Норман Сеймон - Рабыня

1 Норман Сеймон

Норман Сеймон Рабыня

Глава первая

Солнце с каждым днем все позже вставало и раньше заходило. Люди чаще смотрели себе под ноги, сутулились, словно серое небо давило на них. С деревьев облетели почти все листья, трава как-то состарилась, по ней не хотелось ходить босиком.
- Скоро ручей начнет замерзать по утрам... - негромко сказала Линор.
Они сидели на стоге сена неподалеку от поселка, все четверо, представляющие молодое поколение Алларбю. Старик Ансон, проходя мимо, с укором посмотрел на бездельников, но ничего не сказал.
- Я говорю, скоро ручей по утрам будет замерзать! - громче повторила девушка и сдула со лба длинные светлые волосы. - Авер, ты слышишь?
- Слышу, - отозвался юноша, который лежал на спине, закинув руки за голову, и разглядывал облака. - Ну и что?
- Ничего, - надулась Линор.
Они помолчали. Старый Ансон прошел обратно, волоча охапку хвороста. Дров в маленьком селении хватило бы на три зимы, но с возрастом люди выживают из ума. У Ансона разума почти не осталось - хватало только на ворчание, тоже, впрочем, совершенно бессмысленное.
- Неужели и мы такими же будем? - Фцук больше имела в виду не глупое выражение лица Ансона, а его шаркающую походку и тяжелое дыхание.
- Вряд ли, - заговорил Свен, брат Линор. Он был худ, высок и с детства не мог как следует рассмотреть ничего, что находилось дальше его вытянутой руки. - Стариков теперь шестнадцать, а их детей - семь. Нас четверо. Может быть, у кого-нибудь из нас родится ребенок, или два, но все рано... Даже если родится больше, то выживут один или два... Но все равно нас-то уже не будет четверо, а скорее всего, нас вообще не будет. Потому что опять налетят стрекозы, или например урожай померзнет, а абажи не хотят с нами родниться.
- Ой, замолчи! - попросила Линор. - Ты как рот раскроешь, так будто снег пойдет: ничего не видно, ничего не понятно!
Свен стал, покашливая, копаться в сене, будто собирался там что-нибудь найти. Он всегда хотел что-то сказать, но никогда не мог выразить мысли словами. Авер коротко хохотнул, но было непонятно: над Свеном или над облаками.
- Я могла бы родить много детей! - с уверенностью сказала Линор.
Никто не отозвался. Девушка села и швырнула травой в Авера.
- Ты слышишь, что я говорю?!
- Слышу. Но твоя мать говорит, что еще рано. Если рано родить первого ребенка, то потом может не быть других.
- Я знаю, что говорит моя мать! - почему-то вскипела Линор. - При чем тут моя мать?! Фцук, идем на кухню, хватит бездельничать.
Они спрыгнула со стога и быстро пошла к поселку, шести большим землянкам. Фцук потрепала по колену Авера.
- Не обижайся на нее. Осенью всегда так, тоскливо. Всем чего-то хочется.
- Я не обижаюсь, - юноша хмыкнул. - Просто смешно.
- Всем хочется осенью, чтобы не было осени! - почти выкрикнул Свен, он уже выкопал в стогу порядочную яму. - А осень все равно придет, и зима придет, но даже зима лучше осени, потому что... Зимой умрет кто-нибудь, или двое, или даже трое, а могилу копать тяжело.
- Я не стану зимой копать могилы, - твердо сказал Авер. - Это глупо. Если Ансон умрет, то ничего с ним не сделается до весны. Закидаем снегом, и все. А весной похороним. Я не стану, пусть отец хоть всю зиму на меня орет.
Фцук сползла со стога и поспешила за единственной подругой. Линор высокая, стройная, с длинными руками, ногами, шеей и волосами. У нее серые глаза, они могут быть очень добрыми и очень злыми. Ей восемнадцать лет. А Фцук совсем другая, она дочь одного мужчины, который приплывал по ручью с абажами, очень маленького и некрасивого. И теперь у его дочери смуглая кожа, черный жесткие волосы и маленькие черные глаза, а от мамы только нос, и тот некрасивый.
Об этом не следовало думать, но осенью очень трудно себя развеселить. В поселке только один настоящий жених, и две невесты. Авер красивый, у него тоже черный волосы, но мягкие, и он, конечно, достанется Линор. У них будут дети, много детей. Если выживут хотя бы двое, то в поселке станет весело. А Фцук придется искать себе мужчину среди абажей, как и ее матери, и потом старики будут торговаться с чужаками. Они жадные, эти старики, и глупые. Все время боятся голода и холода, а детей совсем не осталось. Помогать ухаживать за ребенком ей будет Свен, но он сам как ребенок...
- Авер такой дурак! - Линор дождалась подруги.
- Не обижайся на него, просто осень и всем грустно.
- Нет, он дурак!
Фцук согласно покивала головой, чтобы угомонить Линор. Та бросила в сторону стога яростный взгляд, и опять зашагала к поселку. Из ближней землянки как раз появилась ее со Свеном мать, Агнесс. Хотя лицо женщины сплошь покрыли морщины, волосы у нее оставались такими же красивыми, как у дочери.
- Ансон говорит, вы еще ни охапки сена не принесли с самого утра!
- Куда торопиться, мама?! - тут же закричала Линор. - Авер со Свеном все принесут. Еще даже не холодно.
- Вот когда придут холода, тогда я посмотрю, как ты будешь бегать по морозу с этим сеном! А если дождь его замочит?!
- Тогда оставим лежать прошлогоднее, - пожала плечами девушка.
Фцук не привыкла возражать старшим, но внутренне не могла не согласиться с Линор. Сено использовалось для утепления землянок, его засыпали под деревянные перекрытия. Зачем его непременно нужно менять каждый год, она не понимала. А также и того, зачем поселку нужно столько запасов, если уменьшающееся с каждым годом население не в состоянии его съесть. Лучше отдать лишнее абажам, и получить ребенка...
- Принесите дров для кухни, - потребовала Агнесс, решив лишний раз не цепляться с шумной дочерью. - А по дороге скажите ребятам, чтобы начинали работать.
- Дров?! - воскликнула Линор. - Да все землянки забиты дровами, негде повернуться! Глупый Ансон все таскает и таскает...
- Он мог бы быть моим отцом и твоим дедушкой, если бы не провалился под лед, когда возвращался от абажей, - укорила ее Агнесс.
- Мама!
Линор закатила глаза, круто развернулась и отправилась в Светлый лес за хворостом, Фцук поспешила за ней. Ансон ходил туда целыми днями, перетаскивая по нескольку веток, но все равно после весенней бури топлива там хватало. Девушки быстро прошли мимо стога, Свен проводил их безразличным взглядом. Линор дошла до поваленной березы, уселась на нее и уткнулась лицом в колени.
- Фцук, я больше просто не могу! Что б они все провалились!
- Кто? - ее подруга даже выронила ветку, которую успела поднять. - Зачем ты так о матери?
- Я больше не могу... Сидим здесь год за годом, и вот нас уже четверо. Пройдет зима, похороним еще нескольких стариков. Весной будем сеять, кого-нибудь опять убьют стрекозы или муравьи пожрут все... Может быть, мне разрешат иметь ребенка, если, конечно, Авер хоть на что-то способен... Может быть, он выживет, может быть, ты родишь кого-нибудь от абажей. Фцук, ты понимаешь, что когда мы доживем до возраста матерей, мы останемся совсем одни? Или почти одни, это еще хуже... С такими, как Ансон.
- Осень, - пожала плечами Фцук. - Весной ты так не говорила.
- Давай убежим!
Дерево рядом громко заскрипело под порывом ветра, будто осуждая Линор за сказанное. Фцук вздохнула и присела рядом с подругой, обняла ее.
- Ты говоришь почти как Свен.
- Да потому что он говорит про это круглые сутки, даже во сне! Он же умный, мой брат... - на глазах Линор заблестели слезы. - Он понимает, что поселку не выжить, что детей слишком мало, а гибнем мы слишком часто! Свен сам говорил мне, чтобы я убежала. Давай сделаем это вместе?
- Ты с ума сошла! Абажи продадут нас паукам, разве ты не знаешь?
Лихой народа абажи, скрытный и странный. Они живут далеко на юге, возле какого-то озера. Озеро - это место, где ручей разливается так широко, что течение вовсе останавливается. Абажи имеют какие-то странные отношения с жуками, и даже пауками, по крайней мере на этом настаивают старики. Но откуда они это могут знать?.. Фцук подозревала, что их намеренно запугивают, чтобы молодежи не пришло в голову сбежать.
- Если нас не станет, то поселок обречен. Тогда всем просто незачем здесь жить, понимаешь? Как же мы их бросим?
- Ага, и значит, мы ради них должны угробить свои жизни, да? Мы их будем кормить, когда старики перестанут вставать, потом похороним, потом сами состаримся и нашим детям придется ухаживать за нами... Если они еще выживут, эти дети! Если их не утащат стрекозы, или не укусит летом какая-нибудь гадость. И кто же тогда похоронит нас? А кто будет хоронить наших детей, если они будут настолько глупы, что останутся здесь жить?
- Не говори так, - попросила Фцук. - Я сейчас заплачу.
- Ты дура! - затрясла ее Линор. - Лучше скажи: да, давай убежим с абажами, будем жить на юге, хорошо или плохо, но жить!
- А пауки?
- Пускай! Хоть жуки, хоть пауки, пускай меня сожрут, но я не хочу сидеть здесь среди безумных стариков и ждать смерти!
Фцук все-таки расплакалась. Линор еще раз обозвала ее дурой и ушла куда-то вглубь леса, сейчас уже совершенно безопасного. Немного посидев и повздыхав, Фцук все-таки набрала большую охапку хвороста и отнесла ее на кухню. Сегодня собирались пожарить для всех свежей рыбы, любимого лакомства, но даже это не веселило. Скверный день.
Она поднялась наружу по лесенке, едва ли не отпихнув в сторону Ансона, который опять что-то в ней чинил. Старик испуганно заворчал что-то неразборчивое: от Фцук он такого не ожидал. Оказавшись наверху, девушка пошла в противоположную от стога и леса сторону, к ручью. Ей не хотелось говорить ни с Линор, ни даже с Авером.
Ее мать, Хельгу, унесли стрекозы пять лет назад. Скорее всего, унесли бы и девочку, но Фцук зарылась в оказавшийся рядом стог, словно мышь, и потом просидела там два дня. Никто и не ждал ее, а когда малышка появилась, в поселке был настоящий праздник. Ансон тогда еще мог немного приплясывать, болезнь только начинала одолевать суставы. Этот шум смягчил боль потери, но спустя месяцы Фцук стала задумываться ночами, и шаг а шагом сумела размотать в мыслях всю свою будущую судьбу. Она так часто думала о абаже, старом и некрасивом, с которым старики сторгуются за десяток мешков капусты, о ребенке, которого родит, тоже некрасивом, как и она сама, о, может быть, еще одном... Только один из детей должен был все равно погибнуть, это Фцук почему-то знала точно. Потом... Потом все будет так, как сказала Линор. В сущности, девушке и проживать эту жизнь было ни к чему - она ее всю уже знала.
Остановившись на берегу, Фцук присела над своим отражением. Вся женщины в поселке ходили в штанах и рубахах, как мужчины, но ей и Линор предписывалось одевать платья. Серая одежда из шерсти, которую привозят абажи, они продают ее очень дорого, дороже даже, чем мужское семя. Но этой осенью покупать шерсть не будут - жадные старики считают, что капуста нужнее, а одежда в поселке есть, осталась от умерших.
По ручью плыли листья - там, на юге, осень приходит позже, там продолжается листопад. А еще южнее, наверное, продолжается лето. А что тогда увидишь, если зайдешь совсем далеко на юг? Весну, а потом зиму?.. Фцук рассеянно скользнула взглядом вверх по течению и увидела появляющиеся из-за поворота лодки, узкие и длинные. Они едва могли развернуться между берегами, и гребцы покрикивали друг на друга.
- Абажи! - воскликнула девушка и побежала назад к поселку. - Абажи плывут!

Их было пятнадцать в этот раз. Все - мужчины среднего возраста, в кожаных штанах и высоких сапогах, а еще в шляпах с широкими, опускающимися на плечи полями. Так много абажей еще никогда не появлялось в поселке, и жители поглядывали на них недоверчиво. Ведь кроме шляп и сапог каждый имеет широкий нож...
- Иди в дом, не торчи тут!.. - зашипел на Фцук старик Ансон и больно ущипнул девушку зав ягодицу. - Что раззявилась?! Вот кинут тебя в лодку, и поминай как звали!
- Я тоже хочу посмотреть! - заупрямилась Фцук.
Они стояли друг против друга, двадцать шесть поселян и пятнадцать чужаков. Первым заговорил абаж, его звали Нельсон и он приплывал каждый год. Зачем-то сняв шляпу, мужчина взъерошил темные волосы и стал говорить обычные в таком случае, длинные приветственные слова. Ему ответил Еттер, который после гибели Полша выполнял обязанности главы поселения, его речь тоже не отличалась каким-либо интересным содержанием.
- Вот, так что у нас все хорошо и капуста уродилась, рады вас видеть... - закончил Еттер. - С чем приплыли? Дорого ли теперь железо?
- Дорого, - со вздохом кивнул Нельсон. - Теперь все дорожает. А еще шерсти стало мало, неурожай... Капуста везде хорошо уродилась, так что мы у вас, наверное, и покупать не станем. Далеко везти до озера, вот как. Ведь шесть поселков до вашего проплываем, там и купим на обратном пути.
- Заночуете? - нахмурился Еттер.
- Нет, дальше надо идти.
Фцук заметила, что сразу несколько абажей, из числа тех, что помоложе, с интересом рассматривают Линор. Та будто и не замечала этого, только почему-то все улыбалась, поправляла волосы и поворачивалась разными боками. Агнесс пробиралась к ней, дочери явно грозили неприятности.
Фцук пробежала глазами по лицам приплывших - нет, ее никто не рассматривал. Что ж, не о чем и беспокоиться. Абажи любят светловолосых девушек, Агнесс часто про это рассказывала, в молодости ее раз десять чуть не похитили. Иногда, разговорившись, женщина намекала, что была бы и не против, но натешившись, абажи отдают девушек паукам.
Разговор плавно перерастал в торговлю. Конечно, у абажей есть с собой и шерсть, и железо, и кожаные сапоги. Но просят за все они с каждым годом все больше, а старики становятся все жаднее. Интересно, подумала Фцук, почему абажи так отличаются от поселян? Почему, например, Авер ни на кого не набрасывается, хотя ему никого не нужно похищать? Вот она, Линор, сидит рядом - а он смотрит на облака.
- Идем, Фцук! - излишне громко позвала Линор, которую мать заталкивала в землянку.
- Сейчас приду! - откуда-то пришло раздражение на подругу. Почему Фцук все время должна быть с ней?
Разговор, впрочем, уже заканчивался. Абажи не хотели спешить, распродавая товар, потому что успеют поторговаться на обратном пути, да и поднимать вверх груженые лодки будет трудно. Еттер осторожно спросил, почему в этот раз озерцев так много.
- Говорят, там опасно... - уклончиво ответил Нельсон. - Там, ниже по течению. Поселяне ведут себя как-то странно.
- Кто говорит? - тут же прицепился Еттер. - Кроме вас на ручье слухи разносить некому!
- Говорят... - замялся абаж. - Ну, говорят поселяне снизу. Ведь есть еще поселки в стороне от ручья, вот те что на ручье, говорят про других...
- Ты никогда не рассказывал, что есть поселки вдали от ручья! - не отставал осмелевший после неудачной торговли Еттер. - Расскажи. Сколько их?
- Много, много, - Нельсон махнул своим, чтобы расходились по лодкам. - Только людей там мало, маленькие поселки, меньше вашего. И люди там живут какие-то сумасшедшие, нападают друг на друга, вот нам и приходится беречься. Скоро вообще перестанем плавать по ручью, жизнь дороже. Нам и на озере неплохо. Прощай, Еттер, до скорого свидания.
Абажи отчалили, но жители еще некоторое время продолжали стоять на берегу. Некоторые негромко переговаривались, в основном укоряя гостей в жадности. Впрочем, это была старая, избитая тема.
- По-моему, он все врет, про эти поселки! - громко сказала Фцук.
- Тебе-то что за дело? - повернулся к ней Еттер. - Врет, конечно... Не к добру они плавают осенью такой оравой, и в лицо я половину не помню.
- А не может такого быть, что абажи грабят нижние поселки? - спросил Авер. - Там, где совсем мало людей. Скажем, живут четыре человека, а абажи приплывают и грабят их.
- Молчи уж, умник, - Еттер взял под руку Ансона и повел его в землянку, что-то нашептывая на ухо.
Авер плюнул в воду и проследил за уплывающим белым кружочком.
- Если бы у нас была лошадка, можно было бы сплавать вниз и все узнать.
- Да, да! - рядом оказался Стив. - Еще раньше абажей! И... И купить там капусту и клубни и все купить, а потом продавать абажам! И... И...
- Ты глупостей-то не говори, - попросил его Авер. - Нам купить не на что, у нас шерсти нет и железа. Да и зачем же за абажей всю работу делать? Пускай сами капусту по ручью собирают.
- Нет!.. Мы бы... Мы бы все собрали и дорого бы продали, а им больше взять негде, и...
- И они тогда вообще к нам не приплывут. Слышал, что говорят: им и на озере хорошо. Там рыбы больше, чем в ручье, там шерсть растет, там железо... - Авер опять плюнул и повернулся к Фцук. - Мне бы такой нож... Ансон, старый дурак, куда-то свой спрятал. Я, говорит, знаю, что ты меня хочешь убить, чтобы нож получить, так вот не старайся, я его спрятал, и никто не знает, где. Ну не дурак? Сам не пользуется, и мне не дает. Эх... А была бы лодка, я бы сплавал. Я бы даже на плоту сплавал.
- Ты что! - испугалась девушка. - А если плавунец нападет или пиявка?! Ты один ни за что не отобьешься, да еще на плоту.
- А я бы рядом с берегом плыл, и чуть что - спрыгнул. Вот, только это туда хорошо, на плоту, а обратно вверх не подняться... - Авер снял с волос Фцук занесенную ветром сухую травинку. - Была бы лодка - я бы потом и на озеро сплавал.
- Зачем?
- Посмотреть. Поплыла бы со мной?
- Ага... - Фцук поневоле заулыбалась и почувствовала себя очень глупой. - Меня Линор звала.
- Ну звала - иди, - позволил Авер и отвернулся к Свену. - Пойдем, слепыш, сено таскать, а то рыбы не дадут!
Медленно ступая, Фцук подошла к землянке, потом оглянулась и посмотрела на удаляющегося Авера. Почему он так спросил: "Поплыла бы со мной?" Девушка вернулась к ручью и еще рас посмотрела на свое отражение. Если абажам нравятся светловолосые женщины, то, может быть, белоголовому Аверу нравится что-нибудь другое?
- Иди-ка со мной! - приказала ей Лиззи, почти старуха. Когда-то она родила целых трех детей за три года, но всех потеряла. - Помоги мне перебраться на тот берег.
Они прошли немного вверх, к узкому месту. Здесь ручей пробивался между трех больших валунов, вросших в землю. Вода полностью обнажила камень, разбиваясь на два потока, потом опять сливаясь вместе. Для здорового человека перескочить с камня на камень - пустяк, но у Лиззи все время болело что-то в животе и опухали ноги.
- А почему мы болеем чаще абажей? - осмелилась поинтересоваться Фцук.
- Кровь у них другая, - проворчала Лиззи. - Держи меня крепче! Да и зимуют они не под снегом, как мы, а на воздухе, и едят лучше.
- Да мы вроде не голодаем!
- Капуста да клубни, морковь да сушеная рыба - это все, что ты ешь зимой. А женщине и другая пища нужна, если она здоровых детей хочет рожать. Да держи же меня, куда ты смотришь!
- Какая-такая "другая пища"? - не поняла Фцук. - Что же такого женщины у абажей едят?
- Один ребенок у меня был от Свена, ты его не помнишь, - они перебрались на другой берег и Лиззи остановилась отдохнуть. - А вот двое других - от абажей, я заставила стариков раскошелиться. Все зря... И оба со мной болтали, ведь мы были вместе всю ночь. От Нельсона ты ничего не добьешься, и другим он говорить не даст, но если будешь с их мужчиной с глазу на глаз, многое можешь узнать. На юге, там где озеро, гораздо теплее. Они говорят про какой-то ветер из-за гор... Но абажи не зимуют там, они садятся в лодки, пересекают озеро - это очень опасно, там водится много пиявок и другой пакости, - и входят в реку. Это как ручей, только шире в десять раз. По реке они поднимаются к самым Жукам.
- Там жуки живут?
- Да, девочка, и про жуков этих абажи ничего плохого мне не говорили. Рядом с жуками они и зимуют, там снег если и выпадает, то сразу стаивает, как у нас осенью. Вот и едят рыбу круглый год, свежую, и еще мясо едят, и сало, и всякие клубни с других растений, которых мы не знаем. Там хорошо.
- А зачем же тогда абажи сюда плавают?
- За капустой, им самим-то ни к чему ее растить, проще у нас покупать, да у других таких же как мы... А на Озере их вроде как жуки заставляют жить летом, уж не знаю, зачем. - Лиззи скептически поджала губы и посмотрела на Фцук. - Ты чего рот-то раскрыла? Зачем тебе это все? Нас туда не берут... Там свои женщины, им мужчин не хватает. Вот Авер мог бы туда отправиться, его бы приняли, но ты ему про это не говори.
- Уйдет потому что?
- Уйдет и пропадет. Мужчин там не хватает, слышала? Вот если бы он туда добрался, то приняли бы Авера с радостью, это мне отец третьего ребенка говорил. Только не про Авера, а про Петера, помнишь его?.. Но мужчины абажей зарежут ножами каждого, кто попробует.
- Это еще почему?! - у Фцук голова кругом пошла от избытка информации.
- Ревнуют, так у них заведено. Поэтому и в лодку не возьмут, и если он пешком пойдет - увидят и зарежут.
- Неужели можно пешком дойти?
- Если ранней весной выйти, то, может статься, к осени и доедешь к Озеру! - хрипло рассмеялась Лиззи. - Ну зачем я тебе это говорю? Идем лучше грибы искать.
- Расскажи мне еще что-нибудь про абажей! - попросила Фцук. - ты будешь сидеть, а я вокруг все обыщу. Почему ты раньше не рассказывала?
- Девушка в твоих годах чем меньше знает, тем лучше для нее. Это я из ума видно выжила, что начала... - они шли к Темному лесу, в Светлом грибы почему-то не росли. - Вдоль ручья пути почти нет, там всякая гадость водится. А еще топи на берегах, обходить их - дорогу удесятеришь. Вот и получается, что на Озеро без лодки не попасть.
- Авер хотел бы лодку...
- Все хотели бы лодку. Еттер, когда был молод, как Авер, тоже хотел и даже пробовал строить. Конечно, ничего у него не вышло... Зато вышло у одного парня из поселка, что выше по течению, он называется Хольмштадт, слышала?
- Да, Ансон хвастается, что там был!
- Врет. Так вот этот парень, забыла, как его звали, построил маленькую лодку и не испугался к нам приплыть. Потом поплыл обратно, и вскоре к нам его лодку принесло пустую. Утром мы ее увидели на берегу, - вздохнула Лиззи, - а в лодке кровь. Думали, пиявка его достала из воды. Но вскоре приплыли абажи, и как увидели лодку - прямо позеленели от злости. Забрали ее... И кое-что они говорили между собой... В общем, встретили они его и убили. Нельзя по ручью плавать.
- Разве люди убивают друг друга? - удивилась Фцук. - Зачем? Мы же не стрекозы, не пауки, друг друга не едим!
- Дуреха ты еще, - вздохнула Лиззи. - Эх, жалко мне вас, вот мы-то успели хоть немного пожить... А вам что осталось? Болит мое нутро, хоть бы до весны дотянуть...
Больше Лиззи ничего интересного не сказала, началось обычное ворчание на нынешнее время, на погоду, на соседей. Фцук собирала грибы и про себя повторяла все услышанное. Она очень боялась забыть что-нибудь, а ведь хотела ночью все хорошенечко припомнить и обдумать. Пока девушка решила ничего не рассказывать ни Аверу, ни Линор, ни тем более Свену. А может быть, они сами все знают, просто не говорят при ней об этом?

- Мы закончили на сегодня, - сказал Авер, подходя к Еттеру.
- Уже все перетаскали?
- Как же мы успеем весь стог сюда перенести? Еще ведь надо старое сено вытаскивать, перекрытия обшивку отдирать, да еще дрова мешают... Завтра, послезавтра все закончим.
- Послезавтра? - нахмурился Еттер. - А если дождь? Послушай, Авер, мне не нравится, как ты себя ведешь! Все вы, все четверо! Бездельничаете, грубите... Мы с утра до ночи спины на полях гнем, ты разве видел, чтобы я сидел без работы?
- Не видел... - Авер опять задрал голову и занялся изучением облаков.
- Так не годится! Мы не вечные, и однажды не сможем вас кормить, пора браться за голову, тебе семнадцать, Линор еще старше! Вот что, поработайте-ка сегодня еще немного, а поедите потом. Девчонки почему вам не помогают?
- Много от них помощи... - Авер просто не видел смысла мучать заменой сена девушек. - Мышей боятся... Еттер, почти стемнело, а Свен и днем-то не много видит. Я тебе обещаю, завтра мы все сделаем.
- Нет, я хочу, чтобы ты понял, что такое трудиться, как взрослому человеку! Ты должен научиться отвечать за себя! Мы не вечные, и скоро...
Юноша медленно повернулся к Еттеру спиной и пошел обратно к стогу, махнув рукой Свену. Его собеседник выкрикнул еще что-то возмущенное, но Авер не слушал. Все надоело... Сено, которое они вытаскивали из землянки, разве что пахло мышами, а больше ничем не отличалось от свежего. К чему это все?
- Рыбой пахнет... - сказал Свен. - Свежая рыба, это... Это... Это как весна.
- Молчи уж... Останемся голодные, понял? Заночуем в стогу.
- Так нельзя же! Потому что... Потому что...
- Сейчас не лето, насекомые ушли. Пускай Еттер сам к нам прибежит и позовет ужинать, но мы не пойдем, слышишь? Просто молчи и слушайся меня. Посидим голодные, пусть, зато Еттер в другой раз не будет нас донимать.
- А... А что ему, жалко? Ему рыбы больше достанется, потому что... Потому что...
- Он сам сказал, что не вечный. Состарится, кто ему рыбу ловить будет? - Авер зло оскалился. - Вот пусть подумает об этом.
Они залезли на стог, в котором уже успели обосноваться мыши-полевки. Все лето их не было видно, насекомые властвовали на полях и в лесу, но осенью откуда-то появлялся маленький серый народ. Может быть, они проводят лето в поселке, в землянках, где с ними ведет лютую войну старый Ансон? Авер раскинул руки, постарался представить, как там, в темноте, продолжают лететь облака. Есть почти не хотелось... Почти.
- Тебе... Тебе моя сестра нравится? - осторожно заговорил Свен и ткут же сбился на свое бормотание: - Я спросил, потому что... Потому что...
- Какая разница? - перебил его Авер. - Я не могу жить с Фцук, потому что ты не можешь жить со своей сестрой.
- Я... Я...

1 Следующая страница


Рабыня 2

- Я знаю, что ты не сможешь быть отцом. Но ты будешь с ней жить и заботиться о ее детях.
- Я могу заботиться и о детях Линор, это все равно. Все равно ведь они как мои, потому что я ее брат, потому что... Я все равно должен...
- Ну да, ну да... Я понимаю. А вот тебе бы кто больше нравился, если бы ты был на моем месте?
- Фцук, - уверенно сказал Свен.
Авер по привычке ждал продолжения, но его приятель ничего не добавил.
- Фцук некрасивая, - сказал тогда он.
- Фцук добрая. А моя сестра она добрая... Но она... Она... Потому что...
- Ну и что, что добрая? Толку-то от этого никакого нет.
- Есть. С ней легко, а с Линор... Она...
- А еще Фцук глупая.
Свен не нашелся, что возразить, только сердито запыхтел. Аверу стало смешно, он нащупал голову Свена в темноте и несильно дернул за волосы, он этого терпеть не мог.
- Перестань! Не надо меня... Меня... Потому что... Плавунец!
- А ты помнишь, как плавунец утащил тебя?
В возрасте трех лет Свен убежал из землянки и оказался на берегу ручья. Стояло лето, всюду были насекомые. Никто не видел малыша, даже рыбаки. Плавунец схватил его за волосы и утащил под воду. Свен навсегда запомнил солнце, которое становилось все меньше и меньше, и наконец рассыпалось на тысячи ослепительных звезд, когда в легкие хлынула вода. На плавунца напала пиявка, хищник выпустил ребенка, и ниже по течению его вытащили из воды удящие рыбу старшие. Мальчика откачали, но что-то навсегда изменилось в его головке. Может быть, там осталось немного воды? Свен не любил, когда его дергали за волосы.
- Перестань! Не помню... Перестань!
Свен вырвался и откатился на другой конец стога. Оба затихли. Им было хорошо слышно, как Агнесс отвела чуть в сторону от землянки Еттера и попросила не приставать к девушкам.
- Линор и так на меня накричала... Пятнадцать чужих мужиков ее разглядывали, конечно, вышла из себя, ей уже восемнадцать. Пусть едят и ложатся спать, не надо их на ночь с ребятами оставлять.
- Ладно... - проворчал Еттер. - Но только я терпеть не стану! Надо бы выпороть их всех, а то разговорчивые очень стали. Вот уплывут обратно абажи, тогда и наведем порядок.
Они вернулись в землянку. Авер и Свен молчали, прислушиваясь к шуму деревьев и журчанию воды. В ручье кто-то негромко плескался, может быть, запоздалый плавунец. Аверу подумал, что если бы у него был нож, как у большинства селян, он привязал бы его к палке и убил плавунца. Интересно, что сказали бы Линор и Фцук? И какое лицо было бы у Еттера? От последней мысли Аверу стало смешно, он перевернулся лицом в сено и фыркнул в него. Стало еще смешнее.
- Тише, - прошептал Свен и навалился на приятеля. - Тише, Авер, потому что... Потому что... На ручье.
- Чего на ручье? Плавунец?
- Голоса там...
В тот же миг Авер тоже услышал, как кто-то сказал несколько негромких слов. Абажи? Разве они плавают по ночам? Потянув за собой Свена, юноша соскользнул со стога и пополз к воде. И в самом деле, у берега была лодка. Несколько человек шли по берегу и толкали ее, стараясь не шуметь. Если бы они не скрывались, то орудовали бы веслами, как обычно. В чем же дело?
Свен хватал Авера за пятки, стараясь остановить, но юноша вырвался и, пригибаясь к земле, побежал мимо Светлого леса к тому месту, где крутой берег нависал над ручьем. Про себя он умолял облака раздвинуться, выпустить ненадолго луну, чтобы хоть что-нибудь можно было рассмотреть. И небо его услышало: распластавшись на бугре, Авер увидел на воде лунную дорожку.
Абажи сочли, сто уже достаточно отдалились от поселка, и забрались в лодку, сели за весла. Их было трое, но в лодке лежали другие люди, а также одежда, поблескивало железо. Аверу показалось, что люди эти связаны, а у женщины, что лежала на носу, были длинные светлые волосы. Они на миг встретились глазами и юноша испуганно уткнул лицо в траву.
- Это там... Там ты что видел? - Свен подергал Авера за ногу. - Я не видел, потому что... Потому что...
- Свен, наверное, нам надо поговорить с Еттером. Может быть, позовешь его?
- Нет, лучше ты. Я не могу...
- Потому что, потому что! - Авер рассердился. - Что ты вообще можешь? Мне бы вот посоветоваться с кем-нибудь, а кроме Еттера не с кем, потому что ты во такой заика.
- Я не заика! - обиделся Свен. - Я не заикаюсь!
- Заикаешься!
- Нет, я хорошо говорю, просто... Просто...
- Просто у тебя мысли заикаются! Холодно, идем в стог...
- А Еттер? - Свен забежал вперед. - Еттера надо позвать, сказать надо, потому что...
- Вот я подумаю, сначала, что сказать, а потом скажу. Не хочу заикаться, как ты, - Авер обошел приятеля. - Там проплыла лодка, в ней три абажа и кто-то еще. Вроде бы женщина была, поселянка, не их женщина. Да и откуда могла взяться женщина-абаж, если вниз они плыли без нее? И еще в лодке был груз, вроде бы одежда... Откуда они могли взять одежду, если вниз везли шерсть? Не связали же, а?
- Это что-то плохое, Авер! Потому что... - Свен напрягся и вдруг выдавил из себя: - Потому что одежду можно только снять с человека!
- Можешь ведь, - похвалил его Авер. - Получается, что надо предупредить Еттера, да?
- Конечно, потому что... Потому что...
- Потому что больше сказать некому. Не Фцук же решит, что надо делать? Ладно, идем вместе, что-то мне тоже не по себе.
Они тихонько спустились в землянку, где сильно, дразняще пахло жареной рыбой. Еттер и Агнесс не спали, горела плошка с рыбьим жиром. Оба одновременно встали навстречу.
- Почему не работаете? - хмуро спросил староста поселка, но Агнесс схватила его за руку.
- Завтра поговорите, ладно? А то перебудите всех. Я ребятам рыбы оставила, пусть покушают.
- Нам надо поговорить с тобой, Еттер. Только давай выйдем, чтобы не мешать никому, - Авер старался держаться независимо.
- Что это ты задумал? - Агнесс восприняла это по своему, да и Еттер сжал кулаки. - Ты как это разговариваешь?
- И ты иди, мама! - визгливо попросил Свен, которого охватила дрожь. - Идем, идем, потому что разбудим... Просто ведь нельзя чтобы никто не знал... А если бы мы не остались в стогу, потому что...
Агнесс подошла к сыну, попробовала погладить его по голове, но он потащил ее наверх. Авер вышел следующим, потом поднялся Еттер. Выслушав новости, староста тяжело вздохнул.
- Думаю, злое дело затеяли абажи... Завтра поговорю с мужиками, а пока надо выставить часовых. Первым буду дежурить я, потом разбужу Пера.
- Я могу караулить! - вызвался Авер.
- Еще успеешь. Хоть бы они быстрее уплыли обратно...
- Надо будет спросить у них, что это значит!
- Не вздумай! - прикрикнул на него Еттер. - Знаешь, сколько их может приплыть сюда с Озера? Не знаешь? То-то же. Если абажи от нас скрывают свои дела, значит, против нас ничего не затевают, я так думаю. Может быть, ничего особенного и не случилось. Какой-нибудь поселок вымер, а они поплыли и сняли с мертвых одежду.
- Но женщина была живая! Она глядела на меня!
- Я ей не завидую, - вздохнул староста. - Скормят паукам, как пить дать.
Кто-то тихонько взвизгнул внутри землянки. Еттер подскочил ко входу с заглянул внутрь, потом вернулся, ругаясь вполголоса.
- Девки все слышали... Агнесс, иди и уложи их, чтобы не перебудили всех. И вы ешьте быстрей и ложитесь, а я покараулю. Идите!
Отправив всех в землянку, Еттер прикрыл тяжелым люком вход и отошел к ручью. По ночам было уже прохладно, изо рта шел едва заметный пар. Староста не знал, правильно ли поступил. Может быть, стоило разбудить всех, устроить совет, приготовиться к обороне? Но так хотелось продлить спокойную жизнь поселка еще хотя бы на одну ночь.
- В конце концов, нас-то им зачем убивать? - сам себе сказал Еттер. - Мы им капусту отдаем, клубни... Может быть, они поссорились с кем-нибудь. А девок у нас всего две, и то одна на абажанку похожа... Пауки любят только девок, если Клара верно говорила. Хотя откуда это могла знать старая Клара?
Луна, решив, что посветила вполне достаточно, опять закрылась облаками. Еттер поднял воротник и спрятал кисти в рукава. Может быть, попросить у абажей железных ножей? Соврать, что потеряли несколько... За них можно отдать кое-какие лишние запасы, зато вооружить всех, кто может держать оружие. Но что, если озерцы догадаются о приготовлениях?
Нелегко быть старостой, даже маленького поселка.

Глава вторая

До утра ничего не случилось. Авер ждал, что староста устроит общее собрание, но за завтраком Еттер молчал, только поглядывал иногда на Агнесс и Пера, самого высокого и сильного мужчину поселка. Перу было уже сорок восемь лет, но он оставался здоровым, и потерял пока только три зуба.
После еды молодежь не сговариваясь отправилась таскать сено. Неожиданно появившаяся опасность сплотила их, спорить со старшими больше не хотелось. До обеда удалось сделать больше половины работы, и только старый Ансон продолжал поглядывать на них с осуждением. Что ж, безумному старику не угодишь.
- Плывут! - вдруг крикнула Лиззи.
Староста отправил ее немного вниз по течению, туда, где ручей делал поворот, и теперь женщина спешила назад, держась обеими руками за живот.
- Плывут, вроде бы все в лодках!
- Молчи, дура! - замахал на нее Еттер. - Мы должны спросить, почему туда уплыли пятнадцать, а вернулись только двенадцать, и где одна лодка! Вообще поменьше глазейте, идите-ка все в землянки! Пер, будь рядом!
Авер увидел, как староста поправил кожаные ножны, и кровь застучала у него в висках. Вот сейчас произойдет что-то ужасное, какое-то событие из тех, между которых и проходит жизнь. И потом все будет или "до" или "после", и юноша научится ценить спокойную, однообразную жизнь также, как и его сородичи.
Свен попробовал задержать его, направить к землянке, но Авер даже не заметил. Фцук и Линор, подталкиваемые Агнесс, оказались возле жилища, но спускаться вниз не стали, пропуская вперед стариков. Между тем лодки резкими сильными рывками, подчиняясь гребцам, поднимались по слабому течению и почти поравнялись с поселком. Нельсон ловко спрыгнул на берег. Опять последовал скучный обмен обязательными при встрече любезностями.
- Где же твои люди и лодка? - наконец спросил Еттер.
- Все оказалось так, как мы и ожидали, - покачал головой Нельсон с кривой ухмылкой. - Вы совсем дичаете в ваших поселках. На нас напали, пришлось драться. Мы потеряли лодку и трех людей. Смотри, Еттер, как бы и с вами не произошло что-нибудь вроде этого.
- Вот оно что... - протянул староста. - И что же, много еще на севере осталось поселков? Сколько там людей?
- Кое-кто остался... Может быть... Какая тебе разница? Знаешь что, я могу дать тебе шерсти, мешок за семнадцать мешков капусты или клубней. Не торгуйся, это последняя цена. Видишь, мои лодки почти полны.
- В этот раз ты брал с собой больше лодок, - мрачно заметил Еттер. - Мне не нужна шерсть по такой цене. Послушай, мы потеряли за лето несколько ножей, не мог бы ты...
- Нет! - Нельсон отступил на шаг. - Железо сейчас очень дорого. Если не хочешь покупать шерсть - прощай. Нам нужно спешить, не хочу застрять во льду.
Один из абажей, что тоже вышли из лодок, тронул Нельсона за плечо и что-то возмущенно зашептал ему на ухо. Тот недовольно сморщился и скользнул взглядом по столпившимся у входа в землянку поселянам.
- Ручью еще рано вставать! - растерялся Еттер. - Ты всегда останавливался у нас на ночь, давай поговорим... Поторгуемся...
- Нам не о чем торговаться, цена в этот раз неизменна. Впрочем, я могу предложить замену. Отдай мне за шерсть девушку, вот ту, высокую.
Агнесс попыталась загородить дочь собой. Еттер обернулся и прожег ее негодующим взглядом.
- Я кому сказал: убирайтесь в землянку! Нельсон, ты же знаешь, что у нас всего две девушки. Лучше продай мне еще одну за нашу еду.
- У меня ее нет... - Нельсон сделал паузу, опять слушая своего товарища. Тот сильно сжимал его плечо, он был выше других абажей почти на голову. - Ладно, ладно... Только ради тебя, Еттер. Мы даем за нее два ножа.
- Мне нужно больше, и... Послушай, Нельсон, ты говоришь о невозможном! Мой поселок совсем обезлюдел, где же мы возьмем детей, если будем продавать девушек?! - Еттер так рассердился, что рука его непроизвольно нашарила нож. - Ты странно ведешь себя, Нельсон!
- Ну-ну, не вздумай мне грозить...
Абажи, что еще оставались в лодках, выбрались на берег и стеной встали за своим вожаком. Авер озирался вокруг, в тщетной надежде заметить палку или хотя бы камень. Высокий абаж сказал еще что-то, потом подтолкнул Нельсона в спину.
- Вот что... Только из уважения к тебе и из добрых чувств к вашему поселку, чтобы он не умер... Один нож и мешок шерсти за семнадцать мешков капусты и клубней.
- Мне не нужна шерсть, - упрямо помотал головой Еттер. Теперь ему хотелось, чтобы абажи побыстрее уплыли. - И столько еды мы не можем дать, тогда не продержимся, умрем от голода весной. Раньше ты брал за нож три мешка.
- Как хочешь... Впрочем, ты прав, давай поговорим не спеша. Мы пока расположимся здесь, приходите на угощение вечером. Не будем ссориться, Еттер, я все расскажу тебе... Теперь настали тяжелые времена.
- Какие же были раньше? - пожал плечами староста.
Делать было нечего, останавливаться на берегах возле поселков - священное право абажей, так они поступали всегда. Вот только было их пять-шесть, а не двенадцать. Под взглядом старосты все кубарем скатились вниз, женщины зажгли рыбий жир в плошках. Еттер прикрыл за собой люк, задвинул засов.
- Что вы столпились? - заворчал он. - Никогда абажей не видели? Сказано же было: всем вниз! У, дура! - Еттер несильно двинул в ухо Линор. - Видишь, как ты ему понравилась? Докрутилась задницей...
- Еттер, не пугай меня, - попросила Агнесс. - Ты ведь не отдашь им девочку? Они скормят ее паукам, и...
- Помолчи. Конечно, мы никого не отдадим. Некого нам отдавать! Так, Ансон, где твой нож? Отдай его Аверу.
Старик забурчал что-то неразборчивое, юноша не мог скрыть торжествующую улыбку. Однако он радовался рано: Ансон смог наконец сообщить, что он забыл, куда дел оружие, но поищет.
- Вот еще, хуже детей... - поморщился староста. - Ладно, долго абажи тут не пробудут, поэтому и Линор, и Фцук чтобы из землянки ни ногой. Горшки им дайте, и пусть на них сидят.
- Нам бы не сидеть, а сделать кое-что, - сказал Пер. - Ведь все ясно: поселки внизу стали совсем безлюдными, вот абажи их и ограбили. С нами так же поступят когда-нибудь, а надо...
- Ты с ума сошел? Там двенадцать мужиков с ножами, а у нас только пятеро воевать годятся. Кому ты еще нож в руки дашь? Свену? Агнесс? И не заговаривай про такое.
- Ночью, - настаивал Пер. - Когда уснут. Если, конечно, они не начнут первыми. Но если уснут, то спящих мы бы перекололи. Старики набрасывались бы на них, и держали, так бы и справились.
- Дурак ты! - рассердился Еттер. - Если они и в самом деле черные дела затеяли, неужели думаешь, что караульных не выставят? И еще: что будет, если их искать еще больше абажей приплывет? Поговаривали, их много на Озере, с жуками дружат.
- А мы бы не сознались, - вдруг сказал Авер. - Мертвых спрячем, лодки спрячем... У нас будут лодки, несколько штук, можно плавать вниз и вверх! А еще получим шерсть и много еды - все, что абажи внизу украли.
Все замолчали. Действительно, перспективы для крохотного поселка открывались просто удивительные. Даже Еттер мечтательно вздохнул, но тут же опомнился.
- Лиззи, ты там поглядываешь?
- Все абажи на берегу!.. - глухо отозвалась Лиззи из специально прорытой норы к потайному лазу. - Двое за хворостом ходили, но уже вернулись! Лодки вытащили.
- Глуп ты еще, Авер, глуп. Не одолеть абажей, зато поселку нашему смерть, потому что убьют нас всех. Разве что вот Линор с собой заберут, да только я ей не завидую.
- Какая разница?! - вскипел юноша. - Все равно вымираем, да еще абажи через два-три года помогут!
- Не через два-три, а лет через десять, скорее всего, - поправил его Еттер. - За это время еще многое может случиться...
- За предыдущие ничего хорошего не случилось!
- Заткнись! Не смей так со мной говорить! Семнадцать лет, а туда же! Вон, на Фцук кричи, моложе ее никого нет! - староста перевел дух. - Вечером к ним пойдем я и Ансон.
- Ансон? - удивился рыжий Ларри и переглянулся с Пером. - Зачем он тебе? Какой от него толк?
- Иди-ка старик, найди пока свой нож, - обратился Еттер к Ансону и дождался, пока тот выбрался наружу. - Нет от него никакого толку, и не жалко потерять. Сам я не идти не могу... Если что-нибудь случится, не разговаривайте с абажами ни о чем. Закрывайтесь здесь и пережидайте, как муравьев. Остаться надолго они побоятся, лед скоро встанет.
Поселяне замолкли. Дело обернулось куда серьезнее, чем они ожидали. Авер посмотрел на Линор и удивился ее горящим глазам, румянцу во всю щеку. Она еще никогда не была такой красивой, и никогда не нравилась ему так мало.

Абажи развели костры, затянули песни. Даже в землянке чувствовался запах жареной рыбы. Поселяне большую часть улова сушили на зиму, а озерцы съедали все. У них совсем другая жизнь...
- Сидим тут как мыши, - тихонько сказал Авер. - И всю жизнь так. Абажи плавают, видят разные места, живут на Озере, даже с жуками дружат. А мы...
- У них там разная вкусная еда есть, - вставила Фцук. - Мне Лиззи рассказала. А на зиму абажи в какие-то теплые края уплывают.
Молодые сидели в самом дальнем закутке землянки, сбившись в кучку. Свен нервничал больше всех и тихонько постукивал ногой в стену. В другое время Авер прикрикнул бы на него, но теперь единственного друга почему-то стало жалко.
- Скоро все кончится, - уверенно сказал он. - Я чувствую. Голод, болезни, насекомые... А теперь еще абажи. Не дотянем мы до старости.
- Хватит меня пугать! - попросила Линор. - Мне и так страшнее всех... Чем я ему так понравилась? Я даже как зовут этого высокого не знаю.
- Он твоим именем тоже не интересовался, - заметил Авер.
- Почему они отдают девушек паукам?! Вот если я ему понравилась, почему бы ему просто не жить со мной на Озере?
- Лиззи говорит, - опять затараторила Фцук, - что женщины там у них очень ревнивые, и не разрешают никого оставлять. А если бы молодой мужчина пришел на Озеро, то его бы оставили. Но туда не добраться, и абажи не пустят...
- Слушай ее больше, - проворчал Авер. - Откуда ей знать?.. Может, абажи ей все наврали. Посмотри, Свен, не пришел еще Ансон? Может, найдет нож...
Но старик пока не появлялся. Не в силах усидеть на месте, Авер пролез через узкую нору к тайному лазу и подергал за ногу Лиззи.
- Кто там? - испугалась она.
- Это я. Лиззи, расскажи мне про абажей.
- Фцук разболтала? Вот к ней и обращайся. Не время сейчас, Авер. Вот когда они уплывут, поговорим, если, конечно, ты мне грибы сушить поможешь.
- Помогу... - Авер не стал спорить - женщина была известна своим упрямством.
В землянке становилось душно, как зимой. Многие старики, да и взрослые тоже, страдали недержанием. Несколько женщина затеяли обед, варили на кухне овощи, суп из капусты. Юноша побродил по подземному жилищу, всем мешая, и незаметно для самого себя оказался у выхода, подергал засовы.
- Что тебе тут нужно? - рядом появился Еттер. - Рано еще.
- Ансон не вернулся? Может быть, я пойду и поищу его?
- Ни к чему... - начал было староста, но махну рукой. Он и сам устал от ожидания. - Пер, подежурь у выхода, мы пойдем искать Ансона! Старик, наверное, повалился на спину и сам перевернуться не может.
Они поднялись по лесенке и осторожно вышли на поверхность. Нельсон как на зло смотрел на землянки и помахал им рукой. Еттер ответил, с улыбкой отпустив несколько ругательств. Ансон собирался идти в Светлый лес, искать нож под корягами, туда мужчины и отправились.
Может быть, когда-то этот лес и был светлым, но с тех пор сильно зарос. Отойдя на некоторое расстояние от землянок, люди покричали, но никто не ответил. Пришлось начать прочесывать местность. Очень скоро Еттер позвал, и юноша увидел старика.
Ансон исхитрился сломать ногу. Она застряла среди коряг, а старик неловко повалился, его хрупкие кости такой нагрузки не выдержали. Теперь он лежал, прижав к груди руки, и отворачивался от Еттера, бормоча что-то непонятное.
- Говорит, бросьте меня, - перевел староста. - Стоило бы, Ансон! В тот самый момент, когда судьба поселка повисла на волоске, ты добавляешь нам хлопот! Нож нашел?
- Нет, - буркнул Ансон, видимо, рассерженный. - Я тоже был старостой, когда ты еще...
Запал у старика тут же иссяк, дальше Авер не разобрал ни слова. Еттер сплюнул, поднял сморщившегося старика.
- Вытаскивай его ногу, не стой...
- Может быть, он не хочет жить! - неожиданно для себя самого сказал Авер.
Староста и Ансон посмотрели на него, оба с удивлением. Потом старик медленно улыбнулся, а Еттер опять сплюнул.
- Ты собираешься помогать, говорун?
Авер раздвинул коряги, вытащил сломанную конечность, при этом старик пискнул от боли. Наверняка кости не срастутся, в этом возрасте всегда так... Юноша посмотрел на старосту.
- Однажды это и с тобой будет. А потом со мной.
- Ну так понесли его к землянкам, положим поудобнее!
- Он больше уже не встанет. Будет лежать, вонять и ждать смерти. Откажется есть, как Олаф. Посредине зимы умрет.
- Что ты предлагаешь? - насупился Еттер.
- Если он хочет, давай оставим его здесь. Насекомых нет, никто Ансона не тронет. Я принесу ему воды, а ночью холод убьет его. Для старика этого достаточно... - Авер говорил, а сам краснел то от стыда за свои слова, то от негодования на этот стыд. Разве это не правильно, то, что он сейчас сказал?!
- Здесь... - Еттер осмотрелся. - Послушай, Авер... Наши предки выживали только потому, что боролись за свою и чужую жизнь до последнего. Самое ценное - это жизнь. Не только твоя собственная, жизнь каждого в поселке. Может быть, завтра захочет умереть Лиззи, которая не спит ночами от болей, или Ута, у нее из ушей течет кровь с гноем. Наверное, Ута не переживет зиму, но с уходом каждого уходит кусочек смысла нашей жизни, ты понимаешь, Авер? Если хочешь выжить - борись за каждого, как за себя, до последнего мига.
- Ты забываешь, Еттер, что нас, молодых, осталось только четверо.

Предыдущая страница 2 Следующая страница


3 Норман Сеймон

- Ну и что? Каждая женщина может родить пять-шесть детей, надо только заботиться о них, чтобы они выжили, надо хорошо кормить, давать зелени и рыбы, и тогда...
- Свен все посчитал, он ведь очень умный... - предоставив старосте поддерживать старика, который его тоже внимательно слушал, Авер присел на трухлявый пенек. - В поколении твоего отца было примерно сорок человек, до старости дожило шестнадцать. Детей было столько же, не считая мертворожденных, но уже сейчас вас только семеро. Нас четверо, и больше уже не будет... Еттер, тут невозможно то, о чем ты говоришь. Насекомые, болезни... Почему ты не можешь стать отцом ребенка для Фцук, например? Почему не могут Пер, Ларри? И Стив не может. Вам придется покупать для нее семя у абажей...
- Раз уж ты про это заговорил, - перебил его Еттер, - то мы тут советовались и решили, что покупать ничего не надо. Еще несколько лет Фцук потерпит, ей только шестнадцать, а потом ты сможешь стать отцом ее первого ребенка.
- Но ведь это раньше запрещали! - удивился сбитый с толку Авер. - Никогда не разрешали одному мужчине быть отцом для детей разных женщин!
- Такова традиция, но теперь нет выхода. Нам надо наращивать запасы пищи, потому что нас все меньше, и скоро придется сократить размер обрабатываемой земли. Получится, что насекомым будет проще оставить нас без урожая... Понимаешь? Понимай, потому что тебе скорее всего быть следующим старостой. Не Свену же? Поэтому семя у абажей мы будем покупать, но только через раз, и лучше, если оно попадет и к Фцук, и к Линор, так мы решили.
- Постой, постой! - замахал руками Авер. - Ты меня запутал! Поля сокращаются, нас меньше... Но ведь я про это и говорил! Зачем вообще все это? Не надо ни у кого ничего покупать, ведь больше людей все равно не станет, и однажды мы вообще не сможем уберечь капусту! Зачем мешать поселку умереть?!
Ансон согласно закивал, и попробовал посмотреть на Еттера, вывернув жилистую шею. Староста, поняв, что угомонить юношу словами не получится, осторожно посадил старика на траву.
- Я думал, ты будешь рад, что у тебя сразу две женщины... Авер, чего ты хочешь? Чтобы мы пошли и все вместе утопились в ручье?
- Давай поговорим с абажами, - решился юноша. - От них зависит наша судьба. Попросимся с ними, на Озеро.
- Ты понимаешь, что говоришь? И Линор, и Фцук отправятся к паукам! Это страшная смерть, разве ты забыл предания? Мы не нужны абажам! Разве только наша капуста, но мы должны выращивать ее здесь, а не на Озере. Там должно быть очень много насекомых, урожай не сберечь.
- Пусть сами откажут. Давай поговорим! Я не хочу, чтобы мои дети стали последними жителями этого поселка, чтобы их убили стрекозы, холод или абажи!
- Боюсь, что у тебя нет выбора... - Еттер хмуро встал, забросил слабо вскрикнувшего старика на плечо и пошел к землянке. - Брось это, Авер. Я раньше думал, что у нас есть один здоровый молодой мужчина, а похоже, что ни одного. Успокойся, а зимой у нас будет время поговорить подробнее.
Авер остался один. Такое случалось чрезвычайно редко, жители поселка всегда жались в кучку, ближе к землянкам. Летом - потому что приходили насекомые, и только так можно было выжить, зимой - потому что приходил холод и надо было греть друг друга, в остальное время - по привычке. Юноша встал и немного прошелся, чтобы успокоиться.
Он знал, что за Светлым лесом начинаются топи, и то же самое на том берегу ручья, за Темным лесом. Уйти можно только вдоль ручья, но и на его берегах встречаются топкие, смертельно опасные места. До Озера далеко, но ведь есть еще шесть поселков - если, конечно, абажи говорят правду. Авер представил, как доберется до чужого жилья, уже под снегом, из последних сил, и с какой радостью его встретят... Он часто об этом думал. Вот только снизу к ним не пришел никто. Возможно ли это вообще?
Весной идти вверх по течению нельзя, навстречу движутся насекомые. Одинокий человек, даже вооруженный ножом, рано или поздно станет их добычей. А вот осенью, когда мерзкие твари мигрируют к югу, можно успеть в узкий промежуток времени, когда уже ушли насекомые, но еще не пришли холода. Или нельзя?.. По мнению стариков, которых Авер осторожно расспрашивал, прежде никто не захотел этого проверить.
- Какая разница: замерзнуть сейчас или через двадцать лет? - вслух спросил себя Авер, чтобы лучше понять вопрос и свою на него реакцию.
Плечи сами собой зябко передернулись. По их мнению, двадцать лет - большая разница... Да и поздно теперь, надо было идти раньше. Потеряно не меньше двадцати дней, может быть, этого даже хватило бы, чтобы дойти... А теперь не сегодня, так завтра на ручье утром появится лед.
Интересно, а кого Еттер возьмет с собой к костру абажей для разговора? Аверу не хотелось возвращаться к землянке, и он подошел к берегу лесом так близко, как только было возможно. Спрятавшись за толстой березой, юноша увидел, как староста появился из землянки и отправился к абажам. За ним, как всегда держась руками за живот, семенила Лиззи.
Сначала Авер обиделся, что Еттер не стал дожидаться его, но потом понял, что староста должен думать обо всех. Нервировать абажей - значит толкать их к действиям. Конечно, в землянке они до поселян не доберутся, но придет весна, и тогда... Во время сева под землей не спрячешься. Глядя, как Еттер и Лиззи уселись рядом с Нельсоном и приняли из его рук еду, юноша решился и вышел из лесу.
Он подошел к абажам и присел за спиной Еттера, стараясь не обращать внимания на недоуменные взгляды. Староста сумел удержать на лице безразличное выражение, Лиззи, казалось, не заботило ничего, кроме болей в животе.
- У меня только один свободный нож, - продолжил прерванный разговор Нельсон и сделал знак своему высокому соплеменнику, чтобы Аверу тоже дали рыбы. - Не могу же я оставить без оружие одного из своих ребят? У нас это не принято, никто не согласится. Но я хочу вернуться к тому нашему делу, о девушке.
- Незачем к нему возвращаться, - буркнул Еттер.
- Ну как же? Все можно купить и все продать, ведь вопрос всегда только в цене. Подумай сам: девушке у нас, на Озере, будет гораздо лучше, сытнее и веселее, чем здесь. Уже и муж для нее имеется... А взамен я дам тебе другую девушку. Ты просил, верно?
- Верно, я просил. Но и отдавать не собирался! А ты сказал, что у тебя нет.
- Теперь нет, а весной привезу. Ты отдашь одну, и получишь одну, да еще всю зиму тебе не придется кормить лишний рот. Сверху получишь нож, да еще могу сбросить цену на шерсть. Ну, что? - Нельсон выглядел очень довольным. - Ты мне всегда нравился, Еттер, иначе бы я никогда так глупо себя не вел. Ведь для меня - сплошной убыток!
- Говорят, вы паукам девчонок отдаете! - не выдержал Авер и заслужил множество недовольных взглядов.
- Кто говорит?.. - спокойно спросил Нельсон и не дождался ответа. - Чушь. Что вы вообще знаете о пауках? Смешно, - он раскатисто захохотал, поддержали его только абажи. - Пауков еще нам кормить не хватало. Нет, она будет жить с нами, среди абажей, в своем доме на Озере.
- А можно мне поплыть с ней? - опять не удержался Авер, и тут уж Лиззи врезала ему по уху.
- Тебе? - абаж смерил юношу долгим взглядом. - Зачем? Еттер, что за путешественник у тебя подрос?
- Не слушай сопляка! - староста встал. - Спасибо за разговор, за предложение, но торговля в этот раз у нас не сладилась.
- Ты не отдашь мне девочку? - Нельсон тоже встал. - В чем же дело? Я предлагаю тебе выгодный обмен! Или ты хочешь обидеть меня недоверием?
- Я не хочу тебя обидеть, просто у Линор уже есть муж, и зимой родится ребенок.
- Не это ли ее муж? - абаж снова посмотрел на Авера. - Ты соврал, Еттер, уж я-то разбираюсь в таких вещах. Хочешь, заберу обоих? Приму твоего парня в свою ватагу, будет приплывать весной, торговать. Ну, и кое-какие гостинцы для своих привезет, я уверен. Опять же, тебе не придется покупать у нас мужчин на ночь! Один будет всегда в твоем распоряжении. Как? - Нельсон ловко обошел старосту и ударил по плечу Авера: - Хочешь плавать со мной?
Ничего Авер не хотел так сильно, как быть принятым в абажи, плавать с ними на лодках до самого Озера и еще дальше, увидеть другие страны, жуков... Ему очень хотелось поверить Нельсону.
- Поговорим об этом весной, - староста встал между Авером и абажем. - За зиму ведь ни с кем ничего не случится.
- Ты думаешь? - Нельсон злобно скривил губы и переглянулся с высоким абажем. - После всего, что я готов для тебя сделать - ты мне не веришь?! Ты оскорбил меня.
- Не стоит тебе так все воспринимать! - Еттер положил руку на нож и медленно отступал к землянке. - Это наша девушка, и мы сами решаем, как с ней поступить! Авер, не стой как дерево!
Юноша опомнился и отскочил от абажей. Часто оглядываясь, все трое поселян вернулись к землянке, где навстречу им уже распахнул тяжелый люк Пер.

- Не собираются? - опять спросил Еттер у Лиззи, забравшийся в лаз.
- Нет, сидят и спорят о чем-то. Нельсон вроде бы на лодки пару раз показывал... Но этот высокий так и зыркает в нашу сторону. Запала ему Линорка.
- Хватит глупости болтать! Запала... Он ее и не видел толком! - Еттер встал и раздраженно прошелся по землянке, распихивая сидевших вокруг него поселян. - Не к добру все это. Не к добру.
Ничего глупее и сказать было нельзя, но никто не улыбнулся. Люди, жившие в поселке, никогда не считали себя одной семьей, часто ссорились, а то и враждовали, но теперь вдруг поняли, что в целом мире у них нет никого, кроме друг друга. Возле Ансона сидели сразу три женщины и наперебой старались поправить старику то подушку, то одеяло. Однако тот раздраженно отмахивался, и вдруг попросил позвать Авера.
Сначала его не поняли, но потом сбегали за юношей в угол, облюбованный молодежью. Тот явился хмурый, считая разговор со старым дураком пустой тратой времени. Сморщившись, он наклонился к Ансону, заранее страдая от слюны, которая неминуемо забрызгает ему ухо.
- Нож, - сказал Ансон.
Юноша ждал продолжения, но его не последовало. Он недоуменно выпрямился, вгляделся старику в глаза, потом опять подставил ухо.
- Нож. Возьми.
Авер наконец понял, что происходит. Старый прохиндей не прятал нож в лесу, он хранил его здесь, в землянке! Юноша провел рукой по одеялу, и не ошибся, нащупав в руке Ансона твердый, острый металл. Стараясь не привлекать внимания, он присел рядом и осторожно достал нож, который тут же спрятал в рукаве. Потом опять подставил ухо, подчиняясь взгляду Ансона.
- Беги. Не умирай как я.
Неужели все-таки есть человек, с которым можно спокойно поговорить, посоветоваться, который будет думать не только о себе и о поселке, а об Авере! Юноша сказал в старческое, заросшее седыми волосами ухо:
- Как же вы? Некому скоро будет о вас заботиться. Свен один не сумеет, да и абажами вот история приключилась... Как же Линор, Фцук?
- Думай о себе, если сам знаешь, что о других думать поздно. А про своих не забывай. Найдешь место - вернешься за теми, кто выживет. Только на тебя и надежда у них.
Авер и не знал, что старик еще способен так ясно выражаться. Да, он прав, вовсе не нужно никого предавать! Наоборот, пора позаботиться о поселянах, раз Еттер сам не может догадаться. Вот только время ушло, скоро лед встанет...
- Когда мне идти? Теперь уже скоро холодно.
- Возьми жира, легче будет огонь разводить, да лицо им натрешь. Если ручей встанет, иди по льду, только будь осторожен - вода течет с юга, она теплая. Ждать нечего, иди как только уйдут абажи. Я сам когда-то хотел... Но всегда что-то мешало. Слушай еще: Еттер решит тебя заженихать с Линор, раз ты совсем от рук отбился. Откажись, беги. Иначе останешься на год, другой, и никогда не уйдешь. Как я... Иди, помирать буду.
- Спасибо, - искренне поблагодарил Авер, но старик уже закрыл глаза.
Вернувшись в угол, юноша втайне от всех как мог рассмотрел нож. Лезвие уже сильно сточилось, но зато было очень острым, а рукоять и вовсе была новая, из дуба, удобно лежащая в руке.
- Что там у тебя? - углядела Линор.
- Руку поцарапал, - соврал Авер. - Лиззи, не собираются?
- Ну, еще ты меня донимать будешь?! - возмутилась из лаза женщина. - Ох, да где же они?.. Просмотрела. Лодок нет, абажей нет, только костерок дымится.
- Ура! - Линор и Фцук сорвались с метса, побежали к люку.
- Куда?! - взвился Еттер. - Мало мы из-за вас натерпелись?! Назад, сперва мы с Пером посмотрим.
Они осторожно поднялись на поверхность, потом разошлись в стороны. Убедившись, что абажей нигде не видно, староста наконец позволил поселянам выбраться подышать воздухом. Люди, радуясь, что избежали серьезной опасности, загомонили, разбрелись по своим небогатым владениям. Конечно, впереди их ждет еще много неприятностей от хозяев ручья, но об этом будет время подумать зимой. В этом году абажи не вернутся, скоро придут холода.
Лиззи потребовала, чтобы Фцук и Линор пошли с ней в Светлый лес, собрать последние оставшиеся на кустах ягоды - она считала их самыми вкусными. Девушки с удовольствием согласились, уж очень тяжелый дух стоял в землянке, хотелось уйти подальше. Староста проводил их тяжелым взглядом, потом подозвал Ларри.
- Неспокойно мне почему-то. Сходи с ними, ладно? Присмотри, а если что - кричи.
- Да что может случиться? - не понял Ларри. - Насекомых нет, абажи уплыли.
- Не знаю. Просто присмотри, ладно?
Мужчина пожал плечами и побрел следом за девушками. Те успели уйти далеко в лес и даже испугались, когда неожиданно увидели рядом ухмыляющегося Ларри.
- Ты что тут? - спросила Линор.
- Да так... Подумал, может грибов найду.
- Грибы? Да их в Светлом лесу отродясь не было! - возмутилась Лиззи.
- Ну, а вдруг...
- Совсем рехнулся, покачала головой женщина. - Собирай ягоды, раз пришел, да не ленись нагибаться. Эй, а это еще кто?!
Она раздвинула ветви и вдруг заметила лежавшего на мху абажа. Тот, поняв, что замечен, улыбнулся и поднялся на ноги.
- Ты не бойся, - сказал он, шагнул к Лиззи и вдруг вогнал ей в живот нож, который сжимал в руке. - Не бойся.
- Ты что?!! - Ларри попятился назад, нашаривая на поясе нож. - Ты что сделал?! Эй, Еттер!! Еттер!!
Вокруг затрещали ветви, еще несколько абажей выскочили со всех сторон. Ларри отмахнулся ножом, бросился сперва в одну, потом в другую сторону, но его сбили с ног.
- Бегите!! - крикнул он. - Еттер!! Сюда, Еттер!!
Один из абажей наступил ему на руку с ножом, второй хладнокровно перерезал горло. Линор и Фцук этого не видели, они бросились бежать еще до того, как им приказал это сделать Ларри. Длинноногая, рослая Линор мчалась впереди, она лихо перемахивала через поваленные деревья, напрямик продиралась через кусты.
Ветви били бежавшую следом Фцук по лицу, она старалась прикрывать глаза. Споткнувшись раз, другой, девушка отстала от подруги, но нагнавший ее абаж, тот самый, высокий, пробежал мимо. Он старался догнать ту, кого выбрал, и Фцук подумала, что бежит наверное зря.
Она осторожно оглянулась. Еще несколько фигур приближались к ней, но тоже, наверное, преследовали Линор. Выбрав момент, Фцук метнулась в сторону, продралась сквозь строй молоденьких елочек и присела на корточки, затаилась.
В лесу кричали, казалось, со всех сторон. Она различила голоса Еттера и Пера, потом Линор. Успела ли она добежать? Бедная Лиззи, ее ударили в самое больное место. Теперь она умрет, или уже умерла. Фцук встала на четвереньки и осторожно проползла вперед. Ветка на ее головой покачнулась, и это заметил находившийся поблизости абаж.
- Вот ты где! - обрадовался он и побежал к Фцук с ножом.
Девушка взвизгнула, попыталась убежать, но погоня на этот раз продолжалась недолго. Абаж поймал ее за волосы и потащил за собой. Фцук, почему-то ожидавшая удара ножом, даже рассмеялась от неожиданности.
- Я знал, что тебе понравится, - одобрительно кивнул абаж. - Эй, Гюнте! Я поймал вторую!
- Ну и молодец, - похвалил его приятель. - Пошли побыстрее к лодкам, а то Нельсон будет орать, что его одного бросили.
Мужчина не мучил пленницу, позволял ей идти самой, только за волосы держал так крепко, что Фцук и подумать не могла о том, чтобы вырваться. По пути к ручью она увидела тела Лиззи и Ларри, они лежали совсем голые, окровавленные, очень похожие друг на друга.
Лодки абажи отогнали за тот самый мыс с крутыми берегами, где прошлой ночью Авер подглядел за лодкой их товарищей. У самой воды Фцук и пленивший ее мужчина нагнали нескольких других, они несли снятую с убитых поселян одежду. Нельсон мельком глянул на девушку, но ничего не сказал. Он нервно поглядывал на берег, будто опасался чего-то.
Наконец появились еще четыре абажа, с ними тот самый, высокий.
- Ну что?! - крикнул ему Нельсон. - Не поймал?
- Бегает, как паук! - зло ответил абаж. - Хорошая девка. Вообще здесь много хороших женщин, но все старые, а эта в самый раз.
Фцук обрадовалась, что Линор удалось убежать и опять улыбнулась, тут ее и заметил высокий.
- А, одну все-таки приволокли... Что ж, сойдет и эта, раз так вышло.
- Она вроде не похожа на твою, - улыбнулся Нельсон. - Прыгай в лодку, Отто, надо спешить.
- Да перестань, еще далеко до холодов, - пробурчал Отто, но в лодку залез и взялся за весло. Фцук оказалась рядом с ним. - А ты что молчишь и улыбаешься? Рада небось, что тебя из вонючей норы вытащили?
- Нет, - затрясла головой Фцук. - Отпустите меня, пожалуйста!
- Вот, другое дело, - удовлетворенно кивнул Отто. - Только еще поплачь, меня это немного утешит.
Девушка отодвинулась от абажа, насколько позволяло тесное пространство внутри лодки, нагруженной мешками. Кроме нее, здесь находились еще четверо гребцов, считая Отто. Они налегли на весла, и берега поплыли мимо.
Фцук была зачарована этим движением, которое прежде видела только со стороны. Лодка, узкая и длинная, рывками шла вверх по течению. Скоро Светлый и Темный леса по обеим сторонам сменились болотами, отделенными от ручья только зарослями кустов да узкой, прерывистой полоской глинистой земли.
- Отпустите меня... - тихонько повторила она, но ей никто не ответил, может быть. и не услышал.
Может быть, следовало чувствовать что-нибудь другое, но Фцук испытывала странное облегчение. Будто вся напряженность ее прежней жизни, скучной и безысходной, теперь навсегда ушла. Хотелось расспросить абажей про Озеро, но у них были сосредоточенные, сердитые лица. Девушка стала смотреть на берега, очень однообразные, но зато прежде никем из ее поселка не виденные.

Глава третья

После всего, что произошло в Светлом лесу, поселок долго не мог прийти в себя. Авер и Свен, оказавшиеся на другом берегу ручья, примчались слишком поздно, когда все уже было решено. Кроме Лиззи и Ларри погиб Пер, вставший на пути Отто уже поблизости от землянок.
- Бедняга... - Еттер сидел рядом с убитым другом и гладил его по остывающему лбу. - А ты думал, мы сможем с ними справиться... В любом деле нужна сноровка. Ты понял, Авер?
- Где они прятались?
- Там, за мысом. А откуда у тебя нож, юноша?
- Ансон все-таки отыскал свой, - Авер держал оружие в руке, потому что ножен пока себе не завел. - Это теперь мой нож. Вы пробовали преследовать их?
- По воде пока бегать не научились... Да и что тебе с преследования? Радуйся, с Линор все в порядке. А вот Фцук увезли... - Еттер тяжело поднялся и пошел к землянке. - Похорони их, всех троих, пусть тебе поможет Свен.
Авер пошел за старостой и взял в землянке подходящее орудие. Это было едва ли не самое ценное имущество в поселке, настоящая железная лопата. Несмотря на многолетнюю службу, она почти не сточилась, когда-то за этот предмет заплатили едва ли не годовым урожаем.
Кладбище поселяне устроили за полем, там, где начинались северные болота. Вместе со Свеном они вырыли три могилы. Рядом сидела Линор, чуть в стороне в молчании стояли несколько стариков и Агнесс.
- Бедняжка Фцук, - сказала девушка. - У нее даже могилки не будет, пауки ее сожрут...
- Может, не сожрут, - упрямо сказал Авер. - Слышала, что абажи говорили? Может быть, она просто будет жить с ними на Озере, вот и все. Мы тут все передохнем, а она будет жить, да посмеиваться.
- Не говори так!.. - вспыхнула Линор, поднялась и ушла куда-то в лес.
- Иди, может тебя все-таки утащат... - пробурчал ей вслед юноша.
- Ты злой сегодня, - заметил Свен, который помогал руками. - Это из-за... Из-за...
- Вот что, Свен, - Авер нагнулся к самому лицу приятеля. - Я ухожу. Не спорь со мной, так нужно. Я уйду и найду нам другое, хорошее место для жизни, потом вернусь. Пойди в землянки и вытащи для меня мешок с едой, а еще положи туда побольше жира. Сделаешь так, чтобы никто не видел?
- Ага, - неожиданно легко согласился Свен и по его умным глазам Авер понял, что он давно этого ждал. - Я отнесу туда... Туда, где... На мыс. На мыс, да... А это потому что... Потому что...
- Нет, это не из-за Фцук. Я думаю, ей не повезло. Абажи не те люди, от которых можно ждать хорошего.
Свен хотел что-то сказать, но только развевал рот, как выброшенная на берег рыба - совсем запутался в своих мыслях. Потом махнул рукой, выбрался из ямы и пошел к землянкам. Старики не обратили на него внимания, поглощенные своим горем. Для них, собирающихся помирать, чужая смерть всегда становилась поводом пожалеть себя.
Авер закончил работу, подошел к телам. Первым он взял Пера - голые Лиззи и Ларри внушали отвращение. Почему абажи не побрезговали забрать из одежду и обувь? Ведь у них есть шерсть и одеты они куда лучше поселян... Уложив Пера, юноша неохотно взялся за других. Его подташнивало, он старался не смотреть в широко распахнутые в предсмертном ужасе глаза.
Забрасывать землей могилы подошли старики. Они что-то шептали, некоторые плакали. Авер незаметно отошел в сторону, потом вытер лопату травой и вернул ее в землянку. На миг он подумал, что неплохо было бы прихватить ее с собой, все же как оружие она гораздо опаснее ножа, но потом представил поселок без себя, без лопаты... Без двух сильнейших мужчин и Лиззи, да и отсутствие Фцук никому не добавит веселья. Теперь Алларбю умрет быстро, пусть у них будет хоть лопата, чтобы копать могилы.
Выбравшись из землянки, Авер не скрываясь зашагал в Светлый лес. Еттер сидел на коряге, о чем-то размышляя, на юношу он не обратил никакого внимания. Авер добрался до мыса, и из кустов тут же появился Свен.
- Я... Я скажу им, что ты... Что у тебя живот болит и ты... Потому что...
- Хорошо, спасибо тебе, - Авер обнял друга. - Попроси у сестры за меня прощения. И сам ничего не говори Еттеру про мой живот, только если спросит. Вот и все, мне пора.
- Осторожно... Пиявки еще попадаются в ручье... А там дальше топь. Я посмотрю, потому что...
- Хорошо.
Аверу не хотелось затягивать прощание, горло сводило от грусти. Он похлопал Свена по плечу и спустился к воде. Некоторое время идти было легко, затем лес по правую руку стал редеть, и наконец впереди оказалось болото. Совсем недавно здесь проплыли лодки абажей, с ними была Фцук... Может быть, он ее еще увидит. Авер обернулся и помахал рукой Свену, который стоял наверху, среди деревьев.
Болото от ручья отделялось узкой кромкой грязной земли, идти по ней было трудно, ноги все время соскальзывали. Странно, что эти две воды, стоячая и проточная, не желают смешиваться... В одном месте Авер увидел жирное черное тело пиявки и замер, жалея, что не догадался сразу найти хорошую палку и привязать к ней нож. Но потом понял, что пиявка давно мертва, а тело ее раздуто от газов. Он прошел мимо, потом опять обернулся. Свена не было видно, но юноша помахал рукой.
В некоторых местах ручей соединялся с болотом, там любила скапливаться рыба. Отыскав принесенную течением ручья палку покрепче, Авер все же прикрутил к ней свое оружие и сумел легко добыть несколько рыбин, это оказалось куда проще, чем рыбачить на ручье. Стоило только отойти от землянок совсем ненамного, и уже узнаешь что-то новое! Нанизав добычу на прут и закинув его на плечо, юноша продолжил путь.
Он шел до вечера не останавливаясь, много раз падал то в ручей, то в болото. Вымокла шерстяная одежда, даже шапочка, хлюпала вода в сапогах. К ночи стало холодать, нужно было остановиться и высохнуть, но где взять достаточно топлива? Те щепки, что приносило течение, не могли прокормить ночной костер. У Авера было еще достаточно сил, кроме того он немного боялся преследования. Что, если Еттер решится догнать его? Юноша решил идти всю ночь, благо луна сегодня должна была светить ярко.
К середине ночи он совершенно выбился из сил, попробовал присесть на землю, но мороз погнал его дальше. Да, совсем скоро ручей встанет... Он хотел было перекусить на ходу, но аппетита совершенно не было. Авер почувствовал, что заболевает. Нельзя было идти в мокрой одежде под холодным ветром... Однако ни места, ни топлива для костра по прежнему не было, пришлось двигаться дальше.
Совершенно выбившись из сил, он встретил рассвет, сидя на твердой, почти замерзшей земле. Вдоль берега тянулась тонкая кромка прозрачного льда, его точило теплое течение. Авер впервые позволил себе задуматься о возвращении - назад он кое-как мог бы еще добраться. Голова горела огнем, дыхание стало тяжелым... Продолжать путь больным - это верная смерть. Однако когда солнце поднялось достаточно высоко, он увидел за болотом на том берегу деревья, совсем недалеко. Вот только можно ли пройти через топь?
Почти половину дня Авер потратил на дорогу. Он шагал осторожно, памятуя рассказы стариков о бесследно исчезнувших на болоте. Однако то ли морозец помогал ему, то ли топь не была такой уж опасной, но ни раз ему не пришлось окунуться в холодную жижу. Дошагав до деревьев, Авер позволил себе немного полежать, потом набрал хвороста, достал кремни и с трудом разжег огонь. Потянулось неопределенное, смутное время. Он заставлял себя есть и собирать топливо, ходил к болоту и жадно пил воду. Она могла оказаться грязной, даже смертельной, но жажда была сильнее. Позже Авер не смог сообразить, сколько времени провел в безымянном лесу. Может быть, это был только один день, может быть - десять. По запасам пищи ориентироваться было трудно, ведь больной почти ничего не ел.
Утром - или однажды утром? - Авер проснулся совершенно слабым, замерзшим до одеревенения, но с ясной головой. "Удалось!" - радостно подумал он. - "Я выжил!" Болото совсем замерзло, Авер наломал себе льда, развел огонь пожарче и как следует поел, прихлебывая кипяток. Потом еще подбросил хвороста и лег спать. Проснулся он опять утром, и почувствовал, что стал даже сильнее, чем когда вышел из поселка.
Добравшись до ручья, он обнаружил его наполовину перекрытым ледяными мостками, хотя солнце стояло уже достаточно высоко. Зима начиналась, скоро пойдет снег... Но теперь Авера это не тревожило. Он опять перебрался на другой берег, предварительно раздевшись. Идти стало легче, под ногами была твердая, промерзшая земля. До вечера он продвинулся гораздо дальше, чем в первые день и ночь.
Впереди, будто на заказ, показались деревья, причем росли они явно прямо на берегу ручья. Авер ускорил шаг, торопясь добраться до них засветло, и вдруг почувствовал запах дыма. Он покрутил головой и удивился, что прежде не заметил поднимавшейся отвесно в небо тонкой струйки.
- Поселок! - хрипло выкрикнул юноша. - Я дошел! Он все это время был совсем рядом, до него можно было добраться без лодок за два-три дня!
Однако как его там встретят, в этом поселке? Авер даже не знал его названия, никогда не интересовался им. Хотя старики здесь должны были бы слышать об Алларбю... Он взял левее, теперь уже почти без страха шагая по замерзшему болоту, и вскоре крадучись вошел в чужой лес.

Фцук увидела поселок Хольмштадт гораздо раньше. Лодки ткнулись носами в берег, и задремавшая девушка повалилась на спину, ткнувшись головой в ноги гребца. Тот со смехом оттолкнул ее и полез на сушу, размять ноги.
- Ну что, старые пеньки, соскучились?! - крикнул кому-то Нельсон.
Девушка огляделась и заметила трех стоящих у самой воды старух. Они были совсем одинаковые: изрезанные морщинами лица, натянутые на самые глаза шерстяные шапочки, руки в рукавах. Нельсон вытащил из лодки одежду и сапоги убитых в Алларбю.
- Вот! Берете за мешок клубней? Выгодная сделка!
- У нас мало еды, - разлепила губы одна из старух.
- Рыбы сушеной возьму, - легко согласился абаж. - Одежда немного в крови перепачкалась, но это пустяки, отстираете. Берете?
- Не нужна нам одежда. Сверре умер, - сказала другая старуха, будто заговорила вторая голова какого-нибудь товарища. - Нам теперь ничего не нужно.

Предыдущая страница 3 Следующая страница


Рабыня 4

- Вот, девушка, смотри! - Нельсон картинно выставил вперед руку и обернулся к Фцук: - Во всем поселке осталось три вот этих коряги, ни детей, ни мужчин. И то не жалуются. Нам, говорят, ничего не нужно. А ваш Еттер только и ноет: это плохо, то...
- Откуда ты, девочка? - спросила третья старуха.
- Из Алларбю А ваш поселок называется Хольмштадт?
- Правильно. Мы слышали, у вас еще много людей... Впрочем, я вижу, что стало меньше. Здесь одежда с двоих... Абажи - убийцы, а Нельсон - самый худший из них.
- Да я за всю жизнь не убил ни одного человека! - угрожающе пошел на старух абаж. - Что вы врете!
- Ты убил всех, кто умер от ножа на этом ручье, - упрямо сказала старуха. - Ты это задумал.
- Я лишь обрезаю те ростки, что совсем засохли, - Нельсон махнул рукой. - Ладно, что с вами болтать. Фриц, как у тебя дела? Почему вы ночевали здесь, разве хозяева не пригласили вас в землянку?
- Ха, очень нам надо нюхать их землянку! - крикнули сбоку.
Фцук проследила его взгляд и увидела еще одну лодку, поджидавшую их в Хольмштадте. В ней сидели три сонных абажа и еще трое, похожих по одежде на поселян. Все пленники были связаны, двое заплаканных детей и девушка постарше Фцук, со светлыми, как у Линор, волосами.
- Что, хочешь с ней поболтать? - Отто вышел на берег и протянул девушке длинную руку. - Иди, мы остановимся здесь перекусить.
- А можно мне их развязать?
- Только руки, - вмешался Нельсон. - А то разбежится эта малышня, потом лови ее. Я хочу до заката добраться к Отмели.
Абажи выскочили на берег, стали раскладывать костры, доставать из мешков клубни и рыбу. Фцук осторожно пошла к лодке с девушкой - с непривычке у нее немного кружилась голова. Девушка ждала ее молча, у нее было крупное лицо с резкими чертами лица.
- Как тебя зовут?
- Развяжи руки, потом познакомимся.
Фцук, немного опешив от такой недоброжелательности, принялась терзать мокрые, тугие узлы.
- Я Марта. А ты?
- Фцук.
- Мальчика зовут Петером, а его сестру - Клод. Она больна.
Как бы в подтверждение этих слов девочка чихнула. Фцук развязала руки всем троим, Петер улыбнулся ей.
- Нас будут кормить? - спросила Фцук у Марты.
- Будут, уж тебя-то точно. Отто только о тебе и говорил, когда они пировали у нас в поселке, над трупами.
- Это не обо мне, а о Линор... - смутилась Фцук. - Я случайно им попалась. А из какого ты поселка?
- Из Меертильда, - Марта немного смягчилась. - А я думала, ты сама согласилась уйти к абажам. Меертильда больше нет. Они убили моего отца и его сестру, а больше там никто и не жил... Муж у меня был очень сильный, и они боялись нас трогать, но прошлым летом его убили муравьи.
Фцук помолчала, не зная, как ей реагировать на эти слова. Вроде бы надо было проявить какое-то сочувствие, может быть, даже поплакать, но уж очень спокойной выглядела Марта. Петер схватил руку девушки и стал играть ее пальцами, заглядывая в глаза.
- Он ласковый, - сказала Марта. - Ему шесть. А Клод десять. У них обоих матери умерли во время родов, они привыкли считать себя братом и сестрой. У вас в Алларбю еще много жителей, да?
- Да... - неопределенно ответила Фцук и попыталась сосчитать. - Много, но все больше старики. Дети умирают... А куда нас везут, Марта? Зачем?
- Мало ли зачем мы им можем пригодиться? - хмыкнула поселянка. - Может, замуж кто-нибудь возьмет, может, жукам в услужение продадут.
- А паукам не скормят?
- Паукам? - Марта выпучила и без того круглые глаза на собеседницу. - Да что пауки, спрашивать что ли будут? Они уж если захотят, то сожрут и нас, и абажей.
- Я про них почти ничего не знаю, - смутилась Фцук. - Про пауков.
- Да и я тоже, только абажи им не хозяева. Пауки живут на юге, они очень умные и сильные, а еще могут заставлять человека слушаться. Захотят - и ты сама ему в пасть полезешь. Пасти у них огромные, зубы там в шесть рядов и раздвоенный язык, а на каждой из шести лап по десять кривых когтей, и...
Абажи, прислушивавшиеся к разговору, не выдержали и расхохотались. Марта обиженно замолчала, Клод захныкала и прижалась к ней.
- У пауков восемь лап, - сказал сохранивший серьезность Отто. - И совсем нет зубов, только от этого никому не легче.
- Вы нас не отдадите им? - Фцук хотелось наверняка убедиться, что на корм чудовищам ее не отправят. - Не отдадите?
- Нет, ради них я бы стараться не стал. А что с вами делать... Считайте, что мы вас спасли. На Озере разберутся, как лучше поступить. Верно, Нельсон?
- Разберутся, - согласно кивнул абаж, подбрасывая на ладонях печеный клубень.
- И уж ты-то в убытке не окажешься! - засмеялся Гюнте. - Не бойтесь, девушки, ничего особенного с вами не случится.
Разговор оборвался. Скоро Гюнте принес прямо в лодку еду для пленников, ее было куда больше, чем Фцук ожидала. И рыба, и клубни, и даже зелень... Все, кроме Клод стали с аппетитом обедать.
- Может быть, и правда ничего плохого нам не сделают? - тихонько спросила Фцук. - Ну, будем жить на Озере, с какими-нибудь мужчинами. Что особенного?
- Да ничего, - пожала плечами Марта. - Для тебя - ничего. А я выпущу Нельсону кишки, как только доберусь до ножа. Вот потом пусть делают со мной что хотят.
- Зачем он убил твоих сородичей? Ведь мог бы просто отнять вас, если в поселке почти никого не осталось.
- В том-то и дело! Он не только отнял нас, он еще и ограбил. Забрал все, что когда-то продал, и шерсть, и оружие. Я слышала их разговоры... - Марта приблизила губы к лицу Фцук. - Нельсон состарился, ему надоело плавать по ручью, решил кому-то уступить этот промысел. Дело для него очень доходное, потому что и шерсть, и даже ножи мало стоят на Озере. Зато капусту, клубни, морковь там не выращивают, потому что слишком много сил уходит на защиту урожая от насекомых. И вот он хотел продать наш ручей, свое право на него и поселки. А цены ему не дают... Тогда Нельсон решил погубить всех нас, чтобы задешево не отдавать. Сказал: обезлюжу ручей, вот тогда пусть забирают.
- Всех убьет?! - испугалась Фцук. - Это же сколько поселков надо уничтожить!
- А сколько? - Марта опять стала спокойно жевать. - Съешь кусочек, Клод, а то не поправишься... Ниже нас поселков не было, значит твое Алларбю теперь самое северное.
- Как же это? А Нельсон говорил, много поселков, и не только на ручье...
- Было много, когда-то. Но на моей памяти только два поселка ниже нас стояло, в один мой отец в гости ходил, и оттуда к нам заглядывали. Ты вот дочь абажа, сразу видно, а мы мужчин оттуда приглашали, снизу. Но те поселки вымерли, или Нельсон им помог, не знаю. А сколько поселков вверх по реке?
- Абажи говорят - шесть, - неуверенно сказала Фцук.
- Вот мы скоро увидим, сколько их. Смотри, здесь только три старухи осталось. Разве Хольмштадт можно теперь считать поселком? - Марта фыркнула. - Да они если еще год и протянут, то уж потом-то в весенний голод точно вымрут. Не прокормят себя.
Фцук оглянулась на берег. Три старухи стояли на том же месте, не изменив позы. Они не разглядывали ни абажей, ни их пленников, слепо уставившись куда-то за ручей. Девушке стало жутко - она впервые видела людей, обреченных на близкую голодную смерть. Чтобы молодежь Алларбю не говорила между собой о судьбе своего поселка, это должно было случиться еще не скоро, а тут - год или два.
- Я бы на их месте зимой облилась водой и вышла наверх, - сказала Марта.
- Ты говоришь, как дедушка! - некстати улыбнулся Петер.
- Дедушка твой уже ничего не говорит.
Абажи быстро закончили с едой, вернулись в лодки, даже не затушив костер и продолжили путь вверх по реке. Солнце припекало и многие гребцы сняли шляпы. Фцук долго смотрела назад, где все так же неподвижно стояли три старухи. Они будто олицетворяли собой всю эту страну, где остатки жизни теплились вдоль тонкой линии ручья.
Марта не отличалась разговорчивостью, дожевав, она легла на бок и мгновенно уснула. Мальчик некоторое время развлекал Фцук, играя с ней в самые немудреные игры, но наконец девушке это надоело. Она пересела поближе к Клод. Девочку бил озноб, лоб у нее был горячий и сухой, гласа воспалены.
- Нам долго еще плыть к Озеру? - спросила Фцук того гребца, которого звали Фрицем.
- Доберемся за пару дней, - предположил тот. - Если, конечно, не будет приключений. Здесь-то что, лодка сама бежит, хоть и течение. А вот в Разливе, это такое место, откуда шесть ручьев начало берут, там потяжелее будет. Может, придется часть груза выложить. А что? Торопишься?
- Клод больна, ей надо лежать в теплой постели и пить горячее, иначе она может умереть.
- Это Нельсона проблемы, все что в лодках принадлежит ему. Кроме разве что тебя.
- Почему? - удивилась Фцук. - А чья же я?
- Да вроде как Отто. Он, конечно, хотел другую, твою красивую подружку, но может и ты ему пригодишься.
Фцук посмотрела назад, на лодку Отто. Он сидел спиной к ней, мерно налегая на весло. Спина у абажа была длинная, костистая, резко расширяющаяся к плечам. Девушка попыталась понять, нравится ли он ей, и решила, что нет. Авер куда красивее, и Ларри тоже был красивее. Даже Фриц.
- Что смотришь? - заулыбался тот, щурясь на солнце. - Не бойся, Отто только на вид такой суровый. То есть, связываться с ним, конечно, не стоит... Но он на самом деле добрее Нельсона, например.
- Да? - Фцук тоже заулыбалась, решив разговорить гребца. - А мне показалось, что Нельсон его слушается, даже боится.
- Конечно боится, - кивнул Фриц. - Я тоже его боюсь. А как не бояться, если человек в бешенство впадает по любому пустяку и уже двоим головы разбил? Тут и до убийства недалеко. Но понять его можно, семью пауки сожрали. Жену и троих детишек. Правда, это наверное не те пауки, про которых ты спрашивала... Ты про городских, скорее всего, говорила, да?
- Городских?.. - не поняла девушка. - А какие они бывают?
- Глупая! Пауки бывают умные, городские, эти настоящие хозяева, их и жуки слушаются. С городскими ссориться нельзя. А степные, дикие, это совсем другое дело, за них городские не заступаются. Я сам на них охотился однажды, опасное это дело. Вот получилось так, что Отто шел с караваном от Белых скал, это такое место на реке Одра, к Озеру. Лодки у них разбились там о камни, понимаешь?
- Да не ври, - заспорил другой гребец. - Ничего у них не разбилось. Просто Отто поссорился с хозяином лодок, не сошелся в цене, ну тот и выпроводил их. Они пошли пешком, напрямик чрез степь, попали в безводье...
- Да не мешай, дай я расскажу! - запротестовал Фриц. - Вот пошли они через степь, а там воды нет, понимаешь? Никакой. Шли день, два, уже должны опять к Одре выйти, а нет ее. Заблудились, так бывает.
- Как же это - заблудились? - не поняла Фцук. - По реке бы шли, вот и не заблудились бы, и вода бы была.
- По реке очень долго, Одра петляет. И вот они должны были выйти к такой петле, а промахнулись, и началось у них безводье. Что вперед идти, что вбок - не знаешь, как именно раньше до воды добраться. И Отто повел караван вперед, конечно, каждый бы так сделал. Сам уходил на разведку, чтобы мимо реки не пройти. Знаешь, как это в степи - Одра в ста шагах, а ты бредешь и не видишь ее, потому что берега высокие и...
- Да откуда ей знать, дурехе с севера! - засмеялся второй гребец.
- Теперь узнает! Вот, и пошел он на разведку, а тут степные пауки напали на караван. Обычно-то они боятся, а тут видно оголодали. Вернулся Отто, а половины людей и нету. И семья его пропала.
- Утащили пауки?! - ахнула Фцук.
- Ну да. У них это просто: куснет, паутиной быстро-быстро обмотает... Паутина это то, из чего самая лучшая шерсть получается, а то ведь ты и этого не знаешь. Так вот обмотает тебя, - Фриц даже стал показывать, как пауки это делают и чуть не упустил весло. - Потом на спину закинет, и утащит. А в доме у себя... Степные пауки строят из патины такие дома как бы. Натянут между деревьев, и получается дом. И в этом доме паучата. Им кушать надо, и любят они, чтобы было свежее. Поэтому пауки приносят им живых, и паучата их живыми кушают.
Фриц засмеялся - его забавляло, как испугалась Фцук. Марта тоже села, на ее лице был написан не испуг, а отвращение.
- Как же вы там живете, в таких ужасных местах? - спросила она. - Почему не поселитесь на ручьях? Здесь никаких пауков нет, а от муравьев можно было бы отбиваться сообща. Плавали бы на лодках в гости друг к другу...
- Места у вас гнилые, гибельные, - покачал головой Фриц. - Да и как можно по полгода в землянке сидеть, дерьмо друг у друга нюхать? Нет, мы живем свободно. Хотя и держимся севера, к нам на Озеро степные пауки не забредают, и большинство другой дряни тоже. И городские пауки нас не трогают... Можно жить. А вот придет зима скоро на Озеро, тогда по Одре пойдем на юг. Там рядом с жуками будем жить. Жуки они добрые, хорошие, людей не едят.
- Хватит болтать!! - заорал Нельсон с последней лодки, сложив руки рупором. - Подналяжь! Не успеем до заката, пиявку тебе в зад, болтун!
Фриц смущенно подмигнул девушкам и с удвоенной энергией взялся за весла, лодка пошла быстрее, за ней прибавили скорости остальные. Вода нежно журчала за бортами. Девушка придвинулась к Марте.
- Слышала? Вроде бы нам не сделают ничего плохого!
- Ты все о пауках? Забудь о них! Люди хуже пауков. Уж поверь, если бы нас ждала хорошая судьба, нас не тащили бы к ней силой. Я кое-что понимаю в этой жизни, а ты еще дурочка, так что слушай меня. Если появится шанс сбежать где-нибудь возле живого поселка, то надо попробовать. Слышишь?
- Хорошо, - кивнула Фцук, хотя вовсе не была в этом уверена. - А куда же бежать? Мы ведь ничего не знаем здесь, и вокруг всех поселков болота.
- Я сказала: попробовать! Для этого надо развязать мне ноги, только незаметно. Сядь поближе, загороди меня от Фрица, и тереби узлы. Я уже половину сделала, но не могу достать тех, что сзади.
- Надо еще Петера и Клод развязать...
- Нет! Их не спасти, с ними мы не сможем убежать. Надо или бороться, или смириться, понимаешь? Надо думать сначала о себе.
Фцук сделала, как просила Марта, и почти до самого вечера осторожно ослабляла узлы, стягивающие ее ноги. Гребцы устали, всякие разговоры прекратились, только Нельсон время от времени требовал поднажать. Наконец, когда солнце уже касалось краешком болота, показался следующий поселок, он назывался Отмель.
Здесь ручей разливался очень широко, но от этого становился совсем мелким, в нескольких местах намытый песок образовывал островки. Встречали абажей двое хмурых мужчин, увидев в лодке девушек и детей, они мрачно переглянулись.
- Привет, Еттер! - крикнул Нельсон, спрыгивая на берег, и Фцук непроизвольно вздрогнула. - Как дела? Новый урожай не поспел еще?
- За несколько дней-то? - переспросил здешний Еттер, мужчина, превращавшийся в старика. - Шутки шутишь... Что это за люди?
- Я купил их в поселках ниже по течению, - спокойно ответил абаж.
- Так же, как купил у меня Грету?
- Может. И так же, а может и дешевле... Значительно дешевле. Еттер, у меня есть шерстяная одежда, будешь брать?
- Нет, я же купил шерсть. Мне ничего не надо, кроме ножей. Если сторгуемся, я взял бы три.
- Совсем стало скучно с вами торговать. Ничего не надо, только ножи... Никак, воевать с Хольмштадтом собрался? Не советую, там живут три злющие старухи. Нет у меня для тебя ножей, Еттер, и никогда не будет.
- Тогда продай нам девушку или хоть детишек, - неожиданно сказал другой мужчина.
Абажи переглянулись и засмеялись, мужчина втянул шею в худые плечи. Еттер положил руку ему на плечо.
- Мы и так вымираем, а ты губишь поселки быстрее болезней... ты нехороший человек, Нельсон.
- Заткнись! - бросил ему абаж. - Раз я тебе не нравлюсь, больше никогда здесь не остановлюсь, вот и все.
- Нас осталось пятеро, - сказал Еттер. - У нас есть молодой мужчина, но ты забрал Грету три года назад, и обещал привести другую. Ты обманул нас.
- Не обманул, а не смог выполнить обещанного, - нахмурился абаж. - Слушай, старик, не выводи меня из себя! Вас осталось пятеро, а нас здесь пятнадцать!
- Я еще не старик... - Еттер, мелко переступая ногами, приближался к абажу.
- Отто, объясни ему, что он не прав, - попросил Нельсон и сел на берег спиной к поселянам.
Тут же Еттер выхватил из ножен старый, зазубренный нож и кинулся на своего обидчика. Но на его пути возник Отто, который сильным ударом в ухо сбил поселянина с ног. Фцук зажмурилась, ожидая, что сейчас произойдет убийство, но Отто спокойно отошел в сторону.
- Ты нехороший человек, Нельсон!.. - Еттер поднялся, держась за ухо. Второй житель Отметил подал ему отлетевший в сторону нож. - Что б ты сдох, Нельсон! Что б тебя сожрали пауки!
- Отто, объясни ему, что он опять не прав, - не оборачиваясь потребовал вожак.
Однако Отто на этот раз не пошел исполнять приказ, вместо этого он рывком вытащил на берег нос лодки и сделал пленникам знак выйти. Нельсон зло оскалился.
- Отто, ты пока еще в моей ватаге!
- Да ладно тебе!.. - Фриц, потянув за собой Гюнте. - Мы все сделаем, Нельсон.
- А я хочу, чтобы он!
Отто подал руку Фцук, но услышав последние слова Нельсона круто повернулся к нему, так что девушка свалилась на песок. Абаж быстро подошел к подскочившему вожаку и молча встал перед ним.
- Ладно вам, - опять попросил Фриц. - Успокойтесь, старик уже ушел!
Нельсон смотрел на Отто снизу вверх и скалился, его рука медленно тянулась к ножу. Противник не шевелился, дышал ровно и смотрел вожаку прямо в глаза. Наконец пальцы Нельсона сжали рукоять, украшенную каким-то замысловатым узором.
- Ну и что дальше? - спросил его Отто.
- Ты в моей ватаге! - прошипел Нельсон. - Слушайся меня! Я для тебя все сделал, а ты? Долги забываешь!
- Я просил женщину, и обещал, что это будет моей платой. Никаких долгов.
- Значит, это твоя женщина, - тут же согласился Нельсон. - И я тебе ничего не должен. Никаких долгов. Только слушайся меня, это моя ватага.
- Я буду слушаться тебя во всем, что касается обязанностей ватажника. А шпынять меня не советую.
Отто отошел в сторону, Нельсон разжал пальцы. Фцук заметила, что многие абажи облегченно перевели дух. Им явно следовало быть на стороне вожака в назревающей схватке, но никто не хотел связываться с Отто. Девушка почувствовала неприязнь к этому очень жесткому и сильному человеку.
- Что сидишь? - крикнул ей Отто. - Помоги остальным вылезти, сегодня заночуете на берегу. Ноги тебе связывать?
- Не надо, - быстро ответила Фцук.
- Значит, обещаешь не убегать? - абаж подошел к ней вплотную и злобно улыбнулся. - Смотри, ничего я так не люблю, как когда не держат слово!
Он отошел. Девушка помогла выбраться из лодки детям и Марте, которая тихонько пожала ей руку.
- Надо поговорить со стариками... Попросись сходить к ним за жиром, скажи, что я натерла руки веревкой.
Фцук хотела сказать, что Марта сама могла бы попросить Отто отпустить ее в землянку, но по привычке подчиняться промолчала. Ведь у нее ноги свободны, наверное, ей и следует говорить с абажами. Девушка обратилась к Фрицу, но тот лишь пожал плечами.
- Марта принадлежит Нельсону, ты - Отто. При чем здесь я? Спроси у них.
Девушка остановилась в раздумье, и тогда Отто сам позвал ее.
- Что ты хочешь?
- Марта натерла руки веревками. Можно мне сходить в землянку за жиром?
- Нет, нельзя. Марта принадлежит Нельсону, ты же слышала. А я пальцем не пошевелю ради этого мерзавца. Пусть Марта сама его просит, а ты в это не суйся. Сейчас идем со мной, помоешь мне ноги.
Беспомощно оглянувшись на Марту, Фцук пошла за своим хозяином. Отто уселся на берегу ручья и откинулся на спину.
- Ну что ты стоишь с такой глупой улыбкой? Давай, снимай сапоги и мой мне ноги, потом вытрешь своим свитером. Что-то неясно?
- Там вода... - Фцук мялась на месте, длинные ноги Отто торчали уже над ручьем. - Я не дотянусь...
- А ты зайди в ручей... Нет, не так. Сними-ка свитер.
Немного стесняясь, Фцук сняла верхнюю одежду, оставшись в тонкой поддевке и шерстяной же рубашке. Зима приближалась, в таком виде на ветру было уже холодно.
- Отлично... - Отто чуть развернул девушку, поджал ногу, упер ее в зад Фцук и резко выпрямил. - Вот так надо входить в ручей, когда хозяин просит помыть ему ноги. Действуй.
У берега было уже глубоко, Фцук по грудь. Свалившись в воду, она на миг погрузилась с головой, потом вынырнула, закашлялась. Отто не собирался ждать и слегка ударил ее каблуков в лоб, просто чтобы быстрее привести в чувство. На берегу кто-то засмеялся. Девушке стало обидно, из глаз покатились слезы, но на мокром лице это было не заметно.
Не чувствуя холода, Фцук стащила с Отто сапоги, бросила их на берег и принялась обмывать ноги абажа. В поселке так поступали только летом, когда раз в несколько дней устраивали нечто вроде бани, в остальное время просто умывались из кадушки. Зачем Отто понадобилось мыть ноги? Специально, чтобы унизить свое новое приобретение?
- Быстрее, мне уже холодно! - потребовал хозяин. - Вытирай!
Дотянувшись до своего свитера, Фцук исполнила приказ, потом опять натянула на чистые ноги грязные носки. Сапоги абаж одел сам - девушка стала так дрожать от холода, что могла уронить их в воду. После этого Отто пошел к костру, ужинать, а Фцук выползла на берег и как могла отжала одежду.
- Если Нельсон от меня такого попросит, я его в ручей утащу и утоплю, - пообещала Марта.
Фцук не ответила. Она не была уверена, что поступила правильно. Может быть, надо было не отказаться мыть Отто ноги? Но тогда он стал бы бить ее, или оставил в ручье, пока совсем не замерзнет... Шерсть не хотела отдавать воду, поэтому одежда осталась влажной. Смахивая слезы, девушка постаралась сесть поближе к костру.
- Ты его слушайся, - тихонько сказал Фриц и подкатил к ней кончиком ножа печеный клубень. - Тогда Отто не станет тебя бить. Но если будешь спорить, или медленно все делать... Не завидую я тебе.
- На Озере у меня будет другой хозяин?
- Это от Отто зависит, как он решит. Нельсон, конечно, всех продаст, да вам цена-то невелика... Дети никому не нужны, а девки вы некрасивые. Ешь и грейся, все как-нибудь образуется.
Посмотрев в сторону землянки, Фцук увидела высунувшегося из люка Еттера. Он смотрел на абажей с ненавистью. Может быть, все-таки попробовать сбежать? Девушка вспомнила, как Отто говорил ее данном слове и вздохнула. Попасть бы в землянку, посоветоваться с этими стариками. Вдруг помогут?
- Не смотри туда, - Марта оказалась рядом, она ковыляла со связанными ногами. - Пока ты мыла ноги, я попросила жира у Нельсона, а он крикнул, чтобы принесли. И они принесли... Боятся. У Еттера отобрали нож.
- Абажи?
- Нет, свои. Нельсон забрал отсюда девушку, и грозится, что убьет ее, если жители поселка не будут его слушаться. Они верят... Дали ему моркови мешок, чтобы он забыл про выходку Еттера.
- А я подумала, что в землянке мы могли бы отсидеться, пока абажи не уплывут...

Предыдущая страница 4 Следующая страница


5 Норман Сеймон

- В одном поселке года два назад попробовали так сделать, - поделилась опытом многознающая Марта. - Знаешь, что придумал Нельсон? Закопал их еще глубже. Приказал своим ватажникам облазить все вокруг и закопать все мышиные норки.
- Они же задохнуться могли! - ужаснулась Фцук.
- Не могли, а задохнулись, половина тех, кто был в землянке. Нельсон бывает упрямым, и умеет ждать, если разозлится. А еще очень осторожный. Я пробовала сесть рядом, но он все время передвигает нож на другой бок.
- Значит, не побежим? - с надеждой спросила девушка.
- Побежим, как только абажи набьют себе животы и уснут. Вот только боюсь, что ночью нас свяжут... Давай сделаем вид, что уснули еще раньше, может быть. Тогда они поленятся.
Так пленницы и сделали. Хитрость удалась только наполовину: перед тем, как лечь спать, Отто подошел к Фцук, резко перевернул на живот и связал за спиной руки, потом той же веревкой опутал ноги. На Марту абаж демонстративно не обратил внимания.

Глава четвертая

- Ну... - Марта тихонько села, огляделась. Двое караульных абажей сидели у костра спиной к ним, их больше интересовала землянка. - Давай Фцук, повернись.
- Мне что-то нехорошо... - попробовала отказаться девушка. - Беги одна...
- Молчи уж, - зло шепнула Марта и силой перевернула Фцук, потом быстро распутала узлы своими сильными пальцами. - Ползи за мной.
Она быстро и бесшумно, извиваясь всем телом, быстро исчезла из круга слабого света. Фцук глубоко вдохнула, постаравшись настроить себя порешительней, и последовала за ней. Где лежал Отто, она не знала, и старалась не думать об этом.
Сначала Марта доползла до деревьев, здесь дождалась подругу. Пригнувшись, беглянки пошли прочь от ручья. Через некоторое время лес начал редеть.
- Все как у нас, - прошептала Фцук. - Там болото, топь!
- Лучше утонем, - строго сказала Марта. - Не все болота непроходимые... Пойдем потихонечку, может и успеем уйти до утра подальше. А если и не успеем - абажи испугаются лезть туда за нами.
Когда твердая земля кончилась, Марта смело шагнула в чавкнувшую жижу и схватила за руку Фцук, будто боясь, что та убежит. Ее опасения были не напрасны, девушка часто оглядывалась назад. Через несколько шагов они оказались в болоте по колено, в сапоги потекла холодная жижа.
- Не бойся! - ворчала Марта, с трудом выдирая из нее ноги. - Нам с тобой бояться нечего, один конец...
- Нас же не убьют там, на Озере... - робко заметила Фцук.
- Не убьют, так всю жизнь в рабстве маяться. Лучше уж умереть! Эх ты, дура, ничего не понимаешь. Разве это жизнь: Отто ноги мыть?
- Нет, - вздохнула Фцук, но про себя подумала, что не может Отто всегда быть таким злым.
Ко всему прочему, даже в ручье ей было теплее, чем в ночном, начинающем промерзать болоте. Марта упрямо лезла вперед, но уровень воды все время повышался, уже достигая пояса невысокой Фцук. Она уже совсем было набралась смелости, чтобы поспорить со спутницей о собственном будущем, но тут Марта охнула и ушла в болото с головой.
- Ты что?! - Фцук едва устояла, когда рука Марты, все еще державшаяся за нее, резко рванула вперед. - Ты где?!
Марта не отвечала, да и голова ее не показывалась. Рука девушки продолжала рваться под водой, толкая подругу вперед и куда-то вниз. Топь! Фцук что было сил потянула обратно, нашарила воротник Марты и попыталась ее вытащить, но болото держало крепко. Так они стояли, будто борясь: одна пыталась выбраться, и тянула в глубину, другая старалась хотя бы устоять на месте, не имея сил отступить к берегу.
Вдруг Марта сжала руку последний раз и перестала сопротивляться. Фцук замерла. Очень медленно пальцы подруги разжались и скользнули по ее ноге, из другой руки выскользнул воротник. Стараясь не дышать, будто болото могло передумать и схватить ее, девушка пошла назад, боясь даже обернуться. Только когда уровень воды опустился до колен, она заплакала.
Что же это происходит?! Лиззи и Ларри убиты, ее похитили, абажи оказались разбойниками и обманщиками, она рабыня злого на весь мир Отто, а теперь и единственный человек, с которым Фцук могла говорить откровенно, погибла! Почему жизнь стала так несправедлива к ней? С тех пор, как погибла мама, Фцук считала, что живет вполне счастливо.
Не сдерживая рыданий девушка побрела к ручью. Ну и пусть Отто услышит, пусть сам утопит ее в болоте! Она сама готова попросить, чтобы ее убили, потому что жить так - невыносимо. Хуже быть не может.
Однако когда Фцук вошла в лес и ее схватил за горло вышедший из-за деревьев Отто, девушка поняла по его глазам, что хуже быть может. Причем гораздо хуже. Абаж для начала взял ее за волосы и несколько раз ударил лицом о ствол. Каждый раз Фцук успевала инстинктивно поворачиваться щекой, поэтому нос и зубы уцелели, но в голове зазвенело так, будто прямо над ними зависла стрекоза.
- Ты нарушила слово! - донеслось до Фцук сквозь этот шум. - А вот этого я очень, очень не люблю!
Всю дорогу к берегу Отто гнал ее пинками, да девушка и без того налетала на деревья, почти ничего не видя. Кровь из разбитой брови заливала левый глаз, одна ноги подвернулась и заставляла вскрикивать при каждом шаге.
- Что такое? - в окружении нескольких ватажников навстречу им спешил Нельсон, он размахивал горящей головней.
- Твоя утонула на болоте, - спокойно ответил ему Отто. - Следить надо лучше за имуществом.
- Ты специально это сделал! - возмущенно закричал Нельсон, но тут же перенес внимание на своих ватажников. - Куда вы смотрели?! Совсем одурели от жратвы и безделья?! Возитесь, как тли, как черви!
Фцук добрела до костра и рухнула на землю, рядом с хнычущими Петером и Клод, но на этом ее ночные неприятности еще не закончились. Отто несколько раз сильно ударил ее ногой в живот, а потом присел у костра.
- Ты что затеял? - услышала девушка голос Фрица.
- Хочу немного поправить ей внешность. Она, оказывается, любит нарушать слово, убегать... Ну вот пусть каждый знает, кому девчонка принадлежит.
- Напишешь ей на лбу?! - догадался Фриц. - Хитро придумал. Правда, мало кто умеет читать...
- Пускай хоть грамотные прочтут. Иди сюда, любительница бегать!
Девушка сжалась в комок, предчувствуя что-то страшное. Отто негромко вскрикнул.
- Ожегся... Фриц, подержишь ее?
- Подержу, да только... Знаешь, Отто, спать хочется, а у тебя девка до утра будет орать.
- Рот заткнем.
- А еще я боюсь, она сдохнет. Дело твое, конечно, но раскаленным железом на лбу буквы выжигать - это не всякий выдержит. Не довезешь ты ее. Ведь сам посуди: вечером промокла, сейчас опять, да огнем...
- Жалеешь ее, что ли? - хмыкнул Отто. - Не жалей чужого добра.
- И правда ведь орать будет! - заговорил другой абаж, Гюнте. - Займись этим утром, а? Все равно теперь она не убежит, завтра будем на Озере.
- Ладно, ладно! - Отто в сердцах воткнул раскаленный нож в землю. - Жалостливые тут все, как я погляжу! Вот потому вами насекомые и помыкают, что вы жалостливые.
Фцук услышала его удаляющиеся, сердитые шаги и немного расслабилась. Что он хотел сделать с ней? Выжечь на лбу какой-нибудь рисунок? Девушка осторожно повернулась к огню.
- Повезло тебе сегодня! - засмеялся Фриц. - Скажи нам спасибо. А одежду лучше просуши. Раздевайся.
Девушка, дрожа, сняла все, что на ней было и скорчилась у огня. Вернулся Нельсон.
- Марта действительно утонула? - сурово спросил он.
- Да, - кивнула Фцук. - Там топь.
- Все знают, что там топь! А что, если это ты ее туда столкнула? Тогда получается, что ты погубила мою девушку, значит, Отто мне должен возместить убыток!
Фриц и Гюнте покатились со смеху.
- Ну ты и делец, Нельсон! Еще скажи ему об этом, что он тебе теперь должен!
- Ничего смешного... - смутился вожак. - Ладно, что уж теперь... А почему она голая?
- Одежду сушит.
- Ну, пока она ее сушит... От Отто не убудет, даже наоборот, слегка увеличиться может его имущество через несколько месяцев...
Нельсон в задумчивости расстегнул ремень на штанах и пошел к девушке. Абажи переглянулись.
- Знаешь, если Отто сейчас вернется, я за тебя вступаться не буду, - сказал Фриц. - Конечно, я - ватажник, но нельзя меня прямо под нож подставлять только потому, что тебе так хочется. Разбирайся с длинным сам.
- Да, и меня не зови, - поддержал Гюнте.
Еще несколько абажей предупредили, что связываться с Отто из-за капризов Нельсона не хотят. Вожак уже вытащил член и немного постоял так перед Фцук, явно колеблясь. Потом быстро застегнулся.
- Что вы за люди? - пробормотал он. - Одного сумасшедшего боитесь. Помыкает вами, как хочет, а вы и рады... Вот буду через год ватагу набирать, подумаю, кого звать.
- Через год мы на столько лодок жратвы не наберем, - заметил Гюнте. - Сильно ты проредил местный народец.
- А что хочу, то и делаю, это мой ручей. Не зря же я пятнадцать человек в этот раз с собой тащил? Зато вон сколько набрали, ну и порядок навели кое-где. А то они дичают, в поселках, грубят... - Нельсон прошелся вокруг костра. - Ложитесь спать, хватит разговаривать.

Под утро Фцук снился поселок. Все были живы, занимались своими обычными делами. Кажется, была весна, но еды хватало. Девушка ела, ела, и никак не могла насытиться. Проснувшись, она поняла, что очень голодна.
- Спишь как здоровая, - поприветствовал ее Фриц. - Я так и думал, что ты не заболеешь. Ешь.
Он протянул ей печеный клубень. Абажи видимо просто обожали эту еду. При этом все ватажники часто макали клубни в какой-то белый порошок, они носили его в небольшом мешочке.
- Что это у вас? - спросила она.
- Соль.
- Так много? - Фцук по молодости лет старухи не подпускали близко к кухне, но девушка знала, что соль очень дорога и добавляется понемногу, в общий котел.
- Да уж, Нельсон вас не баловал, - засмеялся Гюнте. - держись, хозяин твои идет.
Отто явился хмурый, он ходил умываться. Недовольно покосившись на круглое, перемазанное в саже лицо Фцук, он тоже стал есть. Девушка робко потянулась к соли, Гюнте отсыпал немного прямо ей на клубень.
- Ты чего к ней руки тянешь?
- Да я просто так... - смутился абаж.
- Это мое, - внушительно сказал Отто. - Вчера я передумал всерьез ее наказать, и решения своего не изменю, но больше не вмешивайтесь. Добром прошу.
Он встал и пошел к лодкам, дожевывая на ходу. Абажи переглянулись, Фриц постучал себя по голове.
- Вернемся на Озеро, и больше я к Отто и близко не подойду, - пообещал Гюнте.
- И я, - согласился Фриц. - К Нельсону тоже, плохой он человек.
- А вы... Вы будете меня видеть на Озере? - робко спросила Фцук. Больше всего на свете ей хотелось сейчас оказаться в собственности не у Отто, а у этих добрых абажей. - То есть я вас буду видеть? Мы сможем хоть поговорить?
- Не знаю, - пожал плечами Фриц. - Иди к лодкам, Отто зовет.
Накануне, одев высушенную, нагретую огнем одежду, девушка уснула быстро. Теперь ей даже не верилось, что она с бедной Мартой была на болоте. Фцук огляделась. Петер играл с каким-то толстым абажем, тот от души хохотал. Клод лежала рядом, глаза ее были закрыты, щеки горели болезненным румянцем.
- Поторапливайся! - напомнил о себе хозяин.
Фцук подошла к лодке, в которой плыл Отто, тот показал ей на корму.
- Поплывешь теперь со мной. И запомни: я запрещаю тебе разговаривать с другими без моего разрешения. С поселянами, абажами, кем бы то ни было. Поняла?
- Да...
- Ко мне тоже первой не обращайся, я сам скажу, если будет нужно. Если что-то хочешь узнать, спроси меня сейчас.
- А... - Фцук лихорадочно старалась придумать хоть какой-то вопрос. - А м еще четыре поселка будем проплывать? Успеем сегодня добраться до Озера?
- Поселки... - Отто усмехнулся. - Да, были тут поселки. Да только с них мы начали, и поселков больше нет. Хотя проплывать мы их будем, конечно... Если Нельсон уговорит своих бездельников плыть без привала, то вечером будем в Разливе. Пройдем его - вот тебе и Озеро. Довольна?
- Да... Наверное.
- Ну и прекрасно, теперь сможешь помолчать до завтра.
Фцук забралась в лодку и свернулась калачиком на дне. Немного болел живот после вчерашних ударов, и на лице запеклась кровь, хотя в общем девушка чувствовала себя гораздо лучше, чем ожидала. Она решила не умываться, чтобы Отто не решил вдруг, что его пленница заслуживает внимания как женщина. Хватит и того, что Нельсон вдруг решил на нее польститься...
Она вспомнила про Авера. Как-то странно он себя с ней вел последнее время. Может быть, она стала ему немного нравиться? Фцук перегнулась через борт лодки и рассмотрела свое отражение. Оно оказалось таким ужасным, что не умыться было просто невозможно, за этим занятием ее и застал вернувшийся Отто.
- Прихорашиваешься? Плохо это у тебя выходит. Как звали ту девушку, твою подругу?
- Линор.
- Пожалуй, я вернусь за ней весной. Стоило бы послать подальше Нельсона и сделать все сейчас, но лодка его, а я никогда не нарушаю своего слова. Тебе ясно?
- Да.
- Тогда отвернись, нечего меня рассматривать с таким тупым видом!
Гребцы заняли свои места, лодки отчалили от берега. Фцук опять свернулась на дне. Если поселки мертвы, то ей не хотелось их видеть. Лодки бежали плавно, лишь несколько раз задели мелкое дно. Девушка опять стала засыпать, скрытая бортами от ветра и пригретая солнцем.
Ей показалось, что она едва закрыла глаза, когда Отто пнул ее ногой. Фцук подскочила, так что лодка закачалась, попыталась вспомнить сон, но он, такой прекрасный, уже улетучился.
- Протри глаза и смотри. Мы уже в Разливе.
- Как красиво! - Фцук не смогла удержаться от восклицания.
Ручей, знакомый ей с самого рождения, оказывается начинался из огромной лужи, мелкой, но с мутной водой, покрытой множеством островков, на которых торчали сбросившие листву кусты. Наверное, летом здесь очень опасно, для плавунцов, пиявок и другой водяной мерзости лучшего места и не найти. Но сейчас, поздней осенью, широко разлившаяся вода желтоватого цвета красиво гармонировала со стальным небом.
- Отсюда вытекают все шесть ручьев, ваш третий. А ты небось думала, что он какой-то особенный?
- Нет, я ничего такого не думала, - быстро ответила Фцук, опасаясь оплеухи.
Течение здесь было гораздо сильнее, чем в ручье. Близкое дно заставляло воду бежать быстро, то и дело возникали маленькие водовороты над ямами, через борта переплескивались шальные, игривые волны. Гребцы налегали как могли, после целого дня за веслами преодоление Разлива требовало больших усилий.
Девушка с удовольствием расспросила бы Отто, который один, казалось, даже не устал, о Разливе и об Озере. Но хозяин запретил обращаться к нему без разрешения... Оставалось только смотреть вокруг. Лодки медленно продвигались вперед, на далеких берегах росло множество деревьев, часть прямо из воды. Нельсон, видя, как тяжело продвигается караван, стал в такт покрикивать.
Это помогло: теперь на всех лодках весла поднимались и опускались одновременно, берега стали уходить назад быстрее. Фцук вглядывалась вперед - там Разлив сужался, воду зажимали между собой два холма. Между ними течение было настолько сильным, что даже не верилось в возможность его преодолеть на тяжело нагруженных лодках.
Но по непонятной для девушки причине здесь они поплыли даже быстрее. Вспенивая носами высокие, брызжущие во все стороны пеной буруны, лодки с ходу прорвались между холмами и оказались в Озере. Фцук об этом никто не сказал, но чем еще могло быть это огромное водяное пространство? Тут было глубоко, девушка сразу это поняла по какому-то холодному цвету волн, по спокойной поверхности водоема. Она перегнулась через борт и не разглядела внизу ничего, кроме серой толщи. Вода была чистая, в ней, наверное, много рыбы.
- Смотрящих! - крикнул Нельсон. - Не зевай!
На каждой лодке передний гребец оставил весло и встал, широко расставив ноги. Абажи всматривались в воду, крутили головами, и Фцук поняла, кого они выглядывают. Если в их ручье порой встречались такие жуки, что застревали между берегами, то что за чудовища могут жить здесь? Девушка отодвинулась от борта и сомнением потрогала тонкое дно лодки.
Между тем караван шел прямо, а никаких берегов Фцук впереди не видела. Она оглянулась. Северное побережье Озера представляло из себя сплошную цепь поросших соснами холмов, только в одном месте позволявшую воде вырваться и истекать ручьями к легендарному Северному морю.
- Куда мы плывем? - спросила она.
Прежде чем ответить, Отто чуть подался вперед и ударил Фцук ногой. Он достал ее плечо только самым кончиком сапога, это было почти не больно, но очень обидно. Девушка закусила губу - нельзя говорить без разрешения!
- Мы плывем в Геттель, это город абажей. Он находится на западном побережье, успеем добраться до заката... Если мне не придется как следует проучить тебя.
Фцук стала смотреть вперед, чтобы только не видеть Отто. Гребцы взмокли. И теперь холодный ветер, гуляющий над водой, сушил их свитера. Абажи ежились и еще сильнее налегали на весла, чтобы согреться. Стоящий на носу ватажник обхватил плечи руками. Потом вдруг сорвал с головы шляпу и замахал ей кому-то.
- Лодка! Лодка впереди!
Фцук хотелось вскочить и тоже посмотреть, но хозяину это вряд ли понравится. Пришлось ждать, пока встречная лодка не оказалась достаточно близко, чтобы можно было ее рассмотреть. Там сидели два абажа, которые на караван поглядывали довольно мрачно. Потом один из них улыбнулся и встал.
- Ватага Нельсона?! А где он сам?
- Я здесь! - откликнулся вожак. - Куда плывешь, Вернон?
- На хутор, надо приготовить там все к зиме.
- Время?
- Да, ты ведь не знаешь! Плавунцы ушли вчера в Одру, пора и нам сниматься.
Девушка заметила, что при этих словах смотрящие облегченно переглянулись, некоторые присели.
- Хорошо, что я торопился... - покачал головой Нельсон. - Рано они в этом году.
- Насекомые не ошибаются! - засмеялся Вернон. - Если ушли, значит через одиннадцать дней на озере встанет лед. Ладно, нам обоим пора спешить, до встречи!
Когда их лодка проплывала совсем рядом с ней, Фцук смогла рассмотреть сидевших в ней. Вернон был толстым, жирным абажем, а вот человек, сидевший на веслах, имел длинные светлые волосы, выбившиеся из-под шляпы, и ярко-голубые глаза. На миг девушке показалось, что это Авер, но гребец скользнул по ней равнодушным взглядом.
- Нажми, паршивец! - крикнул ему Вернон и замахнулся палкой, к которой был привязан пучок ремней со вшитыми кусочками железа.
Девушка проводила быстро удаляющуюся лодку глазами. Она была больше, чем лодки Нельсона, и явно покрепче. "Такая по ручью не пройдет," - догадалась Фцук.
- Что, видела штуку? - спросил с усмешкой Отто.
- Видела... - девушка не поняла, о чем речь. - Хорошая лодка.
- Да не лодка... Плеть. Это то, чем учат непослушных рабов. У меня есть такая, увидишь, когда придем в дом.
Фцук хотела еще раз посмотреть на плетку, но Вернон уже бросил ее на дно, так и не воспользовавшись. Ей хотелось спросить, что такое "хутор", что такое "город", что такое "дом" и почему абажам надо "сниматься", если плавунцы ушли и скоро Озеро замерзнет. Но разве можно поговорить с Отто?..
- Нельсон! - закричали с соседней лодки. - Смотри!
Гюнте поднял на руках безжизненное тельце Клод.
- Совсем немного не довезли!
- Ну что делать!. - огорченно всплеснул руками вожак. - Кидай, ладно...
Фцук вздрогнула, когда абаж с размаху швырнул в воду маленький трупик. Заплакал Петер, кто-то стал его утешать. Девушка отвернулась.
Она опять стала смотреть вперед. Услышав, что плавунцы ушли из озера, гребцы немного расслабились, спокойнее заработали веслами. Однако Нельсон постоянно покрикивал, требовал "нажать", "прибавить", чтобы побыстрее попасть в Геттель. Ему, наверное, предстояло завершить там какие-то дела до того, как абажи уйдут на юг по реке Одра.
Фцук даже не заметила, когда впереди показался берег. Солнце уже садилось, и лодки плыли почти прямо на него. Только когда до суши оставалось совсем немного, девушка смогла рассмотреть крутой подъем на большой, ровный холм, сплошь утыканный какими-то белыми сооружениями. Наверное, это и есть Геттель, решила она. А эти белые строения... Неужели дома?
Она нетерпеливо оглянулась на Отто, надеясь, что он сам что-нибудь расскажет, но абаж молчал. Пришлось еще немного потерпеть. Наконец холм приблизился, и Фцук убедилась в правильности своих предположений. Белые дома в два-три этажа, с несколькими маленькими окнами в каждом, должны были вмещать в себя многие тысячи людей. Теперь-то Фцук поняла, что такое "город". Но что они едят? Неужели только то, что привозят им с ручья?
У берега был деревянный причал, и там стояли несколько десятков мужчин и женщин, явно ожидая прибытия каравана Нельсона. Она махали руками, выкрикивали приветствия, потом помогли привязать лодки. Ватажники не спеша вылезали, здоровались со знакомыми, целовали женщин.
Девушка рассматривала другие лодки, во множестве стоявшие здесь. Они были самыми разнообразными, большими и маленькими, с высокой палкой, торчащей посередине, и без нее, ярко раскрашенные и старые, ободранные. Но особенно красивой была стоявшая дальше всех: просто огромная, с двумя палками, на которых висели какие-то широкие полотнища, увешанная всяческими гирляндами и флагами, с множеством крохотных окошек в бортах. Фцук увидела вышедшего из надстройки на палубу человека и едва не вскрикнула - он был черным.
- Выбирайся, нам тут делать больше нечего, - приказал Отто.
Фцук поднялась на причал. На нее никто не обратил никакого внимания, несколько раз толкнули, едва не сбросив в воду. Отто шел сзади, он направлял свою рабыню и скоро они выбрались из толпы, стали подниматься по деревянной лестнице. Навстречу попадались люди, некоторые здоровались с Отто, тот односложно отвечал.
Оказавшись наверху, он остановился и посмотрел на лодки.
- Хорошо я сплавал. Вся моя добыча - дурная девка, которую небось еще придется кормить.
Внизу Нельсон, отчаянно ругаясь с ватажниками, рассчитывался. Каждый абаж получал по мешку привезенных с ручья продуктов.

Предыдущая страница 5 Следующая страница


Рабыня 6

- У нас этого не вырастишь, потому что слишком много насекомых, - пояснил Отто, не глядя на Фцук. - А вы, дурачье, отдаете за плохонькие ножи, за негодную шерсть... Многие любят клубни, капусту, готовы неплохо за это платить.
- А ты мог бы отдать меня Нельсону и получить что-нибудь... - быстро сказала девушка и зажмурилась, ожидая неизбежного удара.
- Что?! - удивился хозяин. - Ты меня учишь?! - он расхохотался. - Да ты не такая дура, как я думал! Хочешь от меня избавиться, да? Не выйдет.
Он схватил ее за плечи, повернул к городу и сильно подтолкнул в спину. Фцук ступила на узкие немощеные улицы, извивавшиеся между домами. Здесь бродило множество людей, одни спешили, другие едва тащились. Девушка обратила внимание, что женщины абажей похожи на нее, такие же темноволосые и темноглазые, но не настолько смуглые и выше ростом.
Ей вспомнился рассказ бедной Лиззи. Неужели они и в самом деле таки ревнивые, что потребуют убить Фцук? Однако абажанки не обращали на рабыню никакого внимания. Лишь одна из них, проходя мимо, вдруг тронула Отто за руку.
- Здравствуй. Ты приплыл с ручья?
- Да.
- А это - твоя добыча? - женщина улыбнулась.
- Да, Ванда. Ты что-то еще хочешь сказать?
- Да нет... Просто интересно, где ты нашел такую замарашку, на ручьях живут другие люди. Это жена или рабыня?
- Рабыня, Ванда. Разве я похож на человека, который заводит себе вот такую жену?
- Нет, что ты... - женщина опустила глаза и улыбнулась мягче. - Заходи сегодня вечером в гости. Мой брат будет праздновать Отплытие.
- Я подумаю... - Отто с кислой миной посмотрел куда-то в сторону. - Вечером будет видно.
- Нет, обещай! - потребовала абажанка. - Ты приплыл, теперь надо отдохнуть. Никаких дел вечером у тебя быть не может, а отдохнуть еще успеешь до заката. Приходи, я хочу чтобы ты слушал, как я пою.
- Ладно... - буркнул Отто.
- Не забудь же! - Ванда чуть тронула его рукой за ухо и быстро пошла прочь. - Я буду ждать!
- Дура... - проворчал абаж и тут же накинулся на Фцук. - Что встала?! Шагай!
Они трижды сворачивали, и наконец остановились перед маленьким двухэтажным домом. Отто подошел к толстой деревянной доске и сильно постучал в нее кулаком.
- Джатака! Открой, я вернулся!
- Господин!.. - послышался из дома хриплый возглас. - Я уже не думал, что ты застанешь меня живым...
Что-то загремело в доме, заскрежетало. К удивлению Фцук, доска вдруг зашевелилась, потом плавно повернулась на вделанных в нее петлях. Это был люк, такой же как у них в землянке, только установленный вертикально. В него мог пройти даже высокий человек, и именно такой вышел из дома. Девушка испуганно попятилась.
Джатака был черным, как тот человек на красивой лодке. В обоих ушах у него покачивались кольца, сделанные, видимо, из хитина какого-нибудь насекомого, в носовой перегородке торчал рыбий зуб. Толстые губы, курчавые волосы, вытаращенные глаза, от всего этого Фцук едва не потеряла сознание.
- Как я рад, господин!
- Рано радоваться, - остановил его Отто. - Единственная моя добыча - эта девка.
- Ты не привез ни клубней, ни моркови?.. - разочарованно протянул Джатака. - Но тогда нам нечего сменять на рынке... У меня есть только рыба. А девка... Кто же станет покупать девку перед Отплытием?
- Много болтаешь, - Отто повернулся к Фцук. - Это Джатака, он мой слуга. Запомни это хорошенько: Джатака слуга, а не раб! Не рассчитывай получить такую же свободу, как он! Входи в дом, поднимайся наверх и жди меня там.
Джатака не торопился посторониться, и несколько мгновений загораживал дверь, с усмешкой рассматривая девушку. Потом сделал шаг назад. Одет слуга Отто был точно так же, как и его господин, только на голове не было шляпы с широкими полями до плеч.
- Она долго у нас пробудет?
Фцук вошла в дом. Здесь было почти так же холодно, как и на улице, но в углу она заметила что-то вроде кухни, только гораздо меньше, чем у них в землянке. Дрова лежали тут же, несколько рассыпавшихся вязанок.
- Не знаю, Джатака, и не собираюсь ни перед кем держать отчет. Не стой, иди наверх!.. Расскажи, что творится в городе? И тоже пошевеливайся, нагрей мне воды.
Пока девушка поднималась по каменной лестнице наверх, Джатака начал рассказывать хозяину новости. При этом он гремел какой-то железной посудой, и разобрать Фцук ничего не смогла. Сначала ей казалось, что дома сделаны из скал, в которых каким-то инструментом выдолбили комнаты. Но в одном месте со стены осыпалась какое-то белое вещество, обнажив кладку из ровных камней.
На втором этаже была еще одна комната, в ней стояла широкая лежанка, застеленная шерстяным бельем, на стенах висло много железного оружия. Фцук никогда не видела такого богатства. Зачем нужны такие длинные, обоюдоострые ножи?!. Разве только воевать с плавунцами... Потом она вспомнила, что здесь водится много и других чудовищ.
Еще в комнате обнаружился стол, самый настоящий, как тот, который заставил соорудить для себя Еттер, когда взялся зимой чинить снасти, и два табурета. На столе лежали несколько пыльных предметов, аккуратно обернутых в какую-то тонкую кожу, Фцук побоялась их тронуть. В дальней стене было маленькое окошко с открытыми ставнями. Встав на цыпочки, девушка смогла выглянуть и увидела внизу маленький двор, огороженный высоким забором. Там валялся грудой всяческий инвентарь, а вдоль забора Джатака сложил дрова.
Дальше, за забором, начиналась длинная улица, в конце которой поблескивала вода. Фцук постаралась сориентироваться по солнцу и предположила, что этим путем можно выйти к Озеру севернее причала. На лестнице раздались шаги Отто и девушка вернулась на середину комнаты.
- Стоишь?.. - Отто подошел к стене и снял с крючка плетку, прежде не замеченную Фцук. - Джатака не хочет тебя здесь оставлять. Говорит, тесно... И еще говорит, что ты плохая рабыня, нерасторопная. Знаешь, почему он так говорит?
- Нет... - девушка тихонечко пятилась, не сводя глаз с рассекающей воздух плетки.
- Он боится, что я заменю слугу рабыней. Честно тебе сказать, - Отто присел на лежанку, - Джатака паршивый слуга. Ленивый и неряшливый. Но народ ньяна, из которого Джатака происходит, затеял войну с городскими пауками... Надеюсь, ты понимаешь, чем это для ньяна кончилось.
- Понимаю...
- Ньяна нуждались в помощи. Мы согласились принять их в слуги, в память о нашей прежней дружбе. Если я прогоню Джатаку, то ему будет некуда идти. Поэтому Джатака - твой злейший враг. Но напасть на тебя открыто не посмеет, ведь ты мое имущество. Когда меня нет, слушайся его, только будь осторожна - это приказ. Ослушаешься - будешь наказана... А пока за мной должок.
- Какой?.. - Отто встал и подошел к прижавшейся к стене девушке.
- Уже забыла? Ты нарушила данное слово. А я не забываю ничего...
Первый удар плетью ожег плечо, Фцук тут же присела на корточки, накрыла голову руками. Она и не думала, что это так больно, когда тебя бьют сплетенными в косички узкими кожаными ремешками.
- Нет, нет, это я просто попробовал! - Отто заговорил громче, он шумно дышал. - Раздевайся, одежда тебе еще пригодится, ни к чему ее портить. Ну шевелись же!
Фцук, дрожа всем телом, выполнила приказ. Хозяин расхаживал по комнате, нетерпеливо помахивая плеткой, потом взял девушку за руку и вывел на середину, отодвинул в сторону стол и табуреты.
- Ты будешь стоять на месте, ноги прямые. Ясно?
- Не бей меня, пожалуйста! - по щекам Фцук потекли слезы. - Я буду слушаться, я все запомню!
- Ноги не сгибать, - повторил Отто и замахнулся.
После третьего удара Фцук не выдержала и отбежала в сторону. Абаж расхохотался и поманил ее к себе.
- Ну вот, оставалось только два раза стукнуть, а теперь ты еще пять плетей заработала!
Бока, руки, руки, бедра, ягодицы - все болело, многие ссадины кровоточили. Кусая губы, девушка вернулась на место, обхватила себя руками, нагнула голову.
- Молодец, молодец, - похвалил ее Отто. - Надо быть смелой! Раз!.. Два!.. Три!..
У Фцук темнело в глазах, она приседала и запрокидывала голову, кричать толком не получалось - плеть лишала голоса.
- Молодец! Стоять на месте... - Отто зашел сзади. - А вот так?!. А так?.. Сядешь на корточки - еще пять плетей! - крикнул он и ловко хлестнул пленницу между ног. - А так?!.
- Не бей меня!.. - Фцук сбилась со счета.
- Ну! Что ты! Разве я бью просто так? Это для твоего же блага, чтобы ты сразу поняла, что можно, а чего нельзя. Пять плетей за побег - да это же почти ничего! Ну, а теперь еще разочек, последний. Если выдержишь - больше пока хлестать не стану.
Фцук сжала зубы, закрыла глаза. Она слышала, как плеть посвистывает за ее спиной: Отто примеривался. Он ударил по ребрам, слева, так что обожженное сердце едва не разорвалось, а кончик плети добрался до правого бока. Тоненько запищав, девушка стала медленно заваливаться на пол.
- Неужели упадешь? - прокомментировал ее падение Отто. - Как жаль! Последний удар - и упала! Джатака! Вода еще не готова?!
- Греется, хозяин!
- Хорошо... - Отто подошел к Фцук, присел рядом и погладил ее по голове. - Мне очень жаль, но ты заработала еще пять плетей. Ведь я говорил тебе, что никогда не нарушаю своего слова? Говорил?
- Говорил... - всхлипнула Фцук и попыталась поймать его руку. - Пожалуйста, ну пожалуйста, не бей меня!
- Ах ты дрянь! - рассердился абаж и наотмашь хлестнул ее ладонью по лицу. - Не бить тебя, да? Это только начало. А сейчас я тебя проверю в другом отношении.
Девушка поняла, что все напрасно. Отто просто приятно ее бить, и чем больше она плачет и просит, тем приятнее ему становится. Он никому не продаст ее и не отдаст, а просто замучает плеткой. Он - сумасшедший, Фриц и Гюнте были совершенно правы. Вот только ужиться с ним нельзя, даже если слушаться, потому что ему этого не нужно.
Неожиданно Отто схватил ее и перевернул на живот, потом поставил на колени. Фцук поняла, что сейчас произойдет и слабо завозилась - ей почему-то не хотелось этого именно сейчас, хотя Агнесс всегда говорила, что это лучший способ наладить отношения с мужчиной.
- Я тебе не нравлюсь? - вдруг очень спокойно, даже доброжелательно спросил Отто и чуть потянул ее голову за волосы назад. - Скажи.
- Не нравишься... - пискнула Фцук, сама удивляясь такой смелости.
- Отлично! - обрадовался абаж. - Вот именно это нравится в тебе мне!
Он с силой опустил ее голову вниз, ударив лбом о каменный пол. Фцук попробовала сопротивляться, согнуться в пояснице, но Отто ударил опять, кулаком по спине, и девушка обмякла. Абаж вошел с силой в нее, но боль была короткой. Девушка удивленно прислушивалась к неясным ощущениям, как вдруг все оборвалось.
- Что тебе, Джатака?! - грозно воскликнул Отто.
- Тише!.. - шепнул слуга, поднявшийся по лестнице. - Там господа Ванда!.. Только что пришла, а дверь открыта. Говорит, ты обещал к ней в гости, сегодня праздник Отплытия.
- Скажи, что я скоро приду.
- Она не уходит!.. Стоит за дверью, даже затворить ее не дала. Иди умывайся, все-таки у ее брата лучшие лодки в Геттеле!
- Поучи меня! - прикрикнул Отто, но тут же осекся. - Ладно, Фцук, продолжим с тобой потом. Я тебе должен пять плетей, напомни мне об этом, когда вернусь, и принеси плетку. Абаж пошел вниз по лестнице. - Джатака, помни, что это пока еще мое имущество!
- Хорошо, хорошо! - откликнулся ньяна. - Но лучше бы ты привез свою долю овощей...
Фцук доползла до кучки валявшейся на полу одежды и, постанывая, натянула ее на тело. Хорошо бы помяться, ведь запекшаяся кровь прилипнет к ткани... Но теперь новая опасность - Джатака, который хочет выпроводить ее отсюда любой ценой. Может быть, вести себя тише, и тогда черный человек не появится? Зато все равно придет Отто. Девушке захотелось вернуться на болото, к Марте, которая оказалась куда умнее ее.
Внизу хлопнула дверь, загремели железные засовы. Потом Джатака неслышно взбежал по лестнице, и его голова выросла над полом так неожиданно, что Фцук вскрикнула.
- Сильно он тебя отделал! - ухмыльнулся слуга. - А все же я тебя отделаю еще сильнее, если не будешь меня слушаться, пока Отто нет дома. Да и когда он здесь, все равно надо меня слушаться. Поняла?
- Да, - ответила Фцук хриплым полушепотом.
- Ладно, если так... Там вода осталась, будешь мыться?
Девушка отрицательно помотала головой, раздеваться снова ей не хотелось. Внизу болело меньше, чем в других местах, но все равно было как-то гадко.
- Но жрать-то хочешь? Я принесу рыбы, и мы поговорим.

Глава пятая

- Отто очень хороший человек! - разглагольствовал Джатака, разлегшись на лежанке хозяина. - Странностей у него много, кто же спорит... Но в Геттеле много ньяна, с тех пор как пауки нанесли нам поражение. Я говорил с ними, и знаю точно: мой хозяин самый лучший. Главное, его почти никогда нет дома! - Джатака хохотнул и отхлебнул из принесенного с собой кувшинчика. - Однажды, когда ньяна соберутся с силами и смогут дать новое сражение, мы все уйдем отсюда. И многие будут злы на абажей, которые хотя и приютили нас, но обращаются со своими слугами, бывшими друзьями очень жестоко. Некоторые даже бьют слуг, и за это им когда-нибудь придется ответить. Ньяна не прощают обид, запомни, Фцук. Какое у тебя глупое имя... Так, наверное, зовут очень глупую девушку, а?
- Да, - кивнула поселянка. Она грызла большую вяленую соленую рыбу, которую принес ей Джатака. Хотелось пить, но девушка стеснялась и боялась просить кувшинчик. - Я глупая.
- Хорошо, что ты это знаешь! Вот многие дураки считают себя умными, и от этого много неприятностей. А что ты все молчишь, ни о чем меня не спрашиваешь?
Фцук пожала плечами, и тут же втянула в них голову, опасаясь наказания за вольный поступок. Но черный человек на нее даже не смотрел.
- Где живет народ ньяна? На реке Одра?
- Не совсем... - задумался Джатака. - То есть теперь мы живем чуть ли не везде, где до нас не могут добраться пауки. Если бы абажи не приняли нас в слуги, то мы ушли бы на ваши ручьи, например. Но все говорят, что там мы погибли бы от холода. А наша страна, с городом Авелар, находится на берегу Ислы, это приток Одры. Прежде это был богатый, красивый город, совсем не такой унылый, как Геттель. Но теперь там пауки...
- Вы воевали с ними, да?
- Еще как! - Джатака встал и задрал свитер. Его живот представлял из себя жуткое месиво заживших шрамов. - Вот как царапнул меня паук! Кишки разлетелись по всей степи, я уж и не думал, что соберу их. Но мы им тоже задали, , конечно, не меньше сотни тварей положили на месте, а до этого сожгли их город. Там, наверное, погибли тысячи. Но одолеть смертоносцев нельзя...
- Смертоносцев? - испугалась Фцук страшного слова.
- Да, примерно так они сами себя называют на своем языке. Знаешь, они могут разговаривают, хотя у них нет рта, зубов, ну всего такого... Они как бы громко думают, и ты их слышишь. И это очень, очень страшно. Наши колдуны напоили нас грибным соком, и мы перестали бояться. Вот пауки удивились! Их первый отряд мы просто разорвали на куски! Да... Но потом...
Джатака надолго приложился к кувшину.
- Хватит обо мне. Ты - глупая поселянка, которую Отто украл и привез сюда, чтобы срывать на ней злость. Что ж... Мне-то что?
- Он меня замучает... - полувопросительно-полуутвердительно сказала Фцук.
- Ага. Но куда ты денешься, девочка? Ты его собственность... Кстати, ведь он просил к его приходу приготовить клеймо, в дверях уже вспомнил. Сейчас принесу.
Слуга легко вскочил с лежанки и быстро сбежал вниз. Истомленная жаждой Фцук стремительно кинулась вперед и прижалась губами к кувшинчику. Жидкость, оказавшаяся в нем, была очень сладкой и вкусной, но жажды почему-то не утоляла. От сладости даже перехватило дыхание, девушка сильно втянула воздух и закашлялась.
- Ах вот ты какая!! - что есть силы закричал появившийся Джатака и прыгнул вперед, замахиваясь на Фцук каким-то железным предметом. - Воровка! Смерть тебе!
Девушка с визгом откатилась прочь, выронив кувшинчик. Ньяна словно стрекоза на добычу метнулся к нему и быстро поставил на донышко, потеряв лишь несколько капель.
- Не ори так, я пошутил. Но пить этого я тебе не разрешаю, ты опьянеешь, и это заметит Отто. Что я хотел... - Джатака как ни в чем ни бывало огляделся, в то время как поселянка не могла прийти в себя от пережитого ужаса. - Ах, да! Клеймо! Вот, смотри!
Он поднес к ее лицу железный предмет. У него была длинная ручка с деревянной облицовкой, а на самом железном круге виднелись какие-то ни на что не похожие символы.
- Это надо читать наоборот, - уточнил Джатака. - Видишь?.. Э, да ты не умеешь читать! Как я сразу не догадался... Ладно, тебе будет удобнее учиться грамоте, когда надпись появится у тебя на лбу.
- Он раскалит это на огне?! - догадалась Фцук.
- Точно. Там написано: "Собственность Отто с Маршеля". Маршель - это западный склон холма, на котором стоит Геттель... Не хочется, да? - черный человек рассмеялся. - Да, не слишком хороший способ украсить девушку! Да и необходимости в этом никакой нет, потому что ты не можешь убежать. Здесь, в Геттеле, полно рабов, среди них много поселян с ручьев...
- Где мне их встретить?! Как поговорить?!
- Не перебивай! Если ты выйдешь из дому, то Отто придумает для тебя такие пытки, что даже я не смогу уснуть под твои вопли. Да и мне достанется... Нет, даже не думай об этом. Так вот, ты никуда не денешься. У тебя ведь нет лодки, а другого способа добраться домой у тебя нет. Ты же не побежишь на запад? Там начинаются горы, зимой любой умрет в них от холода и голода.
- Лодки есть у причала... - задумчиво сказала Фцук, которой самой мысль о побеге из Геттеля и в голову бы не пришла.
- Ха! А что ты будешь с ними делать? Ну, я хочу сказать, если бы они не охранялись, если бы не были крепко привязаны и если бы там нашлась легкая лодочка, которую ты бы смогла двигать одна. Да, и, конечно же, если бы хозяин забыл в ней весла! - Джатака от души веселился. - Ну и что дальше? Ты одна поплывешь через озеро? Там тебя наверняка кто-нибудь встретит и тут же вернет назад. Но даже если доберешься... Как называется то место, где начинаются северные ручьи?.. Разлив? Там ты встретишь зиму, ведь на севере вода замерзает раньше.
- Может быть, и нет... - насупилась поселянка, которая уже представляла, как течение несет лодку вниз, к Алларбю.
- Если сложить вместо столько "может быть, и нет", то получается такое огромное "нет", что и говорить не о чем! - Джатака допил остатки из кувшина и довольно рыгнул. - Если хочешь знать, мне тебя жаль, Отто тебя почти наверняка замучает, а если и не до смерти, то изуродует... У него всегда плохое настроение, знаешь ли. Я вообще думаю. Что он сумасшедший, а половина города в этом уверены. А может быть, проще тебе пойти к Озеру и утопиться?
Фцук насупилась. Только что она и сама подумывала об этом, но вспомнила слова Отто о том, что Джатака - ее злейший враг. Однако ей так хотелось, чтобы этот смешной черный человек был добр с ней от души...
- Джатака! Неужели нет способа удрать отсюда, хоть куда-нибудь! Хоть в горы! Помоги мне!
- В горах ты погибнешь, здесь зимой, после Отплытия - тоже. Помогать тебе я не обязан, даже наоборот... А Отто, возможно, и не убьет тебя. Вообще... Вообще я должен идти на рынок, обменять на еду пару ножей.
- Выпусти меня из дома, я пойду и утоплюсь... - попросила девушка. - Хочешь отдам тебе свои вещи?
- А куда ты еще могла бы деться?.. - Джатака ее не слышал. - На юг? Лодки нет... Хотя наши были здесь, но ты опоздала. А они могли бы тебя взять... Но слишком поздно, они уплыли утром, а мне попадет, если я тебя выпущу. Отто прогонит меня... - язык у ньяна заметно заплетался, речь теряла ясность.
- Но ведь ты уйдешь на рынок! - Фцук под ползла поближе к слуге. - Тут я и побегу на причал, тебе ничего не будет!
- Я запру тебя в доме, глупая! А отсюда ни одна сороконожка не вылезет. Ты, конечно, маленькая... Но не настолько.
Девушка оглянулась на окно. Оно и правда было совсем крохотным, но голова Фцук должна была пройти там точно. Может быть... Надо обязательно попробовать.
- Утром уплыли наши лодки, здесь были две, - продолжал, потягиваясь, Джатака. - Большие, красивые, весла в два ряда. Мы умеем строить, не то что абажи. Там, на юге, готовится наша месть смертоносцам... Однажды нас позовут. Раб мог бы сбежать из Геттеля только на лодке чужого народа. Правда, не представляю, что ты стала бы делать на Одре или на Исле, но это теперь все равно. Наши лодки уплыли утром.
- Когда мы приплыли, солнце уже начинало заходить, а у причала стояли большие лодки с черными людьми, - заметила Фцук.
- Ты ошиблась, - отмахнулся ньяна. - Они не могли так задержаться. Да, вы приплыли перед закатом, а сейчас... - он подскочил на лежанке. - Уже темно! Рынок закрылся, о скорпионы! Я должен бежать, ловить торговцев, а то Отто мне голову отгрызет!
Больше не разговаривая с Фцук, он скатился вниз по лестнице, хлопнул дверью и загремел снаружи запорами. Девушка вспомнила железные скобы на стене, вокруг двери, и поняла, что там ей наружу не выбраться. На всякий случай она все же спустилась и подергала за массивную рукоять двери, она даже не шевельнулась.
На первом этаже два окошка были совсем крохотными, только руку просунуть. Летом насекомые должны сильно одолевать город, все отверстия должны быть маленькими, что бы не пробрались даже личинки. Она вернулась на второй этаж и пододвинула стол к стене. Голова действительно пролезла в окно легко, а вот дальше ничего не получалось.
Фцук спустилась, поставила на стол табурет, сбросила толстый свитер. Так было гораздо удобнее, обдирая кожу она сумела протащить наружу не только голову, но руку и одно плечо. Теперь оставалось только тащить себя что есть сил.
Болтаться наполовину по одну стороны стены, наполовину по другую, пытаясь пролезть в маленькое отверстие сразу после того, как тебя избили плеткой до полусмерти - это очень больно. Больше всего Фцук боялась потерять сознание и свалиться внутрь комнаты, потеряв все свои завоевания, но когда чувства все же оставили ее, она осталась висеть, плотно застрявшая в окне.
Отвоевывая каждый кусочек пространства со стонами и оханьем, девушка сумела наконец выдрать из дома и второе плечо, хотя в нем что-то сильно хрустнуло. После этого дело пошло легче, и скоро Фцук, сделав последний рывок, вывалилась из окна. При этом девушка полетела во двор вверх тормашками, но ей было уже все равно.
Каким-то чудом не убившись о разбросанные внизу железные инструменты, громко охая, Фцук на ощупь влезла на вязанки дров, с них на стену и спрыгнула на улицу. В темноте она не слышала ничьих шагов, только где-то неподалеку женские голоса пели песни. Наверное, это праздник Отплытия. Девушка как могла припомнила, в конце какой улицы видела воду, и похромала вниз.
Конечно же, она надеялась застать у причала те огромные лодки. Джатака говорил, что их уже не могло там быть вечером, но, может быть, он просто перепутал день их отплытия? В домах по обеим сторонам дороги светились окна, пахло дымом и жареной рыбой. Сытно живут абажи - не боятся плавать по Озеру, значит часто рыбачат. Зачем им нужны клубни, капуста, морковь?.. Ведь рыба гораздо вкуснее. А Лиззи говорила, что у них есть и другая еда, очень полезная для людей. От нее рождаются здоровые дети.
Фцук постаралась прогнать из головы эти мысли. Надо во что бы то ни стало добраться до воды, там Отто станет ей не страшен. Если есть у причала лодки народа ньяна, она попросится на них, если нет - просто утопится. В самом деле, к чему тянуть? Если попытаться убежать, то ее может поймать Отто, а страшнее этого ничего нет.
Девушке повезло, она верно угадала улицу. Озеро впереди предстало ей морем темноты, без единого огонька, оттуда холодный ветер доносил мягкий плеск полн. Фцук быстро замерзла без свитера, но твердо решила не обращать внимания на такие пустяки. Причал должен был быть где-то южнее, и она свернула туда. Действительно, впереди была лестница, около которой стояли, облокотившись на длинные остроконечные палки трое абажей. Караулят?.. Фцук решила не рисковать и спустилась к воде не доходя до них.
На крутом берегу она несколько раз падала, и в конце концов угодила в воду. Фцук испугалась, что утонет, потом рассмеялась такой глупости. Ей ли бояться утонуть?.. Главное, что Отто ее больше не достанет. По колено в воде она побрела к причалу. Становилось глубже, и чтобы добраться до настила, ей пришлось немного проплыть.
Когда поселянка выбралась на доски, у нее уже зуб на зуб не попадал от холода. Здесь тоже было несколько человек, они что-то делали в лодках, нагружали их всякой всячиной. Скоро Отплытие, вспомнила Фцук. Стараясь держаться подальше от горевших в нескольких местах факелов, она прошла вдоль длинного ряда лодок. Показалось, что слышна ругань Нельсона, значит, лодки ньяна стояли где-то совсем рядом.
Неожиданно среди лодок обнаружилась большая брешь. Плескалась вода, лежали на досках толстые веревки, но больших, красивых домиков-кораблей не было. Еще не веря в неудачу, Фцук побежала вдоль причала, уже не скрываясь. Увы, ньяна уплыли. Пошатываясь, девушка дошла до края дощатого настила. На нее покосился сидевший в последней лодке человек, но ничего не сказал.
Зачем-то набрав побольше воздуха, Фцук прыгнула в воду. Абаж позади нее испуганно вскрикнул. Холодная вода приняла ее, обожгла до самого сердца. Девушка отчаянно забилась, вынырнула на поверхность. Вдыхать воду было отвратительно. Поселянка решила, что лучше будет плыть до тех пор, пока намокшая одежда не утащит ее на дно.
По Озеру плыла лодка, большая, на ней горело несколько огоньков, обозначающих окна. Фцук сначала решила, что ей это привиделось. Ньяна? Почему они еще здесь, они же уплыли?.. Лодка приближалась, девушка услышала голоса.
- Куда ты правишь, Варакша?! Там берег! Весла по правому борту табань, левый навались!
У человека был немного необычный выговор, такой же, как у Джатаки. Фцук хотела вскрикнуть, но набежавшая волна захлестнула ей рот, девушка закашлялась. Это несправедливо! Зачем судьба решила показать ей близкое спасение в тот самый миг, когда сил почти не осталось?!
Злость разогнала заполняющий сознание туман. Фцук рванулась в воде, потеряв один сапог, набрала побольше воздуха.
- Эй!! Помогите! Эй!! Я здесь...
Последние слова ушли в Озеро - силы оставляли, поднимать голову она уже не могла.
- Ты слышал? Это слева.
Лодка была совсем близко, на суше Фцук смогла бы преодолеть это расстояние одним прыжком. Даже в темноте она видела несколько длинных весел, в два ряда торчавших из маленьких отверстий в бортах.
- Там берег, Мбуни. Ты велел туда не плыть.
- Помогите!!
- Кто-то тонет там, дурак! Посвети!
Над высоким бортом появился факел, он осветил два черных лица, вглядывавшихся в воду. Они смотрели под самый борт, слишком близко, они не видели Фцук, которая уже скрывалась под водой. Еще рывок.
- Эй!!
- Там она! - хриплым голосом сказал Варакша и вытянул руку. - Багор на левый борт!

Предыдущая страница 6 Следующая страница


7 Норман Сеймон

- Да он у тебя под ногами лежит, дурак! - Мбуни вытащил багор и опустил его за борт. - Кидай факел!
Фцук уже не могла достичь поверхности. Она изо всех сил старалась хоть немного шевелить окоченевшими руками, но они ее не слушались. Оставалось только глотать, глотать холодную воду, разевая рот в бесполезном крике. Факел описал высокую дугу и воткнулся в воду, тут же погаснув, совсем рядом с девушкой. Почти сразу что-то твердое сильно ткнуло ее в живот, но боли поселянка не чувствовала.
Потом багор пошел назад, чем-то зацепив ее тонкую поддевку. Мокрая шерсть растянулась, и все же голова Фцук показалась над водой. Кричать она не могла - вода хлестала и через рот, и через нос. Мбуни осторожно подтянул добычу поближе.
- Эй, на веслах! Не спи, поддень, что я там поймал.
Сразу два гребца подвели к Фцук тяжелые весла и вскоре подняли ее над водой. Девушка повернула голову и обнаружила себя висящей в воздухе прямо перед двумя чернокожими мужчинами. Она даже знала, как их зовут, вот только не могла разобраться, кому какое имя принадлежит.
- Ты тонула? - спросил ее тот, что был повыше.
В ответ Фцук только кивнула.
- Хорошо, мы рады, что спасли тебя. Давай руку, влезай. Сейчас мы вернемся к причалу, чтобы Мбуни мог еще раз попробовать посадить нас на мель.
- Ночью плавать - это же... - развел руками Мбуни, но не закончил мысль, задумался о чем-то.
Фцук протянула руки к своим спасителям, но в то же время отрицательно затрясла головой.
- Ты хочешь в лодку или нет? - нахмурился Варакша. - Я понимаю, что у вас начинаются праздники, но мне до этого дела нет! Если хочешь утопиться - выпей еще меду, и опять приходи гулять на берег. А сейчас влезай!
- Я... - из девушки все еще текла вода. - Я... Не... Хочу...
Она ползла по веслам к борту и ньяна переглянулись.
- Вот до чего они распустили женщин, эти абажи, - сказал Мбуни. - Но все равно, ночью плавать по Озеру - это же...
Варакша втащил Фцук в лодку, и та наконец смогла выговорить:
- Я не хочу на п-причал! Я хочу с в-вами!
- Ты прав, Мбуни, абажи распустили женщин до предела, - согласился Варакша. - Вот и результат: они напиваются и от мужей удирают. Постой. а она не слишком хорошо выглядит, наша находка... Кто тебя так отделал?
- Пойдем вниз, - спас Мбуни девушку от неизбежной смерти. - Тут прохладно. Не хочу я крутиться у причала, лучше поплывем дальше, а ее, как проспится, выкинем за борт.
С этими словами толстяк открыл какую-то маленькую дверцу, из которой пахнуло теплом, и спустился по лесенке. Варакша помог Фцук последовать за ним. Здесь оказалась крохотная комнатка, почти целиком занятая двумя подвешенными за крюки на стенах полотнищами. Прежде чем девушка успела осмотреться получше, Варакша положил ее на одно из них и начал раздевать.
- Действительно, холодно. Смотри, она посинела... Давай меду, Мбуни, будем ее приводить в себя.
- Обычно пьяных холодной водой в себя приводят, - заворчал толстяк, но быстро принес кувшинчик.
Сделав большой глоток, Фцук поперхнулась, выплюнула мед вместе с потоком воды и потеряла сознание.

Мбуни, капитан галеры, не слишком обрадовался появлению на борту девушки. Чем меньше новостей - тем лучше, считал он. Легко жить, когда тебя окружают вещи простые, надежные, лучше всего - крепкие. Ни одного из этих качеств нельзя приписать женщине.
Больше всего капитана раздражало, что Фцук спит в его гамаке, Варакша и не подумал переложить ее на свой. Что ж, Мбуни не стал спорить, все-таки хозяин корабля имеет право на все, находящееся на борту. Однако и сносить это бедствие покорно он не собирался.
- Все-таки плавать по Озеру ночью, это...
- Знаю, знаю, - отмахнулся Варакша. - Ладно, не ворчи, пойдем по середине, там островов нет. Ты только право и лево больше не путай, когда на руле стоишь.
- Так ведь... - Мбуни задумался, потом отхлебнул из кувшинчика, который держал в руке. - Эти абажи плавают ночью без огней.
- Они не плавают ночью, у них лодки маленькие.
- Плавают иногда... Плавунцы-то ушли в Одру. Твой отец будет волноваться - он ждал нас раньше плавунцов.
Варакша печально посмотрел на Мбуни. Будь его воля, он вообще остался бы в Геттеле до самого Отплытия абажей. Здесь весело, здесь некого бояться... На юге, куда теперь направлялась и без того загулявшая лодка, надо будет опять просчитывать каждый свой шаг. Там на ньяна охотятся смертоносцы, которые пытаются до конца уничтожить посмевшего восстать противника.
- Зачем отцу волноваться? Я ведь поплыл на север, а не на юг.
- Все равно лучше бы нам пораньше вернуться... А еще второе судно отпустили засветло, а теперь как их ночью найдем? Плавать по Озеру ночью - это...
- Больше не будем, сегодня первый и последний раз, - Варакша покосился на спящую в гамаке абажанку. Во сне спасенная завернулась в одеяло, и если бы не лицо и руки, сплошь покрытые ссадинами и синяками, выглядела бы олицетворением покоя. - Зато я все же поговорил с Хансом. Он признал, что помогать ньяна - человеческий долг абажей. Наверняка ничего не обещал, но все же...
- Но все же напоил тебя, ты хочешь сказать! - хохотнул капитан. - Все эти разговоры на Озере... Это... В общем, вот когда он даст обещанное, там, у жуков, тогда я поверю, что от абажей нам есть хоть какой-нибудь толк.
- Ты несправедлив к ним. Все же они приютили несколько тысяч наших людей, здесь и в других городах.
- В качестве слуг! - напомнил Мбуни. - И мне про это рассказывали всякое... Жестокий народ эти абажи, одно слово: северяне.
Варакша не ответил. Он присел на сундук и уткнул черное лицо в розовые ладони. Капитан смотрел на него с осуждением: и сам не ляжет в свой гамак, и ему не предложит. Вдруг девушка очнулась, она села в своей висячей постели и с диким видом огляделась.
- Проспалась! - сообщил капитан Варакше.
- Что?.. - тот поднял голову. - Проснулась? Как ты оказалась в воде?
- Я... - Фцук зарылась в одеяло. - Я топилась.
- Хорошее дело! - крякнул Мбуни.
- Да уж... А зачем ты топилась?
- Топятся не "зачем", а "почему", - поправил рассудительный капитан.
- Почему? - повторил Варакша.
- Я с ручья... - промямлила девушка.
- Сручья? - удивился Варакша и посмотрел на Мбуни. - Ты когда-нибудь слышал о таком народе?
- Нет. Но ручьи - это на севере, они вытекают из Разлива, - пояснил Мбуни, когда-то обплававший все Озеро. - Наверное, она оттуда.
- Да, - согласилась Фцук. - Меня украли абажи. Я стала рабой Отто.
- Отто - это такой высоченный парень, часто водит маленькие караваны по Одре, - опять пояснил капитан. - На Ислу не суется. Только, говорят, проторговался, в общем, разорился в конец.
- Да при чем здесь это? - пожал плечами Варакша. - Наша "Бабочка" вывозит из Геттеля беглую рабыню, ты разве не понял?
Капитан еще раз приложился к кувшину, потом почмокал толстыми губами.
- А чего еще ждать, если мы отплыли ночью? Ночью плавать по Озеру - это...
- Это преступление, - закончил Варакша. - Вывозить беглых рабов - это преступление. Отец меня убьет. Но тебе повезло, крошка, никто кроме ньяна тебя бы не взял...
- А мы ее возьмем? - уточнил Мбуни.
Оба замолчали. Выкинуть беглую рабыню за борт и тем решить все проблемы не считалось среди ньяна хорошим поступком. В то же время ссориться с абажами никак нельзя, особенно сейчас, накануне восстания. А если отвести рабыню на Ислу, то рано или поздно абажи увидят ее.
- Когда твой отец узнает, он тут же сам отправит ее к жукам. То есть к абажам, которые там будут, - сказал Мбуни.
- Не возвращайте меня, пожалуйста!.. - попросила из-под одеяла Фцук.
- Спи, - посоветовал ей Варакша. - Только знаешь что: я перенесу тебя в другой гамак.
- Давно пора! - обрадовался Мбуни.
- Да, ведь из нее вылилось столько воды, что твою постель придется сушить на мачте.
Варакша взял на руки съежившуюся от такого неожиданного обращения девушку и переложил на свой гамак, не обратив внимания на оторопелый вид капитана. Тот пальцем потрогал мокрый матрас и тяжело вздохнул.
- Плавать ночью по Озеру... - начал было он.
- Мы все решим завтра, - оборвал его Варакша. - Пусть девушка спит. Слышишь? Как тебя зовут?
- Фцук.
- Вот так имя! Ладно, будешь пока Фцук. Хозяину, который с тобой такое сделал, я рабынь возвращать не стану. Поэтому спи спокойно.
Мужчины вышли на темную палубу, притворив за собой дверь. Гребцы внизу, неспешно шевелили веслами, напевая тягучую песню.
- Хорошо быть благородным, а, Варакша? - спросил капитан, когда они пробирались к другой дверке, в кубрик для матросов.
- Молчи, не говори ничего! В конце концов, если девочка хотела утопиться, то хуже ей не будет нигде.
В кубрике Мбуни, принюхиваясь, нашел свободный гамак почище и тут же на него улегся. Потом позвал одного из матросов и отправил его к рулевому, сказать, чтобы тот был повнимательнее, потому что "ночью по Озеру плавать это..." Варакша устроился рядом, игнорируя удивленные взгляды обитателей кубрика.
- Посоветуй что-нибудь, а?
- А? - Мбуни отхлебнул из принесенного с собой кувшина. - Посоветовать, как быть с этой Фцук? Избавиться поскорее, что тут еще можно советовать. Ты человек взрослый и состоятельный, хозяин двух кораблей, поступай как знаешь. Но я бы...
- Выкинул обратно в воду?
- Нет...
- Высадил на пустынный берег?
- Нет...
- Что же тогда? - Варакша отнял у капитана кувшин. - Отвезти к жукам, на место зимовки абажей? Пусть дождется своего хозяина там?
- А что если посоветоваться с жуками? - предложил Мбуни, выжимая все возможное из усталого мозга. - Ведь они берут людей на службу. Попробуем сплавить девчонку им. Там абажи не властны, слуга жуков неприкосновенен.
- Ха! Многие хотели бы оказаться на службе у жуков, - Варакша расстроенно откинулся на набитую травой подушку. - Но ни одного ньяна они не взяли, когда мы их просили об этом!
- Жуки не могут ссориться со смертоносцами, у них договор, - напомнил капитан. - Зато абажанка пауков не интересует. Почему не взять? Конечно, вряд ли они на нее польстятся, им нужны мужчины, чтобы устраивать всякие фейерверки... Но мы попробуем наврать жукам побольше. А вот если не выйдет...
- Тогда что?
- Пустынный берег. Или это сделаем мы, или твой отец отдаст Фцук прямо в руки абажам.
Варакша помолчал, раздумывая, а когда собрался заговорить, услышал мерное похрапывание Мбуни. Пришлось дальше думать в одиночку.
Варакша происходил из знатного рода народа ньяна, и когда-то родился в большом красивом доме, стоявшем на главной улице Авелара. Тогда смертоносцы еще считались если не друзьями, то надежными союзниками. Ньяна успешно завоевывали степи, тесня дикие народы валов, приечей и других, потерявших человеческий облик. Пауки молчаливо одобряли становление нового большого человеческого государства, а когда их просили о помощи - никогда не отказывали.
Постепенно, получив поддержку от абажей с севера, жуков с запада и пауков с юга, ньяна распространили свое влияние на половину великой степи, защищенной от северных ветров Сверкающими горами. Дикари подчинились завоевателям, что было лучше и для них: беспрестанные охоты смертоносцев постепенно уничтожали их. Над Авеларом медленно поднималась заря подлинного величия.
Однако вскоре пауки потребовали отдать себе часть земли, мотивируя это увеличением своей популяции. Ньяна на это заметили, что смертоносцы слишком быстро размножаются, и если постоянно давать их потомству земли, то скоро ни для кого, кроме них, места не останется. Это было правдой: восьмилапые постепенно продвигались на север, создавая все новые города. К счастью для других, эти города тут же начинали враждовать друг с другом, и войны немного сдерживали бесконечное размножение.
Смертоносцы сказали ньяна, что за свою многолетнюю помощь вправе рассчитывать на небольшую часть совместно завоеванной земли. В противном случае будет новая война, которая сокрушит государство ньяна. Отец Варакши участвовал в ночном заседании во дворце Владыки, где люди решили не подчиняться. Колдуны курили магический дым, обещали скорую победу.
Варакша был слишком молод, чтобы принять участие в походах. Воины плясали, напившись грибного отвара, который сделал их сердца неприступными для вражеских чар. Всем известно, что потому пауки и смогли победить древних людей, что однажды познали секреты их души. Теперь надо прятать душу!
Ньяна ударили первыми. Оседлав жуков-травоедов, они ночью ворвались в город пауков и зажгли его сразу со всех сторон. Древние развалины, окутанные множеством слоев старой паутины вспыхнули как факел, который видно было, наверное, даже с вершин Сверкающих гор. Обугленные пауки выбегали из города, в ярости кусали и рвали всех, кто попадался им на пути, даже кусты и деревья, даже друг друга. Никто из ньяна не вернулся из того похода.
Следовало ждать ответного удара. Владыка собрал всех имеющихся у него воинов, вышел в степь и четыре дня медленно двигался к развалинам паучьего царства. Смертоносцы явно колебались - люди, напоенные отваром оказались для них неудобными, опасными соперниками даже в открытом бою. И все же восьмилапые решились, и около тысячи самцов и самок дали бой.
Варакша был рядом с отцом, в колеснице, он стрелял из своего лука. Люди превосходили насекомых числом примерно в шесть раз. И все же, если бы ньяна победили, то это была бы великая победа. Огромные бронированные чудовища, каждый укус которых нес мгновенную смерть, а прямо удар когтистой лапы отрывал конечности, прорвали строй воинов только через час напряженного сражения. И тогда отец приказал вознице уезжать.
Сын помнил, как он плакал тогда, как хотел выпрыгнуть - ведь битва продолжалась, люди должны были одолеть! Но отец понимал все лучше. Разрезав армию ньяна на две части, смертоносцы больше не дали им соединиться. Лишь около сотни воинов спаслись, добравшись до реки. Вода - единственное, что может остановить смертоносца. Не считая, конечно, холода.
Потом ньяна покинули Авелар. Ничего другого им не оставалось: смертоносцы не простят уничтожения своего потомства, погибшего в огне пожара. Быстрые, могучие пауки не дали бы людям уйти, но их оставалось слишком мало. Обратиться за помощью к другим городам - значит поставить себя в зависимость, а этого восьмилапые не любят. Каждый их Повелитель считает себя выше других. Так же, впрочем, как и у людей...
Истребление ньяна все же началось. Если тысяча хорошо вооруженных воинов может попытаться выстоять в бою против сотни пауков, то сто ньяна вряд ли выдержат нападение десяти, а уж десяток людей в бою со смертоносцем обречен. На всем пути от Авелара к Одре на бегущий народ нападали пауки, в одиночку и маленькими отрядами. Люди могли бы отступить по реке, но абажи, владевшие самым большим, хоть и состоящим в основном из примитивных лодок, флотом, не могли помочь.
"Человеческий долг" заключается в том, чтобы поддерживать друг друга в борьбе с насекомыми, как жуками, так и пауками. Но не всегда это можно сделать открыто, ньяна это понимали. Достаточно и того, что абажи приютили на своем Озере часть беженцев и уговорили жуков не вмешиваться, хотя пауки настаивали на содействии. Жуки вообще предпочитали хранить нейтралитет, удовлетворяясь тем, что связываться с ними, плюющимися воспламеняющимся газом, боялись.
Но время шло. Пауки создали новый город, в Авеларе, вывели там новое потомство. Они уже дважды воевали с соседями, назревала третья война. За это время Ньяна смогли создать тайные поселения на потерянной земле, и плели интриги, пытаясь склонить на свою сторону жуков и абажей. Прежде всего, конечно же, жуков - абажи во всем им подчинялись. Отец Варакши, Хаимша, знал, что предложить усатым шестиногим существам. Теперь его сын договорился вроде бы о грядущей встрече, потому что сами жуки, оберегая нейтралитет, не хотели даже слушать ньяна.
И вот такой пустяк, как беглая рабыня, подобранная галерой "Бабочка", может все испортить. Узнай абажи о том, что ньяна помогли ей - все кончено, северяне страшно обидчивы. Хорошо еще, если никто с берега не видел, что произошло... Впрочем, всегда можно сказать, что Фцук умерла, не приходя в себя, и ее просто выкинули в Озеро, так бывает. Или еще лучше: пришла в себя ненадолго и попросила отвезти ее к жукам, а потом умерла по дороге.
Куда же деть девушку из какого-то крошечного северного поселка, которой так не повезло с хозяином?.. И так и эдак крутил в голове проблему Варакша, но ничего добавить к тому, что сказал капитан, не мог. Единственный вариант, при котором и с ньяна нечего было бы взять, и с Фцук все было бы хорошо - упросить жуков взять ее в свои слуги. Немногие люди удостаивались такой чести, но зато и ни на что больше не жаловались. Ни пауки, ни голод, ни хищники им больше не угрожали. Да и другие люди тоже...
Однако жуки не хотят даже встречаться с ньяна! Придется искать людей, тех самых слуг, и поручить Фцук им. Если, конечно, они согласятся.
Варакша в очередной раз поднес кувшин к губам и обнаружил, что он совсем опустел. Спать не хотелось, да и вахтенные матросы постоянно хлопали дверью, забегая в кубрик погреться. Стараясь не разбудить Мбуни, Варакша встал и отправился к себе, посмотреть, как там спасенная.

Глава шестая

Фцук проснулась только утром. Она выглянула из гамака и увидела Варакшу, от спал на полу, бросив в угол кучу одежды. Девушка ощупала себя и убедилась, что лежит совершенно голая. Одежды, которая была на ней, нигде не было видно.
Она осторожно приподняла одеяло и рассмотрела себя. На теле не осталось живого места, но вчерашнее купание в холодном Озере смыло кровь, избавило от опухолей, чувствовала Фцук себя сносно. Итак, от Отто она все-таки удрала.
Внутренне возликовав, девушка зарылась обратно в теплое одеяло. Какая большая лодка! Больше их поселковой землянки. Вот только куда теперь она попадет? Они плывут все дальше к югу, в страны насекомых, пожирающих людей.
Дверь в каюту отворилась, вошел Мбуни. Он сразу встретился глазами с Фцук и подошел к ней. Откинул одеяло.
- Вчера все не мог понять, абажанка ты или нет...
- Нет, я поселянка, с ручья... - Фцук попыталась прикрыться, но капитан уже отпустил одеяло.
- Поселяне, они светловолосые и светлоглазые.
- У меня отцом был абаж.
- Ах, вот как... Тогда понятно. Когда кровь смешивают, то одни неприятности. Это как... ну как плавание ночью по Озеру.
- Доброе утро, капитан, - подал голос проснувшийся Варакша. - Где мы? Подходим к Одре?
- Уже подошли и вошли, - Мбуни уселся на сундук с картами. - "Мотылек" ждал нас, как договорились, теперь ползем вверх по течению. Я посадил ребят на весла, чтобы не замерзли.
Фцук только теперь услышала мерный звук шлепающих весел и монотонную песню гребцов. Она проснулась под эти звуки и не могла их отличить от шума ветра и поскрипывания корпуса судна.
- Это хорошо, - кивнул Варакша, поднимаясь с пола. - С нашей скоростью доберемся до жуков не позже завтрашнего утра, так?
- Если ветер не переменится, - уточнил Мбуни. Конечно, сейчас самое время для северных ветров, и все же... Так мы плывем к жукам?
- Да, но не на зимовку абажей, а к самим жукам. Будем искать для разговора людей.
- Пристать все равно придется на зимовке, - заметил капитан. - Жуки не позволят кораблю ньяна стоять у их селений. Туда переберемся на шлюпке. У меня там есть знакомый, среди слуг жуков... Из наших. Вот только надо как-то сделать так, чтобы Фцук ему понравилась. - Мбуни хорошо выспался, а похмелье у него проявлялось исключительно тем, что он лучше соображал. - Это трудная задачка, потому что девка, как я посмотрел, не красавица.
- Помолчи, - сморщился Варакша.
- Я честно говорю, как есть, - развел руками капитан. - Да к тому же вся потрепанная, как будто пауки не доели. Вот скажи нам, Фцук, ты петь может быть умеешь? Танцевать?
- Я попробую... - Фцук села в постели. - Бежит вода, в ней рыбка пла-ва-ет!..
- Хватит! - потребовал Мбуни. - Не сбивай мне гребцов с ритма. Так, эта ваша северная музыка не годится, лучше не пой у жуков. Танцы, видимо, тоже отпадают...
- Да зачем жукам ее танцы?! - возмутился Варакша. - Им люди как помощники нужны, взрывы устраивать!
- Жукам она просто не нужна, они без нее жили, и еще проживут. Но люди, они что-нибудь придумают, что-нибудь соврут шестиногим... Надо, чтобы Фцук людям понравилась. А чем - ума не приложу. Что ты еще умеешь?
- Клубни сажать... Морковку...
- Не то. Лечить умеешь?
- Нет.
- Грамотная?
- А что это?
В каюте воцарилась тишина. Варакша напряженно морщил лоб, но, как и прежде, ничего придумать не мог. Наконец капитан поднялся и пошел на палубу.
- Пойдемте все, воздухом подышим. Ведь к Сверкающим горам подходим, как лишний раз на такую красоту не поглядеть?
Мужчины вышли. Фцук осталась одна и осторожно вылезла из гамака. Ее одежды нигде не оказалось, и девушка натянула на себя кое-что из той кучи, на которой спал Варакша, стараясь взять что похуже. Мало ли как ньяна отнесутся к ее вольности... Хотя на Отто они совсем не похожи.
Отворив дверь, поселянка поднялась по крутой лесенке и оказалась на палубе. На палках, которые из нее торчали, было натянуто огромное полотнище, явно не из шерсти. Ветер пузырил ткань, будто хотел порвать. Засмотревшись, Фцук вздрогнула, когда ее тронул за плечо Варакша.
- Не туда смотришь! Вон они, Сверкающие горы.
Фцук повернулась в указанном направлении. Впереди расстилалась широкая лента реки. В Одру поместилось бы, наверное, не меньше сотни ручьев! Или даже больше... Река убегала далеко на юг, и там, по обеим сторонам от нее возвышалась горная цепь. Вершины, словно выстроились поперек пути, все очень высокие, и почти одинаковые. Но самое главное - они сверкали!
Обожженная порода, которая покрывала Сверкающие горы после их недавнего, по сравнению с другими горами на планете, образования, приобрела свойства стекла. На солнце она сияла всеми цветами радуги, переливаясь каждый миг в зависимости от передвижения по небу светила. Лед, покрывавший самые кончики гор, выглядел зубчиками короны, тоже блестящими, но холодно и ярко.
- Красиво?.. - Варакша переглянулся с Мбуни. - А ведь это ерунда по сравнению с тем, как они выглядят с юга. Это мы тоже скоро увидим.
- Но ведь... - у Фцук даже дыхание перехватило. - Это так далеко!
- Посмотри на паруса! Чем ближе к горам, тем сильнее будет ветер. Эта горная цепь не пускает холодные ветры с севера, но здесь они сливаются воедино и рвутся к единственному проходу по руслу Одры. Скоро мы просто полетим вдоль берегов! А там, за горами, царство юга...
- Там насекомые? - испугалась девушка.
- Да, круглый год. Но это не значит, что там нельзя жить, глупая! Конечно, овощи на юге выращивать не получится, разве что караулить каждую грядку круглые сутки. Зато есть много трав, плодов! Я уже не говорю о мясе. Ты когда-нибудь пробовала сороконожек?
Фцук испуганно отшатнулась.
- Да она их даже не видела! - захохотал Мбуни. - Сам посуди: жила на севере, там насекомых не бывает, круглый год холодно...
- Неправда! - запротестовала поселянка. - Летом много насекомых, муравьи приходят, и жуки, и стрекозы! Вот, смотрите, точно такие!
Чуть сбоку и намного выше "Бабочки" зависла в воздухе огромная голубая стрекоза. Она рассматривала людей большими глазами, как бы раздумывая, с какой стороны к ней лучше подобраться. Громко хлопнул парус, насекомое мгновенно исчезло.
- Просто чудо, что они не напали на лодки Нельсона, когда мы плыли по ручью...
- Да у вас их не осталось, - успокоил девушку Варакша. - Нельсона мы знаем, и знаем, что он никогда не будет рисковать. Если поплыл - значит стрекозы уже улетели к югу. Здесь, по Одре, последние... Значит, ты видела муравьев, плавунцов? Ну тогда ты должна знать, что с насекомыми надо просто уметь обращаться. Муравей первым никогда не нападет, плавунца не заметить невозможно... Постой, а у вас что, большой ручей?

Предыдущая страница 7 Следующая страница


Рабыня 8

- Нет, ручей маленький, а плавунцы в нем большие.
- Вот такие? - Мбуни показал куда-то на берег.
Фцук посмотрела туда и обомлела. На песчаной отмели лежал плавунец, но какой! Это существо не уместилось бы ни в одной из лодок Нельсона! Панцирь поднимался вверх крутым, почти круглым горбом, единственный сохранившийся ус вытянулся вперед на много шагов. Мощные лапы зверь поджал под себя, но девушка могла представить их размеры. Жвал тоже не было видно, но явно жуку ничего не стоило откусить взрослому человеку голову.
- Не такие? - уточнил Мбуни. - Ну так считай, что это были не плавунцы, а их детишки. Что ж, тебе еще многое предстоит увидеть. А этих тварей, что суетятся вокруг плавунца, ты прежде видела?
Черви, мелкие жуки, какие-то крылатые твари с длинными хоботами... Кого из стервятников, пирующих возле погибшего плавунца, Мбуни имел в виду? Фцук не видела прежде ни одного из них и покачала головой.
- Это жажели, самые обычные обитатели степей. Жучок жрет все подряд, но на живого человека никогда не нападет, испугается. Убить его просто, если есть хотя бы сабля. Многие брезгуют их есть, вот как Варакша, например... - капитан посмеялся немного. - Но если окажешься в степи, то выбирать не приходится. На мой вкус, у них недурное мясо, похоже на полосатых мух.
- Вы едите мух? - Фцук видела этих шумных тварей, но не представляла, что их можно как-то поймать. - Они такие быстрые...
- Не всех, а только полосатых. Они большие, и довольно вкусные, - пояснил Варакша. - А что быстрые... Хочешь, попаду вон в ту стрекозу?
Голубое чудовище, может быть, то же самое, повисло над серединой реки, вглядываясь в глубину.
- Не надо ее злить! - попросила Фцук. - А то сядет на вашу лодку и потопит!
- Не потопит! - Варакша нагнулся и вытащил из-под борта один из разложенных там луков. - Ты еще не знаешь нашу "Бабочку", ее никто не потопит! Вот, смотри!
- Не попадешь, - вяло сказал Мбуни. - Ставлю свою саблю с серебром против кувшина меда, не попадешь.
- Принято! - Варакша наложил стрелу и прицелился.
Фцук никогда прежде не видела лука, хотя Еттер рассказывал о чем-то подобном. Затея со стрекозой ей не нравилось - именно эти насекомые чаще всего утаскивали людей. Конечно, "Бабочка" снабжена множеством крыш, балкончиков, дверей, даже до гребцов просто так не добраться, и все равно не стоило бы с ней шутить.
- Мало на ветер кладешь, - процедил капитан.
- Отстань!
Варакша выстрелил. Стрела пролетела на расстоянии вытянутой руки от огромных жвал стрекозы, насекомое рванулось в сторону, потом стремительно улетело вверх. Фцук облегченно перевела дух и улыбнулась.
- Что же ты улыбаешься? - обиделся Варакша. - Я ведь для тебя старался...
- Я с ней поделюсь медом, - пообещал Мбуни. - А она с тобой.
Оба ньяна рассмеялись, и Фцук с ними за компанию. Эти люди очень нравились ей, черные, смешные, добрые и веселые. Впрочем, Фриц и Гюнте тоже были добрыми... Вот только они подчинялись Нельсону и Отто. Девушка перестала смеяться.
- Куда мы плывем? В какое место?
- Это называется "к жукам". Никого названия это место не имеет. Вообще-то, на другом берегу Зимовка абажей, но это тоже не город, а просто кусочек степи. Сейчас там пусто. Абажи не любят насекомых, боятся их, ну совсем как ты. поэтому на юге они слушаются жуков, те разрешают им жить поблизости. Но с весны по осень прогоняют их обратно на Озеро. Абажи платят им за доброту соленой рыбой, - Варакша улыбнулся. - Жуки любят полакомиться, но сами ленивы. Они добрые, эти жуки...
- Большие?
- Ну, довольно большие, да. Но людей они не едят. Примерно... Вот если Мбуни встанет на четвереньки и отрастит себе усы, то будет очень похож.
- Отстань от меня! - потребовал капитан. - Жуки побольше, девушка. Но действительно, ничего против людей не имеют, да и размножаются не так быстро, как проклятые смертоносцы. Живут они за Сверкающими горами, на левом берегу. Им служат люди, к которым мы и попробуем тебя определить.
- А с вами мне остаться никак нельзя?
На газах девушки выступили слезы, Варакша отвернулся. Мбуни погладил поселянку по косматой голове:
- Нельзя. Для твоего же блага - нельзя. Вообще тебе лучше не встречаться больше с абажами, они очень уважают право на собственность, видишь ли... Ну и про то, как ты попала из Геттеля к жукам - помалкивай.
- А если меня не примут к жукам? Куда вы тогда меня денете?
- Тогда?.. - капитан посмотрел на реку. - Ну, тогда можно спрятать тебя в степи, увалов, например... Это такой народ. Только они дикие... Лучше бы к жукам. Пойдемте завтракать.
Завтрак матросы приготовили в своем кубрике. Гамаки убрали, и теперь здесь могло разместиться половина команды за один раз. Прихлебывая странный отвар из трав, Фцук попробовала мясо с каким-то синеватым оттенком. Немного приторный вкус даже понравился ей.
- Что это?
- В смысле - кто это? - Варакша взял кусочек и рассмотрел на свет. - Это, девочка, паук.
- Смертоносец?.. - испугалась Фцук.
- Нет, к сожалению, нет... Это степной бегунец, мы устроили небольшую охоту на них по дороге к Озеру, потом залили отваром из мятной травы. Теперь у мяса другой вкус... Но так даже лучше, вообще-то бегуны не вкусные, и свежее мясо у них жесткое. Если тебе не нравится - ешь рыбу. Только имей в виду, что за Сверкающими горами рыбы не будет.
- Как же это? - не поверила поселянка. - Река-то есть!
- Река есть, а рыбы нет. Не ходит рыба за горы, такой у нее договор с насекомыми.
- Это правда, - подтвердил Мбуни. - Но мы, ньяна, рыбу не очень-то и любим. Черви, жуки, мухи - вот настоящая, здоровая пища. Конечно, клубни, капуста и всякое такое.. Это деликатесы. Но сыт ими не будешь. Абажи это понимают, поэтому каждую весну их лодки едва плывут к озеру, так они набивают их мясом и салом.
- А что такое сало? - Фцук вспомнила, что бедная Лиззи тоже говорила о сале.
- А это такое... У нас осталось сало, ребята? - обратился капитан к команде. Матросы виновато развели руками. - Все сожрали... Сало - это такая белая штука, она под кожей у червей, белесых или земляных...
- У дождевых тоже немного есть!
- Да у всех почти. Но больше всего у белесых. Это как мясо, только сало мягкое, понимаешь? Само по себе безвкусное, но если его приготовить с приправами... Объедение! - заявил Мбуни и похлопал себя по объемистому животу. - Поэтому эти оглоеды его и сожрали, а ведь брали по три бочонка на корабль. Может быть, на "Мотыльке" осталось? Они идут следом за нами, можно спросить.
- Бесполезно, - засмеялся Варакша. - Сало хранится дольше всего, но матросы привыкли именно с него начинать... Ладно, не в степи ведь, на воде, прокормимся.
Фцук не очень хотела пробовать сало и облегченно вздохнула. Что ж, паук так паук... Но вспомнив, что рыбы скоро не будет, девушка вернулась к привычной еде.
- А почему ваши лодки так называются? - с набитым ртом спросила она.
- Ты и этого не знаешь? - изумился Варакша.
- Не лодки, а корабли... - проворчал капитан.
- Бабочка - это огромное насекомое, он рождается где-то далеко на юге, в совсем жарких странах. Не знаю, могут ли там жить люди... Все же насекомых там очень много. Они прилетают к нам, чтобы... А вообще-то, я не знаю, зачем они к нам прилетают. Может быть, их просто заносит ветром. Они огромные, одно крыло могло бы перекрыть всю Одру. Но тело гораздо меньше. Иногда они падают, и тогда их пожирают падальщики, а крылья остаются лежать в степи. Кажется, бабочки не хищные. А мотылек - это сказка.
- Никакая не сказка, - обиделся Мбуни. - Мотылек - та же бабочка, только ночная и немного поменьше. Ее можно увидеть, когда она закрывает крылом звезды, или даже луну.
- Такое часто случается, когда вахтенный дежурит в обнимку с кувшином меда! - засмеялся Варакша.
- Смейся, смейся... А только иногда корабли пропадают, - проворчал капитан. - Ладно, пойду-ка я вздремну после завтрака, в обнимку с кувшинчиком, как ты выражаешься.
Мбуни ушел, Варакша и Фцук тоже вышли на палубу. От количества навалившихся на нее свежих впечатлений девушка даже забыла обо всех своих неприятностях. Сверкающие горы заметно выросли, "бабочка" летела к ним все быстрее, подгоняемая теснящимися в русле реки ветрами. По обоим берегам местность совсем выровнялась, это и была степь. По ней бродило множество насекомых, летали мухи и стрекозы.
- Они держатся реки, - объяснил Варакша. - И тоже постепенно мигрируют к горам. Это Северная степь, на зиму она останется почти пустой и даже будет покрываться снегом. За Сверкающими горами - Южная степь, прежде она вся принадлежала ньяна. Там вечное лето.
Варакша стал рассказывать о сражениях с пауками, о подвигах ньяна, но Фцук почти не слышала его. Она привалилась к стенке надстройки, вокруг поскрипывали доски, завывал ветер, плескала о борта вода. Почему нельзя ей остаться на "Бабочке" и плавать с этими добрыми людьми всю жизнь?

- Плавунцов нагоняем! - в кубрик ворвался матрос с выпученными глазами. - Ох и идут же они, реку можно перебежать ног не замочив!
Мбуни строго посмотрел на подчиненного.
- Ты что, не видишь - мы обедаем. Что за дело, плавунцы!
- Не стоит их догонять, - заметил Варакша. - Надо бы подождать.
- Вот и подождем. Становитесь на якорь, да не забудьте просигналить "Мотыльку", а то вдарит нам по заднице. Кушай, девочка, кушай, ничего страшного не случилось.
Но любопытной Фцук не сиделось на месте. Варакша заметил это и увел девушку наверх, под недовольное ворчание капитана. Они прошли на нос корабля, растолкали матросов и поселянка увидела плавунцов.
Жуки мигрировали на юг, все разом, вместе. Огромные существа катились волной, их спины торчали из воды и действительно создавали что-то вроде моста через Одру. По краям теснящиеся насекомые выкидывали друг друга на берег, тогда недовольные судьбой особи лежали и ждали, когда появится возможность опять войти в воду.
- Сколько их здесь?!
- Кто же считал? - удивился вопросу Варакша. - Ну, тысячи... Может быть, десять тысяч. Или больше... Они давят друг друга, слышишь! - над рекой разнесся оглушительный "кррак!". - Это панцирь чей-то не выдержал. Вот и валяются потом на берегах, на радость падальщикам-жажелям. Нам, конечно, в такую волну лезть незачем.
- Раздавят! - догадалась Фцук.
- Конечно! Но мы бросим якорь и...
Именно в это время матросы с обоих бортов швырнули в воду мешки с камнями, привязанные к прочным веревкам. Одновременно с мачт спустили паруса, все вышло быстро и слаженно. Корабль резко замедлил ход, а потом и остановился. Фцук оглянулась, и только теперь, когда убрали огромное полотнище, смогла рассмотреть всю "Бабочку", а за ее кормой и "Мотылек", почти такой же большой.
- Вот, постоим тут, подождем немного. Обычно мы уплывали до миграции плавунцов, но в этот раз задержались. Я должен был встретиться с Хансом, это князь абажей. Слышала о таком?
- Нет.
- М-да?.. - Варакша вздохнул. - Ну, тогда ты не поймешь моей удачи. Ладно, я тебя оставлю здесь, пойду напишу письмо. Жаль, что ты неграмотная, у меня есть несколько книг.
- А можно мне посмотреть? - Фцук боялась одна оставаться на палубе.
- Конечно.
Они пошли в каюту, где спокойно похрапывал Мбуни. Остановка корабля его совершенно не потревожила.
- Он спит после каждого приема пищи, - шепотом сказал Варакша. - Честно сказать, он спит почти все время, когда не ест. Наверное, поэтому и считается лучшим капитаном нашего флота.
- У вас много кораблей.
- Много... - сказал ньяна, но тут же опомнился. - Нет, конечно. Раньше было много, теперь только четыре корабля. Но ты хотела посмотреть на книги - вот они.
Фцук уже видела такие предметы, у Отто на столе, вот только тронуть их побоялась. Теперь девушка бережно взяла обернутую в мягкую кожу книгу и раскрыла. Множество крохотных рисунков зарябило у нее в глазах.
- Как муравьи, если на дерево залезть и смотреть! - захихикала она. - А зачем это нужно?
- Тут записан... Ну, как бы голос, понимаешь? Кто-то рассказал сказку, в я записал - тогда любой грамотный человек по книге сможет повторить сказку слово в слово.
- Это скучно, - пожала плечами Фцук. - Пока наш старик Ансон совсем не спятил, то рассказывал сказки. Он знал их три, но нам не надоедало, потому что он все время их перемешивал. Не специально, конечно, но все равно здорово - никогда не знаешь, что услышишь!
- У моего отца есть библиотека - это где хранят книги. Там тысячи книг, человек не сможет прочесть столько сказок за всю жизнь. Но это и не сказки, по большей части, это правда. Сведения о далеких странах, о насекомых, которых мы никогда не видели. Вдруг они появятся в степи? А мы уже все про них знаем. Ладно, это для тебя скучно, посмотри тогда на карты.
Варакша распахнул сундук и вытащил несколько самых красочных. Он раскатал свитки на столе, прижав их специальными камушками.
- Вот, это - Одра, это - Озеро, а тут Исла. Остальное сама поймешь. Извини, мне надо заняться делом.
Фцук, напрягая непривыкшие глаза, нагнулась над картой. Озеро?.. Вот этот синий неровный кружок? А что означают серые и зеленые токи в нем? Прошло время, прежде чем девушка смогла осознать, что видит перед собой маленький мир. Она нашла даже ручьи, вот только не вспомнила, какой из них ее. На берегах не было обозначено поселков, ньяна не знали их расположения.
Зато на карте был Разлив, а также Геттель и еще несколько городов, обозначенных скоплением белых домиков. Из Озера Фцук провела пальцем по Одре и увидела Сверкающие горы. Теперь она знала. Где сейчас находится "Бабочка". Поселянка "поплыла" дальше, и отыскала изображение жука, черного, усатого. Вот куда они движутся... осталось совсем недалеко.
На противоположном берегу Одры было что-то написано и нарисованы шалаши - Зимовка абажей. Фцук нашла Ислу и увидела там город, поверх которого художник изобразил паутину. Наверное, это и есть Авелар, бывшая столица народа Ньяна. Дальше к югу были еще какие-то реки, горы, озера... Тут девушка заскучала, потому что не могла себе представить далеких мест.
Она хотела спросить склонившегося над табуретом Варакшу о Авеларе - уж очень близко смертоносцы жили от жуков, но в этот момент корабль потряс мощный удар. Фцук едва не упала, и пытаясь удержаться на ногах, сделала несколько шагов к двери. Это было ошибкой - сорвавшийся с места Мбуни сшиб девушку и вылетел из каюты. Бегущий за ним Варакша тоже не стал тратить времени на Фцук, только крикнул, чтобы она спешила.
Потирая ушибленный локоть, поселянка поднялась и тоже выбежала за дверь. На лестнице она едва не свалилась опять - "Бабочку" сотряс новый удар. Поднявшись на палубу, Фцук застала там суету. Матросы бегали с перекошенными лицами, все кричали, и только рев Мбуни перекрывал всех.
- Где?!! У кого?!! Фитиль несите!!
- Я уже, уже зажег! - девушка увидела, как к борту подбежал матрос, в руках которого дымился какой-то мешочек. - Кидаю!
- Стой, дурак!! - капитан, расшвыривая всех, подбежал к нему, вырвал мешочек и кинулся к корме. - Держись, братва!
Матросы схватились за борта, мачты, за все, что могло бы удержать их на месте. Фцук закрутилась на месте, но рядом оказался Варакша, который прижал ее к переборке. Мбуни швырнул что-то за борт, и почти сразу прогремел взрыв. Огромный столб воды взлетел к нему и тут же обрушился на палубу, "Бабочку" тряхнуло сильнее, чем прежде. Потом наступила тишина.
- Ну?.. - поинтересовался у команды Мбуни. - Достал я его, или нет?
- Достал вроде... - неуверенно сказал кто-то из матросов.
- А раз так - беги вниз, смотри, что там у нас. Да живее же, живее!
Варакша, не выпуская руки Фцук, подошел к капитану и перегнулся через борт. Рядом столпились матросы, все чего-то ждали. Наконец раздался дружный крик ликования.
- Ай да Мбуни! - Варакша похлопал капитана по плечу. - С первого раза!
Фцук тоже осторожно посмотрела на воду. Там расплывалось огромное красное пятно и плавали будто бы кусочки чьего-то панциря. Она поняла, что это кровь какого-то чудовища, напавшего на корабль.
- Кто это был?
- Рак, - важно сказал Мбуни. - Здоровенная гадина, с клешнями какие и скорпионам не снились. Они тут на плавунцов охотятся... Ох, надо было нам раньше жуков по Одре идти, Варакша.
- Они могут нас потопить? - испугалась Фцук. Корабль больше не казался ей таким громадным и крепким.
- Могут, - согласился капитан. - Но ты не бойся, они корабли не едят. Он нас с плавунцом спутал, вот и вцепился. Глупый рак. Хорошо, что у нас против таких кое-что есть. Видела, как его на куски разорвало?.. Не задел бы я только борт... Что у нас в трюме, скажет мне кто-нибудь?!
- Течь по правому борту, и еще у самого носа! - крикнули снизу. - Справимся!
- Ладно, - успокоился капитан. - Пойду тогда вздремну после... После события. Кувшинчик мне в каюту!
Фцук заметила, что до сих пор сжимает руку Варакши, который уже ее отпустил. Она разжала пальцы и спросила:
- А что это такое было?
- Мешочек с фитилем? - усмехнулся ньяна. - Я тебя очень попрошу никому про это не рассказывать. Обещаешь?
- Конечно! - закивала поселянка.
- В общем, жуки любят фейерверки. Чтобы было громок и красиво, понимаешь? Они и сами умеют огнем плеваться, в общем, это для них как для людей пение. Понимаешь?
- Примерно...
- Вот, и слуги жуков, люди, делают для хозяев специальные порошки, который взрываются и разрывают все, что рядом окажется. Мы немного у них купили... Но жуки про это не знают, и не должны знать. Шестиногие рассердятся.
- Я никому не скажу, - пообещала Фцук.
- Вот и хорошо. Пойдем посмотрим, далеко ли ушли плавунцы.
Они прошли вдоль борта к носу. Девушка бросила взгляд за корму и увидела множество дохлой рыбы, поднимающейся с глубины. На "Мотыльке" весело кричали и ловили нежданную добычу баграми. Фцук поняла, что такой мешочек, брошенный в землянку, убил бы сразу весь поселок.
Плавунцы продвинулись далеко вперед, берега Одры почти сплошь устилали погибшие в давке насекомые, там бегали сотни жажелей, радующихся поживе.
- Они так и будут друг друга давить? - спросила Фцук.
- Это еще не давка, настоящий ужас начнется там, между Сверкающими горами. Большинство раков тоже там, ждут на дне.
- А нас они не схватят?
- Нет, когда мы там поплывем, они будут уже сыты. Между горами Одра сужается, а потом опять становится шире. Там плавунцы разбредутся и больше ты такой волны не увидишь. Глупые насекомые... Все бы такими были.
- Жуки умные, да?
- Очень. Возможно, умнее всех. Но жуки для нас не проблема... - Варакша вздохнул. - Смертоносцы - вот настоящие враги человека. Они быстро размножаются, могут вселять в людей ужас, сильны. Еще немного, и они расплодятся так, что последним людям придется жить на Озере!
- Там хорошо, - робко сказала девушка.
- Зимой оно замерзает! Как же там жить? Разве у вас в поселках - жизнь?
Фцук потупилась. Да. конечно, по сравнению со всеми этими городами, кораблями, в поселках - не жизнь... Тем более, что люди, питающиеся только овощами и рыбой, постепенно вымирают, рожают больных детей. Но тогда надо воевать со смертоносцами, чтобы люди смогли выжить.
- Вы будете опять драться с пауками, да? - тихонько спросила она.
- Обязательно, - твердо сказал Варакша. - Только надо хорошенько подготовиться... Все боятся нам помогать, и абажи, и жуки, а с дикарями вообще не о чем разговаривать.
- Больше людей нет, да? Там, на юге... Ты сказал, что там люди жить не могут, слишком много насекомых.
- Живут, - задумчиво сказал Варакша. - Мы мало о них знаем, но живут там люди. Мне известно, что живут даже вместе со смертоносцами, служат им, как другие жукам. А может быть, есть и независимые города людей... Туда трудно путешествовать, потому что пауки этого не разрешают.
- А там, за степью?
- Если идти на восток, то там огромное болото, кишащее жизнью. Там жить не получится, сожрут. А вот далеко на западе вроде бы прежде было королевство латоргов, по крайней мере, так написано в книгах. Только мы туда не ходим, и оттуда никто пока не появился. Возможно, это сказки. Ну что ж, пойду скажу Мбуни, что мы могли бы подняться по реке еще немного.
- А почему не постоять здесь, пока плавунцы не уйдут за Сверкающие горы?
- Абажи. Настоящее Отплытие только через два-три дня, когда они все покинут Озеро, но первые лодки вот-вот появятся. Они бывают прилипчивы, все время предлагают что-нибудь купить или продать, болтают с матросами... Ни к чему им знать о тебе.
Фцук молча согласилась. Как ни печально, что родной ручей остался далеко на севере, но лучше бы никогда больше не видеть абажей, ведь в каждом из них ей будет мерещиться Отто.

Авер подошел к землянке и как мог громко покашлял. Ничего другого ему просто не пришло в голову - не здороваться же с теми, кого не видишь? В то же время открывать люк самому как-то невежливо.
- Мы здесь, - неожиданно прозвучал старушечий голос.
Юноша оглянулся и увидел трех обитательниц Хольмштадта. Старухи стояли в ряд на открытом месте, но почему-то прежде он их не замечал. Может быть, потому что они не двигались.
- Здравствуйте, - Авер как мог дружелюбно улыбнулся. - А я из Алларбю пришел!
- Мы видели, как ты шел. Чего хочешь?
- Я... - Авер замялся. Для них что, путешественники - обычное дело? - Я ничего. Просто вот дошел до вас.
- Так ты к нам пришел, или дальше собрался? - спросила та старуха, что была чуть повыше других. - У нас тебе делать нечего, дружок. Вот мы все перед тобой, весь поселок.
- Больше никого?.. - не поверил юноша.
- Никого. Считай, что и нет больше Хольмштадта. Если решил переселиться, то иди дальше, к Отмели. Но опасайся абажей, Нельсон не любит таких путешественников.
- Я его тоже не люблю! - сказал Авер. - Он у нас убил троих, и девушку украл!
- Видели, - сказала другая старуха. Они будто уставали говорить и передавали это право соседке. - Ваша девка черноволосая, на абажанку похожая? Видели. А другая, Марта, снизу откуда-то. И еще двое детишек было с ними.
- Давно?
- Давно... Какая тебе разница, дружок? Или ты за девкой отправился?
Авер присел на траву, потер замерзшие руки. Втайне он надеялся на угощение, приглашение переночевать в землянке.

Предыдущая страница 8 Следующая страница


9 Норман Сеймон

- Нет, я иду на Озеро. Хочу понять, как нам дальше жить.
- Нас это не касается, - отрезала старуха. - У нас Сверре умер, теперь все... Еды можем тебе дать. А если кухню растопишь, то грейся, и нас согрей. Да, вот еще... Отдадим?
Старухи почти неслышно посовещались. Потом все три одновременно кивнули.
- Нож Сверре абажи забрали, еще весной. Но лопату мы спрятали. Пойди вон к той толстой березе, залезь. Там короеды дупло прогрызли летом, внутри увидишь черенок.
- Спасибо!
Авер понял, что хозяйничать придется самому. Он бросил на землю мешок, залез на указанное дерево и действительно увидел торчащий из дупла черенок лопаты. Это было полезное приобретение - теперь нож на палку привязывать ни к чему, от поздней пиявки есть чем отбиться.
Старухи не двигались, смотрели прямо перед собой. Авер поблагодарил их, спустился в землянку. Здесь давно не топили, но он нашел плошки с жиром, зажег, разобрался с кухней. Еды было совсем немного, сушеной рыбы гость не увидел совсем.
- Небогато вы живете! - высунулся Авер в люк. - Неудобно и брать у вас. Может быть, рыбы вам попробовать поймать?
- Мы зимовать не собираемся, - услышал он ответ. - Еда нам вовсе не нужна, забирай все что найдешь. Снасти рыболовные, хоть и старые, да пригодятся. Бери. Нам ничего не надо.
- Пускай воды в кадушку натаскает, - вдруг сказала высокая старуха. - Вот и спасибо бы ему.
Авер вздохнул, но спорить не стал. Что ж, три старухи действительно не проживут одни, а до другого поселка им не добраться. Он растопил кухню, поставил вариться клубни, потом натаскал воды деревянным ковшом из ручья. Подумав, принес и хвороста из леса. Опускалась темнота.
- Идите в землянку! - позвал юноша. - Тепло тут!
- Мы потом придем, утром, как ты в путь соберешься. Придем уж навсегда.
- Спасибо тебе за воду!
И опять юноша не стал спорить. Все бы старики были такие понятливые... Хотя Ансон вот все понимает, да Еттер ему умереть не дает. А все равно зиму старик не переживет. Что же будет с Алларбю, с Агнесс, Линор и Свеном? Дождется ли его хоть кто-нибудь? Ведь даже если Аверу повезет и он останется жив, будущей весной вернуться, скорее всего, не удастся. Надо прижиться в чужих краях.
Утром он пристроил за спиной мешок и лопату, не забыл пополнить запасы провизии, взял снасти. Старухи стояли на том же месте.
- Ну, идите в землянку, я протопил еще раз!
- Мы потом, еще немного постоим. Ты иди.
- Осторожнее там, на юге.
- Удачи!
- Спасибо.
Авер пошел вдоль ручья, стараясь пореже оглядываться. Старух он быстро перестал различать на фоне серой осенней травы. Вдоль ручья вскоре потянулось уже привычное болото, но узкая полоска земли держала хорошо, за ночь промерзла насквозь. Ручей тек свободно, а вот стоячая вода покрылась тонким льдом.
Зима догоняет... Что делать, если застанет в пути, занесет снегом? Может быть, стоило остаться здесь? Авер мысленно прикрикнул на себя за трусость. Все равно в Хольмштадте не хватит еды даже на одного. Надо добраться до Отмели, а уж там решить, как быть - идти до следующего поселка или зимовать.

Глава седьмая

Сверкающие горы оказались просто огромными: когда "Бабочка" проплывала между ними, Фцук стало по настоящему страшно. Корабль показался жалкой скорлупкой бегущей по ручью, на дне глубочайшей пропасти. Зато когда они проплыли дальше, то девушка увидела, как сияет горная цепь, если смотреть на нее с юга. Половину дня она простояла на корме, щуря глаза от яркого света.
Матросы с усмешкой поглядывали на нее, продолжая заниматься своими делами, но ни о чем не расспрашивали - видимо, так приказали им командиры. Когда солнце стало заходить, Фцук обратила внимание, что на носу и бортах идущего за ними "Мотылька" стоят ньяна, будто "смотрящие" на лодках Нельсона. Девушка оглянулась и увидела неподалеку Варакшу, он вместе с матросами проверял привязанную на палубе небольшую лодку.
- Здесь много насекомых да? На нас могут напасть?
- Не в насекомых дело, - поморщился Варакша. - То есть не во всех. Нас беспокоят смертоносцы, ведь война продолжается. Пока мы на воде, им до нас не добраться, но лучше нам заметить их в степи заранее.
- Тогда мы пристанем к другому берегу, да?
- Может быть... Это война, Фцук, решения надо принимать только когда они потребуются. Планы себя не оправдывают. Утром мы подплывем к жукам.
- И вы высадите меня? - помрачнела поселянка.
- Ну, не так сразу! Мы пристанем, потом сядем в эту лодку и пересечем реку, потом...
- В этой лодке?! - девушка так испугалась, что матросы расхохотались. - Нас перевернет любой плавунец!
- А мы будем держаться от них подальше, - пообещал Варакша. - Главное, раков здесь, за горами, тоже нет. Поэтому не бойся, переплывем, как делали много раз.
Фцук стало неспокойно. Она так привыкла к "Бабочке", что покидать его было грустно, как родную землянку. Девушка прошла в каюту. Мбуни как всегда спал. Осторожно рассматривая книги и карты, она провела время до ужина, потом ее опять положили спать в кубрике.
- Я, с твоего позволения, останусь, - сказал, позевывая, капитан. - В кубрике так шумно, я там никак не могу заснуть.
- А мне казалось, ты везде засыпаешь! - засмеялась Фцук. - Конечно, оставайся, какая разница?
- Разница такая, что я уже не молод. А вот Варакше с тобой в одной комнате спать неприлично. Видишь ли, - Мбуни с трудом выражал свои мысли. - Люди ведь не как насекомые. У них есть свои обычаи.
- И что это за обычаи?
- Такие, что вместе спят только муж и жена. По крайней мере у абажей так, и у ньяна так, и слуги жуков так живут. Дикарей вроде валов я в расчет не беру.
- Значит, мы тоже дикари, - смутилась Фцук. - Спим в одной землянке, все вместе.
- Это немного другое, наверное, - задумался Мбуни, но думать ему уже надоело. - Хватит болтать, ты девочка неглупая, сама во всем постепенно разберешься.
Он улегся и уже начал погружаться в сон, когда Фцук тихонько позвала его.
- Что тебе?
- Ты сказал, что я неглупая?
- Ну, да... А что тебе не нравится? Знаешь, я тебя мало знаю, чтобы назвать мудрой.
- Да не в этом дело. Меня всю жизнь считали дурочкой. А ты думаешь, я неглупая? Почему?
- Потому что... - капитан тяжело вздохнул. - Потому что ловка очень. Втерлась вот к нам на корабль, это разве дура какая-нибудь смогла бы? Ну и все такое прочее. Прости, я хочу спать.
Фцук долго ворочалась под его храп, размышляя, глупая она или все же не очень. Ей показалось, что во всех своих злоключениях она вовсе не виновата, вот разве что не утопилась вместе с Мартой. Но тогда ей ни за что не попасть на "Бабочку"! Девушка решила, что стоило потерпеть плетку Отто ради такого путешествия, с тем и уснула.
Утром в каюте было даже жарко, поэтому Фцук, по привычке забравшаяся под одеяло в одежде, проснулась рано. Свитер, который она вчера на себя надела, хоть и легкий, совсем намок от пота. Она встала, стараясь не разбудить Мбуни, и вышла на палубу. Варакша, позевывая, уже стоял там, о чем-то разговаривая с рулевым. Увидев девушку, он спустился с мостика.
- Не спится? Волнуешься?
- Я не волнуюсь, - объяснила Фцук. - Я боюсь.
- Да чего тебе бояться, после всех твоих приключений?! Надо верить в лучшее. Иди к этому борту, сейчас увидишь деревню, в ней живут слуги жуков.
- У самой реки?! - удивилась поселянка.
Действительно, очень скоро они поплыли мимо поселения. Дома здесь были деревянными, одноэтажными, они стояли кучками по пять-шесть. Рядом виднелись и хозяева, они махали руками проплывающему кораблю. Вдоль всей деревни тянулся забор, но не сплошной, а сложенный из тонких жердей.
- Зачем же такая ограда? - спросила Фцук. - Кого она остановит?
- Правильно мыслишь, - похвалил ее Варакша. - Они пасут муравьев.
- Муравьев?.. - девушка не могла поверить. - Как это "пасут муравьев"? Да любой муравей человеку руку перекусит!
- А вот и не любой! - засмеялся Варакша. - Муравьев очень много разных пород. Есть крупные, есть мелкие, красные, черные, серые, полосатые... У вас какие на севере?
- Крупные, - сразу сказала Фцук, хотя сравнить ей пока было не с чем. - Вот с такими, - она развела руки, - жвалами, злющие! Придут на поле, и все раскопают!
- Бродячие, наверное... - предположил ньяна. - Я в них не очень хорошо разбираюсь. В общем, здесь пасут муравьев поменьше, тебе по пояс, черных. Там у них есть свой муравейник, в нем царица муравьиная, яйца. Но муравьев-солдат люди еще в яйцах находят, отбирают и уничтожают. Съедают, попросту говоря, и жуков кормят. Обычные муравьи этой породы не умеют кусаться, не приучены. Ограда - чтобы они не разбегались, в степи их живо сожрут пауки-бегунцы, скорпионы и другие хищники.
Сколько Фцук ни напрягала глаза, чтобы увидеть муравьев, ей это не удалось, но ограда окружала огромный кусок степи.
- Люди разве не боятся пауков, скорпионов?
- Они на них охотятся, вот с такими мешочками, как тот, что Мбуни кинул в рака. Только клочья летят! Нам бы такие вещи... Но жуки не разрешают, у них договор со смертоносцами.
- А жуки где?
- О, жуки живут дальше на восток, под землей, у них там свой город. Нас туда не пускают, - вздохнул Варакша. - Если "Мотылек" и "Бабочка" пристанут здесь к берегу, то вскоре прибегут жуки и сожгут их.
- Забросают мешочками? - спросила поселянка.
- Нет, они из своего зада выпускают струю такого газа, и он начинает гореть. Получается вроде факела, который они направляют куда захотят. Поэтому и смертоносцы с ними никогда не воюют, сожгут.
Фцук представила себе строй усатых жуков, который по команде командира поворачивается задом к врагу и сжигает его. Она покачала головой, соглашаясь, что с такими лучше не воевать.
- А он там мы пристанем, - Варакша перешел к другому борту и показал на узкий длинный мыс, врезавшийся в Одру. - Это Каменный мыс, за ним - Зимовка абажей. Туда не пойдем, там могут уже оказаться эти проныры.
На палубе появился проснувшийся точно в срок Мбуни, отдал несколько команд. Оба корабля подошли к каменной цепи и опять бросили в воду мешки с камнями. Потом матросы спустили на воду крошечную лодку, в которой едва хватало место для двух гребцов и пассажира.
- Я с тобой прощаюсь, девочка, - подошел к Фцук Мбуни и церемонно склонил седеющую голову. - Наверное, уже не увидимся, по крайней мере я очень надеюсь, что ты останешься там. Удачи тебе, и не позволяй никому считать тебя дурочкой.
Девушка ничего не ответила, пытаясь сдержать слезы. Варакша и один из матросов спустились в лодку, помогли забраться туда девушке. Волны легко играли со скорлупкой, и Фцук постарался держаться подальше от бортов.
- Да не бойся, все будет хорошо! - опять засмеялся Варакша. - Только у тебя задача: смотри вперед и говори нам, если увидишь кого-нибудь крупнее пиявки!
- А про пиявок не говорить? - уточнила Фцук.
- Ладно, говори про всех, сами разберемся.
Они налегли на весла и лодка стремительно полетела через реку. Ньяна знали толк в строительстве больших и малых судов, такая скорость абажам и не снилась. Впереди никого не было, Фцук только сказала гребцам про несколько водоворотов в стороне, но Варакша даже не обернулся. За кормой увязался было какое-то пучеглазое и многолапое насекомое, но девушка взвизгнула, и существо ушло на глубину.
- Это водяной паучок, он безвредный, даже не ядовитый, - объяснил Варакша. - Просто любопытный.
Так, без всяких приключений, лодка пересекла реку. На берегу три жажеля ковырялись в давно засохшем трупе стрекозы, они подозрительно покосились на людей, но не отступили. Варакша и матрос быстро вытащили лодку подальше на берег.
- Сейчас падальщики прибегут, будут ее на вкус пробовать, - посетовал он. - Но большого вреда не принесут, они умные ребята, дерево не жрут. Идем скорее, все-таки чем дальше от воды, тем спокойнее.
- А пауки? - бегом едва поспевая за длинноногими спутниками, спрашивала Фцук. - А эти... Скорпионы? А стрекозы-то?!
Прямо над ними пролетела крупная крылатая хищница, сжимая в лапах какое-то еще шевелящееся насекомое.
- Вот этим будем отбиваться! - Варакша выхватил длинную железную саблю, помахал ей в воздухе. - А как еще жить в этом мире? Все вокруг сражаются, и люди должны воевать за свое место под солнцем. Но будем надеяться, что в округе всех хищников уже перебили.
Они быстро вскарабкались на крутой берег, и пошли к деревне. Навстречу им уже спешили несколько человек, тоже вооруженных саблями, но еще и с какими-то мешками за плечами.
- Помни, ты должна им понравиться, - сказал Варакша. - Но поскольку ты ничего не умеешь, то для начала просто расскажи им свою историю. Да так, чтобы все заплакали, понимаешь?
- Я так не смогу...
- Ну, расскажи как сможешь!
Вскоре они встретились со слугами жуков. Это были белокожие люди, но не похоже ни на абажей, ни на поселян. У них были и темные, и светлые волосы, широкие веснушчатые лица с крупными чертами.
- Я Варакша! - сообщил ньяна после короткого приветствия. - Это мои корабли стоят за Одрой. Я пришел поговорить с вами о судьбе этой девушки, которую случайно выловил из Озера.
- Варакшу мы, конечно, знаем и уважаем, - не спеша произнес один из людей. - Меня зовут Мокша, я сын старосты деревни. Эти корабли... Жукам не понравится, что они там стоят. Лучше бы вам уплыть на Зимовку абажей.
- Мы пробудем там не больше, чем потребуется для вашего решения. Нам надо поговорить в доме, это возможно?
- Если только очень быстро, - Мокша оглянулся на спутников, те закивали. - Да, идемте. Но в другой раз лучше вы нас к себе на корабли приглашайте, жуки не любят, когда здесь чужие бродят.
Опять, теперь уже все вместе, люди зашагали к домам. Хоть они и не очень поглядывали по сторонам, и всем своим видом показывали, что никого не боятся, но шли быстро и Фцук порядком запыхалась. Наконец все пролезли через изгородь, оказавшись на территории деревни, и вскоре вошли в ближайшее жилище. Дверь им отворила женщина в длинном, но легком платье с открытыми плечами.
- Гости у нас?
- Да, Власа, ньяна вот приплыли, поговорить просятся. Твой дом крайний к реке, посидим здесь?
- Конечно, рада буду, - хозяйка посторонилась и цепким взглядом впилась в каждого из вошедших, особенно во Фцук.
Сперва гости оказались в крохотной комнатке без окон, здесь лежало много оружия и стояла кадка с водой. Оттуда Власа провела их в просторную светлую комнату. Окна были часто забраны множеством тонких, туго натянутых нитей. Все расселись по стоящим тут лавкам, вокруг крепкого стола.
- Много не подавай, Власа! - попросил Мокша. - Спешим мы! Ну, говори, Варакша, что у тебя стряслось с этой девкой. Кто ее так разукрасил-то, а?
- Это у нее еще зажило почти все, - уточнил Варакша. - Когда мы отплывали с Озера, из Геттеля, то выловили из воды нашу красавицу. Я, говорит, хотела утопиться...
Власа, входящая в дверь со снедью в руках, громко охнула.
- Вот, - закончил Варакша, очень довольный таким эффектом. - А дальше она сама расскажет, и вы решите, как вам с ней быть.
- Нам с ней? - сухо переспросил Мокша. - А зачем нам с ней как-то быть?
- Ты дай ей сказать-то! - потребовала хозяйка, расставляя деревянные тарелочки с тонко нарезанным мясом и какими-то приправами. - А лучше сперва дай поесть!
- Не встревай! Давай, рассказывай, утопленница, а поешь когда мы поговорим.
Фцук покосилась на Варакшу, тот поощряюще кивнул. Девушка начала рассказ с самого начала, с того, как живут люди в Алларбю, и как их становится с каждым годом меньше. Мокша слушал сначала внимательно, потом начал барабанить пальцами по столу и поглядывать на земляков. Но когда Фцук рассказала о своем похищении, о Нельсоне и Отто, сын старосты опять сосредоточился.
Вообще все ее рассказы о жестокостях абажей вызвали у жителей деревни большое сочувствие. Фцук поняла, что они недолюбливают озерцев, и сами имеют на них немалый зуб. Рассказав о том, как выбралась из дома Отто, девушка перешла к описанию плавания "Бабочки", то ее прервал Варакша.
- Вот и все, - сказал он. - Итак, она беглая рабыня, а абажи таких вещей не забывают. У нас нет постоянного места жительства, ньяна вынуждены скрываться. Значит, рано или поздно абажи увидят ее и могут похитить опять.
- Думаю, ты боишься не этого, - усмехнулся рыжий мужчина. - Просто абажи перестанут вам помогать, вот это да, так они и поступят. Жадные сволочи...
- Ладно тебе, Вулко, не расходись, - попросил Мокша. - Все понятно, девушке хотелось бы помочь. Но ведь мы себе не хозяева, при жуках живем. Если будем брать всех и каждого, то они нас самих в степь выгонят!
- Попросить надо... - тихо сказала Власа за его спиной.
- Попросить! И что же ты им скажешь? - Мокша повернулся к хозяйке. - Стоишь тут, всхлипываешь мне в ухо, а жукам что сказать? Они не люди, им жалость неведома. Вот приведем мы с отцом к ним девушку, скажем: хотим ее взять. Шестиногие спросят: зачем она нам? Что отвечать?
За столом воцарилась тишина. Варакша подмигнул девушке, но выглядел встревоженным. Власа вздохнула громок, потом открыла какой-то шкафчик и поставила на стол кувшин.
- Ешьте, что ж вы не едите-то совсем?
Фцук послушно взяла кусочек мяса, вскоре к ней подвинули стакан. Сперва тихо, будто бы неохотно, потом все живее деревенские стали обсуждать положение. Поселянка заметила, что никто не предложил прогнать ее, и ей стало чуть теплее.
- А давайте скажем, что у нее руки особенные! - вдруг предложил рыжий Вулко. - Вот дней пять назад полыхнуло в мастерской. Жуки прибежали разбираться, я и говорю: конечно полыхнет, если у Михея руки из задницы растут! Так шестиноги тут же го вызвали, перевязанного дурака, и рассмотрели. Ты, говорят мне, врешь, не растут у него руки из задницы. А я объясняю: это так говорится, а для работы в мастерской, чтобы значит порошки на огне топить, руки нужны особенные, у Михея таких нет. И тогда только разрешили дурака больше не пускать к серьезной работе. Пускай вон муравьев пасет...
- А при чем здесь Фцук? - не понял Мокша.
- Так скажем, что у нее руки именно такие, как надо, да еще и особенные. Скажем, что...
- Не болтай чепухи! - закричали на него деревенские. - Шестиноги женщин запретили к работе приспосабливать, раз и навсегда. А все из-за Милны, которую на куски с тремя усатыми разорвало...
- Да не взять ли вам ее в щекотливую команду? - вдруг предложила Власа. - А то ведь ни до чего не договоритесь, а жуки прибегут, да и разгонят всех.
- Это что такое? - опешил Варакша.
- Это?.. - Мокша почесал затылок. - Это наша хозяйка, Власа, дура дурой.
- Молчи! - Власа отвесила ему подзатыльник. - Понимаешь, гость дорогой, жуки ведь свои чувства имеют. И любят они, гады, чтобы их щекотали.
- Как это?.. - Варакша и матрос переглянулись. Для обоих ньяна это было большой новостью.
- Я расскажу, - потребовал Мокша. - Шестиноги, они ведь глухие, так? Но если рядом стук какой, а еще лучше грохот, то они его чуют издалека, и иногда им это нравится, а иногда нет. Меж собой они говорят тоже через стук, усиками значит друг друга - тук-тук, - вот вроде и поговорили. Это ты знаешь...
- Нет. Я думал, они друг другу на усы смотрят, - сказал ньяна. - Как усы сложились, такое и слово. Разве не так?
- И так тоже, но если постукивать, то лучше получается. Вот, знай. И что мы с ними умеем так говорить, тоже знай. Но все люди постукивают их как-то по разному. Мы и понятия не имеем, в чем дело, а усачи разбираются. И есть такие люди, от которых жуки будто засыпают и млеют, понимаешь? - Мокша даже покраснел. - Даже говорить с ними не обязательно, и куда стучать - все равно. Мужик стучит пальцами, или женщина - тоже все равно. Только жук может определить, кто ему нравится, а кто нет. Вот куда ее Власа хочет пристроить... Но как без жука-то узнать, какие у нее руки?!
- Я уверен, что руки у нее замечательные, - вдруг сказал Варакша и Фцук испуганно подпрыгнула на лавке. - Сами посудите: идет топиться, попадает на корабль! Ей везет, а это главное.
- Везет, говоришь? - Мокша с сомнением посмотрел на украшавшие лицо девушки ссадины.
- Да сводите вы ее к жукам, они и скажут, берут ее или нет! - сказал Вулко. - Вон, к муравейнику сегодня три шестинога собирались, я им рыбу понесу. Могу с собой взять.
- А куда бы мне по нужде отойти? - спросил Варакша, который наконец понял смысл подмигиваний Власы.
- Я покажу! - облегченно сказала хозяйка и вывела гостя из комнаты.
Прямо в сенях она остановила его.
- Оставляй ее, оставляй и плыви к себе на корабль! Видишь, Вулко уже готов ее отвести к шестиногам.
- А если не понравится она им?
- Ты меня слушай! - перебила его Власа. - Жукам не нравится, когда здесь чужие, вот ты и уплывай, скажи: вечером вернусь. А сам не возвращайся. Не понравится девка жукам - вернут ее мужики обратно, а корабля твоего и нет. Куда деть? В степь не выгонят, не бойся. Поселится тут, приживется, замуж выдадим... Не волнуйся.
- Да я не волнуюсь, - задумался Варакша. - Только разве Мокша не догадается?
- Не догадается, потому что ты не сам уйдешь, я тебя выгоню.
Ньяна не успел спросить, что это означает, потому что Власа открыла дверь и втолкнула его обратно в комнату. Фцук сидела бледная, глядя в тарелку, матрос откровенно скучал, а деревенские во всю обсуждали, вести ли девушку к жукам.
- Да отведите, жалко что ли, - тихо сказала Власа Мокше.
- Можно и отвести, - согласился тот. - Скажем, что Фцук нам наговорила, что у нее руки золотые, вот и решили попробовать. А там - как получится. Не понравится жукам, вернем обратно.
- Только я у себя этих не оставлю, - хозяйка кивнула на ньяна. - И без того муж не слишком шестиногам угождает, а тут еще и чужаки в доме. Не надо нам их в деревне держать, пусть уходят.
- Да что сделается? - заспорил Мокша. - Посидят тихонько. Корабли у них к тому берегу причалили, а лодочка маленькая, жуки не заметят.
- Нет, и не проси! - повысила голос Власа. - Кого хочешь в деревне спроси, все скажут: ни к чему нам шестиногов злить! Потом не допросимся, чтобы бегунцов пожгли!
- Это верно, - заметил Вулко. - Если Фцук жукам понравится, то обойдется, а если нет - выговор будет, расспросы. Узнают, что чужаки были, да еще ньяна... Попадет нам.
- Я вечером вернусь, - сказал Варакша. - Успеете до вечера?
- Успеем... - протянул Мокша, с сомнением поглядывая на гостя. - Вернешься, да?..
- А если не вернется, то я Бражану расскажу, - вдруг сказал Вулко и хитро подмигнул напрягшемуся Варакше. - Бражан знает, как сделать так, чтобы он вернулся.

Предыдущая страница 9 Следующая страница


Рабыня 10

- Ты о чем? - не понял Мокша.
- Да ни о чем. Просто знаю. Иди, ньяна, на свой корабль.
Варакша встал, растерянно поглядел на Власу, которая, впрочем, тоже ничего не поняла. Не говорить же ей, что Бражан - тот самый человек, что дает ньяна горючие порошки и фитили?
- Иди, - сказала хозяйка, - не задерживайся.
Все вышли во двор. Варакша отвел Фцук в сторону, попросив Мокшу немного подождать.
- Жуков не бойся, помни, что людей они не едят.
- Так они огнем жгутся!
- Просто так - не станут. Попробуй эту щекотку, вдруг у тебя получится...
- А если не выйдет, ты вернешься? - девушка заглянула ньяна в глаза. - Скажи честно!
- Нет, не вернусь. Мы уплывем сразу, как только вернемся на корабль. Но если тебя отдадут другим ньяна, то смело говори, чтобы доставили ко мне, запомнила? - Варакша взял Фцук за виски и поцеловал в лоб. - Удачи тебе. И ничего здесь не бойся, не у абажей. Это добрые люди и добрые насекомые.
Он повернулся, поманил за собой матроса и быстро зашагал к берегу. Вулко с ухмылкой подошел ко Фцук.
- Плакать будешь, или сразу пойдем?
- Пойдем... - несмело предложила девушка, которая и в самом деле собралась поплакать. - Далеко идти?
- К муравейнику. Муравьев боишься?
- Да.
- Ну и дура. Наши муравьи ласковые, детишки на них верхом ездят. Тебе интересно будет, а я расскажу. Власа! Там я видел мед-то не допили?
- Шагай, вечером допьешь, - хозяйка поманила Фцук. - Иди сюда, переоденься. С тебя пот градом льет!
- Ну дай меду-то, пока вы там копаетесь! - потребовал Вулко.
Однако он так и не получил любимого напитка. Власа быстро стянула с девушки всю одежду, поморщила нос от запаха и выдала платье с открытыми плечами, такое же, как у себя.
- Подол руками поднимай, а то порвешь, - напутствовала девушку она. - С виду ты вроде абажанка, а вроде и от ньяна кровь притекла... Дом мой запомни. Если жукам не сгодишься, иди прямо сюда.
Вулко повел Фцук прочь от домов, через широкий луг с высокой травой. Девушка поглядывала вниз, но ее спутник явно больше опасался атаки сверху. Он вытащил из кожаных ножен широкую длинную саблю и положил на плечо.
- Тебе у нас понравится, - лениво сказал он.
- Если жуки не прогонят, - заметила Фцук.
- Жуки, мне кажется, тебя не прогонят. Варакша прав, главное - чтобы у человека счастье было.
- Какое же у меня счастье? - удивилась девушка. - Одни несчастья у меня.
- Ну! Несчастья! - развеселился Вулко. - Это у тебя было несчастье, когда ты в поселке своем замерзала да голодала! А потом хоть и получила плеткой, однако же и сыта, и одета, и здорова. Скажешь тоже - несчастье!
И он хохотал над этим почти всю дорогу до муравейника.

Муравейник представлял из себя небольшой холм, утыканный множество дырок, прорытых обитателями подземного жилища. Человек вполне мог проползти в такой вход, что Вулко и предложил проделать девушке, чтобы она могла увидеть муравьиную царицу и камеры с яйцами. Фцук отказалась, едва не заплакав от страха, мужчина рассмеялся.
- А вы, слуги жуков, только этим и живете? - спросила она, стараясь прятаться за Вулко, когда мимо пробегали суетливые муравьи.
- Слуги жуков? - переспросил Вулко. - Ты так больше не говори, все-таки. Зови нас пасечами, так привычнее. Хотя все давно забыли, как называется наш народ... Да не только муравьями, еще и с пчелами дело имеем. Только это на востоке, за жучиным городом. Я сам-то полосатиков боюсь, ни за что к ним не подойду.
- Пчелы, они какие?
- Да вон же, смотри - цветы жрет полосатая!
Фцук повернулась и, взвизгнув, спряталась за Вулко с другой стороны, теперь от пчел. Насекомое длинной с руку взрослого мужчины, мохнатое и полосатое, с аппетитом поедало цветы. Муравей подбежал к пчеле с опаской, покрутился рядом, но бороться за пищу отказался.
- Ты совсем дикая, - покачал головой пасеч. - От всего шугаешься... Запомни: пчелы - не муравьи. Рядом с ними руками махать нельзя, кричать нельзя, и костра не разводи. Тогда не тронут, иди себе спокойно. Травоядные они.
- А жвалы-то! - пожаловалась Фцук.
- Что ж, что жвалы? У муравьев вон тоже жвалы, однако... - Вулко ловко поймал за ногу пробегавшего мимо муравья и сунул ему пальцы между жвал. Муравей вяло сопротивлялся, робко глядя на человека. - Вот так-то. ласковые они. Зря ты не хочешь в муравейник зайти, я бы тебе свежих яиц дал. Вкусные они, пока свежие... опять же, сахар там есть, а еще спирт. Но мало, и забираем мы раз в месяц, сообща. А у пчел - мед.
- Тот самый?!
- Ну, не совсем, - признался Вулко. - Но из него получается такой, что только держись! А каждый день пьем мы цветочный, с сахаром, как забродит, да очистить слегка... - пасеч задумался. - А может быть, и не понравишься ты жукам... Пугливая очень, робкая. Жуков боишься?
- Боюсь, - призналась девушка.
- Плохо. Они чуют, если их боятся. Вот Михей украдет порой что-нибудь, так начинает бояться. Жуки тогда сразу чуют и показывают мне усами: сечь Михея! - Вулко ловко пошевелил двумя пальцами, как это делали жуки усами. - А я украду - и не боюсь. Забуду просто! Я такой... И жуки не чуют. Что они тогда говорят, кого сечь?
- Не знаю...
- Опять Михея! - счастливо засмеялся Вулко. - Он же всегда боится! Так что будешь бояться - не понравишься им.
Фцук понурила голову. Как же ей не бояться жуков, ведь они - насекомые. А на севере этих тварей почти нет, если не считать лета, когда они пожирают все, что посеяно людьми весной. Значит, бесполезная затея - идти к ним. Что ж, тогда, может быть, ее вернут к ньяна?
- Не горюй, - сказал Вулко. - На самом деле жуков никогда не поймешь, они ведь не люди. Ты. главное, сосредоточься.
- Не могу... - Фцук все-таки заплакала. - Как я сосредоточусь, если всего здесь боюсь? Мне страшно, Вулко, понимаешь? Прогонят меня жуки, и вы прогоните, куда я пойду?
- Ну... - задумался пасеч. - Пойдешь куда-нибудь... Можно подумать, в степи сгинешь! Вот скоро абажи приплывут на Зимовку, будут совсем рядом, за рекой. Есть где устроиться, если жуки не возьмут. Хотя, честно тебе сказать... Да что ты все ревешь?! Так вот, я человек не простой. Могу, если захочу, тебя обратно к ньяна отправить. Прибегут за тобой, как миленькие, потому что знаю кое-что про их с Бражаном делишки. Однако, смотри: наши мастерские!
За небольшой рощицей, где муравьи объели у деревьев все листья, открылись несколько неказистых, серых и очень хлипких домиков. Над ними поднимался черный дым. Возле домиков стояли несколько пасечей и о чем-то спорили, поглядывая на перекошенную дверь.
- Видишь, бочки стоят? Десять штук, и все полные воды! - продолжал хвастаться Вулко. - От воды далеко, а каждое утро бочки полные. Все благодаря муравьям! Поймал троих, прицепил к бочке и идешь себе рядом, посвистываешь...
Послышался глухой удар, один из домиков совсем было собрался развалиться, но передумал. Облако дыма, появившегося из всех щелей, окутало мастерские. Люди присели, переглянулись, потом кинулись к двери, некоторые зачерпнули из бочек воду большими ковшами.
- Да что ты всего боишься?! - Вулко завертелся, чтобы увидеть мечущуюся вокруг него Фцук, которая старалась одновременно спрятаться и от мастерских, и от любопытного муравья.
- Там жуки, да? Огнем плюются?!
- Никто не плюется! - пасеч поймал ее за руку и поставил перед собой. - Сказано же: мастерские там, наши, человеческие. Делаем мы для жуков всякие секретные порошки да жидкости. Это чтобы они взрывались погромче, да горели поярче. Вот, смотри, загорелись мастерские! Что-то часто у нас пожары, ругаться будут жуки...
Пламя, крохотные язычки которого плясали по стенам и крыше одного из домиков, будто дразнило бегавших за ним с ковшами людей. Исчезая в одном месте, оно тут же появлялось в другом, еще ярче. Фцук и Вулко с интересом наблюдали за этой игрой.
- Сгорит, - уверенно сказал пасеч. - Я такой, я чую. Вот тебе кажется, что немножко постараться - и потушат, так? А я уж заранее знаю: сгорит.
- Пчела!
Фцук показывала на полосатое насекомое, которое кружилось вокруг дымящих мастерских. Происходящее там ее явно нервировало, однако дым мешал приблизиться. Сделав несколько крутых виражей, пчела умчалась за рощу.
- Я думала, она людей перекусает! - призналась девушка.
- Если решит, что это люди с огнем и дымом балуются - может и куснуть. Только не куснуть, а ужалить. Вон у нее из зада острие торчит, видишь? - Вулко показал на еще одну оказавшуюся поблизости пчелу. - Жвала то у нее травоядные. Может и прикусит ими, но не насмерть. А вот жало в спину получить - это смерть, и неприятная. Чернеют от нее, и корчатся... Нет, с муравьями я работать согласен, а к полосатикам и близко не подойду! Но что смешно, пчела тоже подыхает, если жало свое в ком-нибудь оставит! - Вулко опять засмеялся, но вдруг резко оборвал сам себя: - А вот и жуки! На дым бегут! Ну-ка мы с тобой чуть в сторонку отойдем...
По степи бежали трое крупных шестиногих насекомых. Сперва Фцук даже показалось, что это одно существо - они выстроились друг за другом и синхронно работали лапами. Усы каждый держал на крупе впереди бегущего, а первый шевелил ими так отчаянно, что девушка поняла: ругается. Вулко крепко схватил ее за руку и быстро пошел в сторону, изображая спешащего по неотложному делу.
- Не оглядывайся! Сейчас тут скандал будет.
- Огнем плюнут?
- Да нет, ну что ты! Найдут виноватых, и прикажут выпороть. А жуки знаешь, какие хитрые? Вот меня один раз Михей порол, так жук мне на задницу ус положил, чтобы чувствовать: сильно он меня бьет, или придуривается. Михей так испугался, что чуть душу из меня не вынул! Я сидеть два дня не мог... Не оглядывайся! Мы здесь ни при чем, пусть горит там что попало!
Фцук послушалась Вулко. Он все еще сжимал ее руку, и от этого девушке было немного спокойнее среди всех этих муравьев, пчел и жуков. Ох, не зря живут люди на холодном севере... Со всех сторон смерть! Пасечи, наверное, тоже вымирают.
- Много вас осталось?
- Кого нас? - не понял Вулко. - В деревне-то? Сотни три... А может и четыре. Детишек много, они в домах специальных играют. В степи за ними не углядишь: то муравьев обижают, то вообще к царице их залезут... Она с виду страшная, большая, а на самом деле беспомощная. Мы ее Цацой зовем. Погладишь ее по боку, она зашевелится. Всякая тварь ласку любит! Не передумала, в муравейник-то зайти? А то давай, вернемся.
- Нет, не надо! - попросила Фцук. - Вулко, я ведь никогда столько тварей вблизи не видела! У нас муравьи кусачие, если попробуешь с поля прогнать - жвалами за ноги хватают. У Агнесс однажды кусок мякоти из ноги вырвали, она вся в крови прибежала. А стрекозы у нас людей воровали.
- А вы бы их отучили, - посоветовал Вулко и показал саблю. - Пусть попробует. Они ведь пугливые, один раз ткнул в нее, когда сверху падает, она лапы разожмет и улетит. Потому у нас и женщины с саблями ходят, как же без этого? Стрекоза - насекомое глупое, кровожадное. Еще осы. Тоже дрянь порядочная. Уж с ними трудно сладить, если прицепятся... Но мы как увидим гнездо - зовем жуков. Они их огнем! Вот это весело.
- Без жуков вы бы здесь не выжили?
- Ньяна выживают? Да и абажам жуки помогают не сильно. Жили бы... - Вулко почесал затылок. - Хотя, конечно, плохо. А вот и их город, видишь?
Пока Фцук не могла разглядеть ничего, кроме пологого холмика на горизонте. Но по мере приближения ей стало казаться, что он немного шевелится... Вскоре ей стало ясно, что жучиный город похож на муравейник, и обитателей там не намного меньше.
- Мы прямо туда пойдем, Вулко?! - испугалась Фцук. - Внутрь?!
- Да нет, ты же чужая, тебя не пустят, - вздохнул пасеч. - Ох, девушка, боишься ты... Плохо это. Я ведь тоже хочу, чтобы тебя оставили. У меня племянник есть, непутевый такой, вроде Михея. Кто за него пойдет?.. Ты знаешь что, ты улыбайся. Через силу. А что? Когда улыбаешься, то вроде и не страшно. Попробуй!
Фцук попробовала. Улыбка получилась натянутой, но это этого самой же стало смешно. Поселянка фыркнула, а потом рассмеялась.
- Это у тебя от нервов! - тут же испугался Вулко. - Не смейся, не надо! Просто улыбайся. Вот, смотри - бежит жук. Это к нам, узнать: отчего мастер Вулко бездельничает? Откуда чужая девка взялась? Жуки они умные, обмануть их не пытайся. Ну а в остальном - удачи тебе.
- Да что делать-то?
- А он скажет.
- Я же не пойму! - Фцук опять попыталась спрятаться за пасеча, но тот поставил ее перед собой.
- Переведу, не бойся. Стой пока смирно, гляди в землю.
Огромный черный жук, блестя на солнце хитином, остановился в пяти шагах перед людьми и бодро зашевелил усами. Глаза у него были умные, и даже, как показалось девушке, веселые. Жвалы совсем не шевелились, и это немного успокоило Фцук, хотя она и забыла спросить, чем же шестиноги питаются. Вулко вытянул руки и стал махать ими не хуже, чем жук усами.

Глава восьмая

В поселке под названием Отмель путешественника не приветили. Авер пришел туда в середине дня. По утрам стало очень холодно, болото днем не успевало оттаивать, и идти стало легко. Перекинувшись с поселянами несколькими фразами и поняв, что в землянку его не пригласят, путник пошел дальше.
Но не успел Авер отойти от поселка и на сотню шагов, как услышал сзади топот. Сразу двое мужчин догоняли его, оба с ножами в руках. Еще они поскользнулся и отстал, но подбадривал земляков криками.
- Ужас-то!.. - помертвевшими губами пробормотал Авер, но руки уже сами скинули с плеча мешок, поудобнее обхватили черенок лопаты.
Первым по узкому берегу бежал высокий, очень худой поселянин, его лицо было перекошено, рот раскрыт, будто он кричит что-то. Но на бегу он задыхался, и звука не было. Авер понимал, что надо ударить его первым, сбить в ручей, но никак не мог решиться замахнуться и пятился.
Подбежав совсем близко, мужчина вытянул вперед руку с ножом и пригнул голову, будто хотел с разбегу проткнуть врага насквозь. Теперь Авер не видел его глаз и стало проще, он торопливо махнул своим оружием, целясь в руку. Лопата рассекла кисть, отбросила ее в сторону, и поселянин врезался в него плечом.
Авер отлетел на несколько шагов, едва не упал в воду, с трудом удержался на ногах. Второй нападающий обогнул своего земляка, с ходу взбежав на крутой склон, а оттуда вдруг прыгнул на юношу. Тот держал лопату на отлете, и с маху ударил летящего к нему врага. Раздался хруст, металл врезался ему в лицо.
В тот же миг Авер почувствовал удар ножом в левую сторону груди. Это было очень больно, а еще страшно, потому что означало смерть. Юноша не смотрел туда, на него накатила ярость. Он отступил на шаг и ударил в разрезанное набухающей кровью чертой еще раз, потом еще. Поселянин пытался закрыться рукой, но Авер наносил удары сильно, метко: в лоб, в висок, с другой стороны в щеку, потом опять в висок... Он слышал шаги, но твердо решил убить хотя бы одного и не оборачивался.
Наконец враг согнулся, обхватив окровавленную голову руками, и упал вперед, мимо Авера, прямо в ручей. Юноша обернулся и его бешеный взгляд остановил третьего врага, уже занесшего было нож. Он что-то зашептал, отходя, но Авер сам прыгнул к нему и опять бил, бил лопатой.
Этот упал быстрее, и тогда юноша бил его на земле. Когда он перестал двигаться и хрипеть, Авер поднял голову и увидел того, что бежал к нему первым, высокого и худого. Зажимая руку под мышкой, поселянин бежал назад к поселку и уже одолел половину расстояния.
Только теперь юноша коснулся груди. К его удивлению, нож не торчал в ней, и даже больнее от прикосновения не стало. Свитер намок от крови. Авер оглянулся и увидел, что оба его врага не шевелятся: один на берегу, другой в ручье. Он бросил лопату и быстро снял свитер, поддевку, нижний, тонкий свитер. Кровь из длинной, начинающейся под соском и тянущейся вбок к нижнему ребру раны текла обильно, парила на морозе.
Авер растерянно собирал ее нижним свитером, будто важнее всего было не дать крови капать на землю. Холод быстро пробрал его до костей, закружилась голова. Опомнившись, юноша нашел мешок, вынул из него пару тряпок и наложил неловкую повязку, потом одел уже одеревеневшую одежду. От поселка к нему никто не бежал, поверженные не шевелились. Авер осторожно повесил мешок на плечо - получилось, хотя и через боль. Рядом лес, там можно развести костер, поесть... Но тогда придется ночевать возле Отмели.
Чтобы не нагибаться и не тревожить рану, Авер присел и поднял лопату, потом пошел дальше. На ходу его покачивало, в голове звенело, под повязкой все еще сочилась кровь, пропитывая даже штаны. Нельзя останавливаться!
- А ведь абажей можно было одолеть, - вдруг подумалось ему. - Пер был прав! Надо нападать и бить, не размышляя... Но мы этого не умели, так же как эти поселяне не умели. Но я остался жив, и научился. Теперь мне не надо бояться абажей, лопата длиннее ножа...
Он и не заметил, что произносит слова вслух, только пар, поднимавшийся изо рта, заставил обратить на это внимание. Да, он жив, но ранен и потерял много крови, он один перед наступающей зимой, и идет туда, где не может быть друзей. Не на кого рассчитывать. Кроме самого себя.
Авер время от времени приостанавливался и отдыхал, разглядывая горизонт. Ему был нужен лес, топливо для костра. Согреться все равно не получится, но необходимо выпить горячего, подогреть еду. Солнце быстро клонилось к западу, а деревьев он не видел. Когда опустилась темнота и стало ясно, что отдыха не будет, юноша чуть не заплакал от обиды.
И все же у него хватило сил на всю длинную осеннюю ночь.
Судьба будто проверяла его. Когда рассвело, он увидел неясные силуэты деревьев прямо перед собой. Не думая ни о чем, Авер доковылял до ближайшего, обнял его окоченевшими руками и немного постоял, прислушиваясь к гудению в ногах. Сосна была совсем холодной, покрытой тонкой корочкой льда.
Последние силы Авер потратил на сбор хвороста, потом долго чиркал кремнями, разжигая под ветром кусочки бересты. Как только костер разгорелся, юноша уснул, уронив голову на сложенные руки. Когда он очнулся, опять от холода, прошла уже половина дня. Пришлось снова собирать топливо, но теперь сил у юноши хватило и на крошечный шалашик, способный укрыть от ветра, и на приготовление еды.
Вместе с силами вернулся страх. Все поселки на ручье стоят в таких местах: возле лесов, окруженных морем огромного болота. Скорее всего, здесь тоже живут люди, которые не могли не заметить присутствия чужака. Однако приближалась еще одна длинная ночь и Авер побоялся искать землянки. Кто знает, чем встретят его хозяева.
Положив на колени лопату, он провел ночь сидя в шалаше, протянув ноги к огню и пытаясь представить себе края, где нет зимы. Там круглый год бегают, ползают и летают ненасытные насекомые, и среди них живут люди. Разве это возможно?.. Наверное, нет. Люди и насекомые - смертельные враги.
К утру, то впадая в неспокойный сон, то опять приходя в себя, Авер даже заскучал. Он собрал еще хвороста и позавтракал затемно, а с первыми лучами солнца углубился в лес, держась русла ручья. Землянки он нашел быстро, но входить внутрь не хотелось: люк был откинут, он примерз к земле.
- Здравствуйте, хозяева! - сказал Авер просто чтобы послушать свой голос.
Что его ждет внутри? Несколько мертвецов, которые предпочли смерть от холода. Стоит ли туда спускаться? Юноша совсем было решился пройти мимо, как вдруг увидел первое тело. Человек лежал в пожухлой траве, его полуразложившийся, черный труп прихватило морозом. Морщась, Авер приблизился и едва не наступил на еще одного поселянина.
Двенадцать человек насчитал юноша вокруг землянки, здесь были и мужчины и женщины. Их убили осенью, совсем недавно. Абажи! Вот почему Нельсон привел с собой так много людей - собирался свести счеты, и самые страшные события развернулись не ниже Алларбю, а здесь.
Авер обошел все окрестности и обнаружил еще четыре трупа, потом увидел за ручьем новых людей. Это был довольно большой поселок, в чем Авер убедился, спустившись в землянки - там тоже было много поселян, в основном старики.
- Почему он это сделал? - не мог понять юноша. - Зачем? Теперь некому выращивать клубни...
Никакой еды Авер не нашел, абажи забрали все до крошки. Не было и железных предметов, и шерсти, даже половины одежды на мертвецах. Нельсон был хорошим хозяином.
Солнце еще только начинало свой дневной путь, а Авер уже покинул поселок. Нечего ждать, надо спешить на юг, чтобы успеть когда-нибудь вернуться в Алларбю, пока его населяют не только мертвецы.
Ручей ночью замерз почти целиком, лишь на стремнине течение все еще боролось с холодом. Авер осторожно потрогал лед ногой. Еще рано ему доверять, но через два-три дня он будет идти прямо ручью. Тогда дорога станет еще легче, главное - чтобы не пошел снег, который завалит все вокруг и превратит местность в белую равнину, где легко заблудиться. Но до снега, окончательного прихода зимы, осталось еще дней десять.

- Он пока расспрашивает меня, откуда ты взялась. Я ему говорю, что ты приплыла с ньяна, но не относишься к их народу, что тебе негде жить, - говорил Вулко, одновременно размахивая руками перед жуком. - А теперь я ему говорю, что ты утверждаешь, будто у тебя хорошие руки.
Жук после короткой паузы пошевелил усами и придвинулся вплотную к едва дышащей от волнения девушке.
- Он приказывает тебе попробовать.
- Но... Как? Я ведь ничего не умею!
- Ты попробуй. Подойди к нему, как тебе удобно, и положи на него руки. А потом постучи ему по хитину. Ну, попробуй же! - Вулко подтолкнул Фцук в спину. - Не получится - прогонит тебя, в крайнем случае прикажет высечь.
- Плеткой? - опять испугалась девушка.
- Да нет, розгами, это прутья такие... Начинай, он торопит! Ох, а мне-то пора! - Вулко выпучил глаза. - Жуки бегут, это те, что к муравейнику, буду им хозяйство показывать, а рыбу-то обещал принести, и забыл из-за тебя! Побежал, я побежал!
Пасеч стремглав бросился обратно, три жука, бежавшие строем, быстро его нагоняли.
- А мне-то что делать?! - закричала Вулко вслед поселянка, но он уже ее не слышал.
Тут же девушка взвизгнула - жук коснулся ее длинными усами и нетерпеливо побарабанил по ее животу. Постаравшись дышать ровно, Фцук зашла сбоку, стараясь держаться подальше и от жвал, и от плюющегося огнем зада шестиногого. Она положила руки на теплый, прогретый солнцем хитин и осторожно постучала по нему ладонями.
Жук не пошевелился. Фцук постучала еще раз, вразнобой, потом попробовала пальцами. Шестиногий никак на это не реагировал, будто и не чувствовал.
- Ну что же мне с тобой делать? - печально спросила у него Фцук. - Вон ты какой большой, черный, усатый... Разве тебя можно пощекотать? Или сильнее стукнуть...
Она немного постучала в бок жуку кулаками, тот переступил с ноги на ногу. Недоволен? Вулко догнали шестиногие преследователи, они отчаянно шевелили усами, пасеч на бегу пытался отвечать. "Строгие," - подумала Фцук. - "Не любят, когда что-нибудь забывают, ломают, поджигают, не любят чужаков..." Она все ленивее стучала по спине шестинога, потом стала поглаживать. Может быть и лучше, что жуку не нравится? Отдадут ее обратно ньяна. Варакша не похож на человека, который может вернуть поселянку абажам. Или все-таки он тоже, как Фриц и Гюнте, вынужден подчиняться другим, жестоким людям?
Жук отошел в сторону, пошевелил усами. Фцук опустила руки, не зная, что предпринять. Тогда шестиног обошел ее сзади и стал подталкивать в сторону жучиного города. Девушка шла маленькими шагами - ей туда совершенно не хотелось.
Это не понравилось шестиногому, он боднул ее сильнее, поселянка повалилась на землю. Жук встал рядом и смотрел ей в глаза, нетерпеливо подергивая усиками.
- Ты хочешь, чтобы я шла с тобой в город?.. - грустно спросила Фцук.
Вместо ответа насекомое пихнуло ее ногой в бок. Жест вышел и повелительным, и одновременно суетно-веселым: "Ну что же ты тратишь время, ведь жизнь идет! Давай, вставай, беги скорей!"
Фцук поднялась и побрела к городу. И это тоже не устраивало шестинога, он толкал ее до тех пор, пока девушка не побежала. Так ей и пришлось мчаться по степи до самого холма, изрытого множеством входов. Жук ободряюще помахивал усиками, забегая то справа, то слева.
Приблизившись к городу, Фцук волей-неволей сбавила ход. Жуки с огромной скоростью проносились мимо нее, столкнуться с таким бронированным шестиногим было опасно для жизни. Провожатый все-таки подталкивал ее, потом, поняв причину затруднений, забежал вперед и повел за собой. Когда жук исчез в широкой норе с аккуратно утрамбованными стенками, девушка в нерешительности остановилась.
Однако не только ей нужно было срочно попасть в жилище, и в спину ее толкнул теперь уже другой, незнакомый жук. Фцук испугалась, что на нее обратят излишнее внимание, и, пригнувшись, нырнула в темноту. Почти тут же она наткнулась на зад насекомого и внутренне замерла, вспомнив, что оттуда может вылететь. Шестиног, видимо, ждал ее, потому что тут же пошел вперед.
Нора уходила вниз под небольшим уклоном, ее часто пересекали другие ходы. По ним тоже пробегали насекомые, некоторые понизу, а другие по стенам или даже потолку. Как им это удавалось, Фцук не поняла. Пару раз ее отрезали от провожатого, что очень пугало поселянку - все обитатели города для нее выглядели совершенно одинаковыми.
Они уходили все глубже. Вокруг стояла непроглядная тьма, в которой слышалось бесконечное шуршание, сверху иногда осыпались струйки земли. Фцук уже совсем было впала в отчаяние, когда впереди заблестел крохотный огонек. Очень скоро жук и девушка вошли в широкий шарообразный зал, где расположились пять насекомых и столько же людей. Помещение освещалось горящими столбиками из неизвестного поселянке материала.
Увидев людей, девушка облегченно вздохнула, колени у нее сильно задрожали от пережитого напряжения. Пасечи, каждый из которых постукивал по панцирю своего жука, повернули к Фцук головы. Здесь были три женщины и двое мужчин.
- Ты кто? - спросил длиннобородый старик, не отрываясь от своего занятия.
- Фцук... - ответила девушка.
- А это что такое? - хихикнула полная темноволосая женщина. - Фрукт какой, или, может, рыба?
- Имя это мое. Я с севера, поселянка с ручья.
- Не знаю никаких ручьев, - покачал головой старик. - Вот что, Фцук, расскажи все по порядку. Нет, стой, жук твой хочет, чтобы ты его щекотала. Иди к нему.
Девушка приблизилась к устроившемуся в центре зала шестиногу и стала постукивать его по спине. Все притихли, многие люди повернулись ухом к Фцук, чтобы лучше слышать. Темноволосая женщина опять рассмеялась.
- Тарабарщина!
- Ты что, языка их не знаешь? - спросил старик.
- Нет...
- Вот и жуки удивляются.
Насекомые быстро переговаривались, помахивая усиками. Даже Фцук поняла, что ее жука расспрашивают, а он всем по очереди отвечает.

Предыдущая страница 10 Следующая страница


11 Норман Сеймон

- Значит, тебя ньяна привезли, - жуки говорили очень быстро и старик уже успел выслушать рассказ шестинога. - Вулко... А почему ты думаешь, что у тебя хорошие руки?
- Ничего я не думаю, просто Вулко сказал: попробуй. И Власа тоже, и Варакша...
- Варакша тебя привез? - старик переглянулся с другим мужчиной, который вольготно расселся прямо на спине своего жука. - К чему бы это?
- Думаю, что Бражану стоило бы об этом узнать, - ответил тот. - Так ты ньяна или нет? Отвечай честно, мы жукам не скажем.
- Нет, я поселянка, с ручья... Ньяна ведь черные! - Фцук забыла, что должна похлопывать жука по панцирю и тот недовольно дернулся. - А ему нравится, да? У меня получается?
- Вроде бы нравится... Но не слишком. Они еще ничего не решили, - ответил старик. - Как же ты познакомилась с Варакшей?
- Меня похитили абажи и сделали рабыней. Хозяин избил меня плеткой, и я убежала... Варакша меня спас.
- И отправил сюда? - темноволосая снова захихикала. - Вот так Варакша! Всех обведет вокруг пальца!
- Помолчи! - старик задумался. - Да, Бражан должен знать об этом и как можно скорее. Виола, иди к нему.
- А шестиножик мой что скажет? - девушка примерно одних лет с Фцук, сонная, недовольно подняла голову.
- Ну надо же тебе иногда отойти куда-нибудь! Давай, ты самая молодая, беги к мастерским, найди Бражана.
Девушка вздохнула, быстро пробарабанила что-то жуку, тот недовольно покрутил усами. Тем не менее Виола встала и вышла, позевывая. Старик и мужчина, сидящий на жуке, глядели друг на друга, о чем-то размышляя. Фцук почувствовала исходящую от них враждебность. При чем тут Варакша и какой-то Бражан, о котором она уже слышала у Власы?
- Вы думаете, ньяна меня сюда шпионить прислали? - спросила она.
- Ничего мы не думаем, - буркнул старик. - Занимайся своим делом.
- А жуку-то ты не очень... - покачала головой темноволосая.
Фцук уже и сама хотела, чтобы шестиногий разочаровался в ее способностях и прогнал. Тогда она побежала бы к Власе и посоветовалась с ней. Может быть, добрая хозяйка помогла бы ей вернуться к ньяна... "Бабочка" и ее дружелюбные хозяева показалась ей самым лучшим местом на земле.
Жук вдруг отбежал от нее, его место тут же занял другой. Девушка растерянно посмотрела на своего первого усача, потом робко застучала по новой спине. Насекомое затопталось, потихоньку поворачиваясь, потом легло на живот, поджав лапы.
Больше ничего не происходило. Горели, постепенно уменьшаясь, белые столбики, точнее нитки, торчавшие из них, чуть слышно похлопывали ладонями по хитину люди. Никто больше ничего не говорил, и даже жуки перестали шевелить усами. Фцук начала чувствовать усталость, ей никак не удавалось удобно сесть. Лучше всего было бы устроиться на спине шестиногого, как мужчина рядом, но девушка боялась такой вольности.
- Долго мы так будем сидеть? - наконец спросила она у старика.
- А что? Уже устала? - пасеч скривил губы. - Погулять хочешь, в мастерские заглянуть?
- Нет... Просто я устала!
- Быстро! Нет уж, милая, щекотливая команда с утра до вечера трудится. Жуки меняются, мы остаемся. Вот завтра целый день отдыхаем, ночью спим, а потом - опять. Да ты не выдержишь, ты ленивая.
- Пить хочется...
- Скажи жуку, он тебя отпустит.
- Но я не умею! - возмутилась Фцук.
- Что ж я сделаю? Учись.
- Как?!
- Не знаю как, - старик пересел спиной к девушке. - Не приставай ко мне больше, не мешай работать.
Вскоре жук отбежал в сторону, его место опять занял первый. Оба шестиногих стали оживленно переговариваться. Люди следили за их разговором и, злорадно усмехаясь, переглядывались. Фцук решила ни о чем больше не спрашивать этих неприятных людей. Надо только продержаться до вечера, и тогда пойти к Власе, пожаловаться ей. А пока- терпеть.
В помещение забежал еще один шестиногий, сунулся было к старику, но потом побежал к Фцук. Опять произошла смена. Теперь уже три насекомых рассуждали о ее способностях. Девушка не смогла сдержать зевоты - действительно, не такие уж жуки и страшные. Вот только спину ломит и очень скучно.

Фцук даже не поняла, в какой момент перед ней никого не оказалось. Руки повисли в пустоте, и тогда девушка с наслаждением уронила их на колени. Однако посидеть, отдохнуть не пришлось - какой-то жук стал подталкивать ее в спину, предлагая подняться. Поселянка понятия не имела, тот ли это шестиногий, что привел ее в город.
Люди засмеялись, особенно громко, конечно, темноволосая. Фцук заметила, что Виола уже снова сидит на своем месте, такая же сонная, ко всему безразличная. Когда успела вернуться? Жук толкал и девушка, подчиняясь ему, пошла к выходу.
- Прощай, Фцук - золотая ручка! - сказал старик, чем вызвал новый взрыв хохота. - Не пришлась ты жукам!
Девушка ничего не ответила. Она ступила в шуршащую темноту и вышла из города. Почти стемнело, но насекомых вокруг меньше не стало. Жук нетерпеливо подталкивал ее в спину, пока Фцук не отошла от города достаточно далеко. Тогда насекомое перестало давить и поселянка остановилась.
Что дальше? Плюнет огнем или прикажет высечь? Фцук осторожно оглянулась, но позади нее уже никто не стоял. Усач слился с веселой, деловитой толпой похожих на себя жуков. Что теперь делать? Поселянка оглянулась, но людей поблизости не было.
Она вспомнила, в какой стороне находятся мастерские, муравейник, а за ними деревня. Перед закатом в воздухе почти исчезли мухи и стрекозы, а пчел девушка не увидела ни одной. Фцук решилась и, часто оглядываясь, зашагала прочь.
Она почти уже дошла до мастерских, решив обойти опасное место подальше, когда ее позвал запыхавшийся Вулко. Он сильно вспотел, бегая по степи, и выглядел раздраженным.
- Ну что же ты?! - накинулся пасеч на девушку. - Он тебе поверил, позвал, а ты?
- А что я?.. Я его постукивала, как ты говорил.
- Надо постукивать так, чтобы жуку было приятно, - строго сказал Вулко, будто ему с этим процессом все было ясно. - Щекотливая команда, вот как это называется. А жук сперва решил, что ты научишься, кое-что получалось. Но потом посоветовался с друзьями... Нет, не годишься. И не слишком старалась к тому же. Но самое главное - люди ему сказали, что ты никогда не научишься. Чем ты разозлила старого Степа?
- Я его не злила, - оправдывалась Фцук. - Он сам рассердился! Как они услышали, что я с корабля ньяна, от Варакши, так и не захотели со мной разговаривать. Не помогали, только смеялись...
- Вот оно что?.. - Вулко остановился и пристально посмотрел на девушку. - А и в самом деле... Мы с Мокшей что, наше дело сторона. А вот Бражан, наверное, не обрадовался.
- Они решили, что я шпионю на Варакшу, да?
- Может и шпионишь! - сразу перешел в наступление Вулко. - Кто тебя знает? Мокша уши развесил: рабыня, топилась... А может, Варакша под Бражана подкапывается, хочет порох дешевле покупать! Такие игры знаешь, чем кончаются? Вот узнаю жуки, и тогда поркой не обойдется!
- Но я не шпионка! - крикнула Фцук. - Я в самом деле с ручья, из-за Озера!
- Ну и сидела бы там... - буркнул пасеч, прошел несколько шагов и опять остановился. - То-то я слышал у мастерской, когда обед приносил: мужики про северян говорили! Что женщины там все беловолосые, и высокие. Они про тебя думали, а я-то не понял! Ну, конечно! - Вулко даже стукнул себя по лбу. - Никакая ты не северянка, ты абажанка! Значит, и рабыней быть не могла!
- Это неправда... - только и смогла сказать Фцук, но Вулко ее не слушал.
- Вот оно что! Хитер Варакша, нечего сказать... Разжалобил и подложил Бражану девчонку... Ну, теперь держись! Ох... - он перестал кричать и быстро огляделся. Он находились между мастерскими и почти заснувшим муравейником. - А куда же мне тебя вести?
- Я сама дойду до Власы, - сказала обидевшаяся Фцук. Она не хотела больше видеть рыжего пасеча.
- Жук мне сказал тебя отправить подальше из деревни. Так что никакой Власы ты не увидишь.
- Как это не увижу?! - возмутилась поселянка. - Она меня приглашала!
- Ну и что? - пасеч вытянул из ножен саблю и положил на плечо, хотя ни одной стрекозы в небе не было.
- Там мои вещи, одежда! - нашлась Фцук. - А это платье мне Власа на время дала!
- Платье я могу снять, и потом ей занести... - задумчиво сказал пасеч. - Это запросто. А твои тряпки грязные - не моя забота, поняла?
Он остановился, девушка тоже. То, что ее собираются выгнать, само по себе плохо, идти некуда. Но неужели Вулко прогонит ее от жуков в ночную степь голую?
- Пожалуйста... - попросила Фцук. - Давай зайдем к Власе... На чуть-чуть!
- Ага, запела! - крикнул Вулко. - Слезы сразу, ну конечно! Умеешь прикидываться!
Фцук понимала, что должна что-то еще сказать, упросить пасеча разрешить ей вернуться в деревню, но слова застревали в горле. Девушка заревела, Вулко продолжал что-то воинственно выкрикивать.
- Ты чего расшумелся, рыжий? - раздался глубоки, хриплый голос.
Поселянка повернула в ту сторону заплаканное лицо и увидела не спеша приближающихся к ним людей. Первым шел низкорослый, но очень широкоплечий чернобородый пасеч, левый его глаз закрывала повязка. Следом с саблями наголо шагали трое сильных молодых парней.
- Эта? - спросил одноглазый у Вулко, подойдя и в упор рассматривая Фцук.
- Ага, она! - закивал рыжий. - Шпионка!
- Злой ты мужик, Вулко... Сам привел, сам, оказывается, придумал где ее пристроить, а теперь отпираешься? Шумишь?
- Бражан, да я ведь не догадался сразу-то! - развел руками Вулко. - Ведь что придумала: рабыня, все в синяках... Власа еще, дура, пожалела ее... А нам и невдомек, что на северянку-то девка не похожа!
- И на абажанку не похожа... - Бражан не спеша обошел Фцук. - Помесь абажа с ньяна, вот она кто. Прижил кто-то девку, а теперь вот пользуется... Ты чья дочь?
- Я сирота, - сказала Фцук. - Отец у меня из абажей, да я его не знала, а мама поселянка была. И волосы у нее были светлые, и...
- И тебя украли абажи, и в рабстве плеткой били, - покивал Бражан. - А если начистоту? Расскажи как на самом деле все было, тогда отдам тебя обратно ньяна, прямо Варакше. Только передай ему, что порох теперь будет подороже, ни к чему в мои дела черный нос совать!
- Я правду говорю! - Фцук опять начала плакать.
- И я тебе правду скажу. Вокруг ни единой души нет, - Бражан картинно обвел рукой пустую местность возле муравейника. - Вулко ни в счет, он у нас промолчит...
- Я промолчу! - быстро подтвердил рыжий пасеч.
- Потому что мы ему язык отрежем. Так вот, девушка, тут я тебя и порежу на мелкие кусочки, вот этой саблей, и ты мне все равно сознаешься. Уж говори сразу, если хочешь к ньяна попасть.
Фцук молча всхлипывала. Ей не хотелось наговаривать про себя, но в то же время попасть обратно на "Бабочку" - лучшее, что только может быть. Соврать им? Мбуни считал, что она не глупая девушка. Так наверное, пора проявить ум.
- Поторопи ее, Влад! - бросил одноглазый.
Один из парней приставил саблю к горлу девушки, медленно провел кончиком до виска, и тут вдруг корябнул по голове, сбрив большой клок волос. Из ссадины потекла кровь, Фцук отскочила в сторону.
- Ну же! - прикрикнул Бражан. - Говори, а то ухо отлетит!
- Да, меня Варакша послал! - быстро заговорила Фцук. - Он хотел, чтобы я тут жила и за вами шпионила!
- И куда тебе надо было посматривать?
- Ну... - девушка замялась, пытаясь сообразить. - На мастерскую, на муравейник, на город жуков, на деревню...
- Ага, - кивнул Бражан. - Везде, значит. А на улей пчелиный не просил Варакша смотреть?
- Нет! - быстро отказалась Фцук.
- Ясно... И как же ты ему хотела передавать, что узнаешь?
Тут Фцук пришлось задуматься. В самом деле, как?
- Я бы на берег приходила и ждала кораблей. Как "Бабочка" мимо поплывет, так они бы лодку посылали, и я им все рассказывала!
- Ну что ж, хитро, - признал Бражан. - То есть порохом, который в улье, Варакша не интересуется, а нужно ему взрывчатого порошка из мастерской?
- Ну, да...
- И, конечно, тех штучек, которые в жучином городе хранятся. Говорил он тебе о них?
- Да! - Фцук старалась смотреть в глаз Бражану, чтобы не выглядеть лгуньей.
- Такие круглые, размером с мою голову штучки, серые. Так говорил Варакша?
- Да!
- Отлично. Ты шпионка что надо, девушка... - Бражан в задумчивости отвернулся.
- Так что, резать ее? - спросил рослый парень. - Старый Степ придумал, чтобы голову через абажей к Варакше отослать, в подарок!
Они засмеялись, и Вулко присоединился к ним. Однако одноглазый вдруг отвесил пинка рыжему пасечу. Тот испуганно замер.
- Вали в деревню! - приказал Бражан. - И смотри, никому ни лова, а то и правда без языка останешься, а заодно и без рук, чтобы жукам лишнего не плел. Понял?
- Понял... А меня Мокша будет спрашивать, Власа...
- Жуки сказали девчонку в степь отвести? Ты так и сделал. Убирайся.
Вулко бегом кинулся к деревне и ни разу не оглянулся. Парни поглядывали на одноглазого с недоумением.
- Так резать ее или нет? - спросил наконец один из них.
- Влад, почему ты такой глупый? Она же со всем соглашается, что я ни скажу... Врет. Не похожа она на шпионку... Ну-ка, Фцук, скидывай платье.
- Не надо... - попросила девушка, хотя и не знала, чего следует бояться.
- Надо, - резко сказал Бражан. - быстрее, а то солнце зайдет. Или Влад тебе поможет, шевелись!
Фцук, дрожа всем телом, разделась. Одноглазый обошел ее кругом, внимательно рассмотрел следы, оставленные плеткой, даже потрогал несколько ссадин. Потом раздраженно сплюнул.
- Одевайся, шпионка... Еще раз мне соврешь, убью.
- Так что делать-то с ней?!
- Не знаю пока! Заткнись и не мешай мне думать!
Бражан сложил руки на груди и стал прогуливаться возле девушки, парни с недоумением переглядывались.
- Значит, ты действительно с севера? - спросил наконец одноглазый.
- Да, - пришлось признать Фцук.
Ночь быстро опускалась на степь. Подул прохладный ветер, в легком платье девушка стала замерзать. Бражан все никак не мог ни на что решиться, наконец раздраженно пнул ногой кочку.
- Ну зачем нам ее губить? - всплеснул он руками. - На всякий случай?
- Ага, - согласился Влад.
- Заткнись! В деревню ее нельзя, и вообще здесь оставить нельзя. Много теперь знает... Вот что, Фцук, пойдем пока со мной.
Бражан быстро зашагал прочь от деревни, в степь. Парни переглянулись, потом Влад схватил поселянку за руку и потащил за одноглазым. Они дошли до рощи, обошли ее и оказались перед маленьким, неприметным домиком без окон.
- Входи, - Бражан распахнул дверь. - Бежать не пытайся, потому что во-первых, отсюда не вылезешь, а во-вторых, найду и лютой смертью казню. Ясно?
- Ясно... - Фцук покорно вошла в темноту. - Здесь никого нет?
- Никого. Я вернусь до рассвета, а пока решу, как с тобой быть.
- Пожалуйста, отдайте меня обратно Варакше! - дверь захлопнулась и Фцук забарабанила в нее.
- А где я его возьму?.. Да и ни к чему это. Много ему расскажешь. Ладно, не бойся, если сразу не убил - уже не убью. Придумаем что-нибудь.
Бражан подпер дверь доской, проверил на прочность запор и махнул рукой подручным, предлагая идти за собой. Фцук осталась одна. Она опустилась на замусоренный пол, скрючилась, чтобы не замерзнуть, и попыталась уснуть. Однако зимние ночи даже в этих краях не отличались нежностью, и час спустя девушка уже стучала зубами от холода.
Тогда Фцук встала и попыталась ходить по крошечной комнате, но пространства хватало только на два шага. Промаявшись так немного, она стала хлопать в ладоши и притоптывать, как поселяне поступали на севере. Время тянулось медленно, в голове беспрестанно прокручивались события последних дней. Почему ей нельзя обратно к ньяна? Фцук готова была дать слово, что никому ничего не расскажет, и свято сдержать его. Но Бражан ей не поверит...
Девушка вспомнила, что одноглазый не любит доброго Варакшу и преисполнилась неприязнью к этому человеку. Он злой и жестокий, как Отто, такой и в самом деле сможет изрезать на кусочки. Она потрогала царапину на виске. Интересно, много ли волос срезано?.. На ощупь не понять, но ясно, что красоты это ей не добавило.
Потом Фцук заставила себя думать о будущем. Что сделает Бражан? Отведет в степь и бросит на съедение насекомым? Девушка решила, что обязательно попросит у него саблю. Ведь отпустить ее безоружной - это все равно, что убить! А может быть, этого одноглазому и нужно?
Она попробовала выбраться. Просто так, ничего еще не решив. Но стены маленького домика оказались прочными, дверь надежно подперта. Придется ждать, ждать... Пальцев ног она уже практически не чувствовала. Странно, что насекомые вполне довольны в этих местах. Ночью они, скорее всего, малоподвижны... Это надо запомнить: если придется идти степью, разыскивать ньяна, то днем достаточно найти надежное убежище, а продвигаться вперед ночами.
Кто-то тихонько царапнул дверь, Фцук даже вскрикнула от неожиданности. Ночной гость явно не был человеком, потому что ничего не говорил, и не отбрасывал подпирающий дверь чурбачок, а лишь бродил вокруг домика и цепкими лапами ощупывал его, искал щель. Девушка с ужасом прислушивалась к шагам неведомого хищника, а когда он легко взобрался на крышу, испуганно присела.
Кто это? Паук-бегунец? Скорпион? Фцук не услышала, как насекомое ушло, и до утра просидела на полу, вжав голову в плечи. Нет, и ночью в степи никуда не уйдешь, даже с саблей.

Глава девятая

Ручей замерз. Идти и в самом деле стало легче, только приходилось чуть приседать, чтобы не поскользнуться на льду. Авер шел и шел, минуя один за другим мертвые поселки. Один раз в промерзшей землянке ему удалось разжиться некоторым количеством продуктов - они были спрятаны под лежанкой, и укрылись от жадных глаз Нельсона.
По дороге юноша столько передумал, что устал от мыслей. Прежде ему всегда было с кем поговорить, он даже искал одиночества, но перенести его в таком количестве оказалось нелегко. Смерть в разных обличиях, вот что больше всего занимало его рассудок. Смерть людей от ножа абажа, от голода, холода и болезней, от насекомых. Смерть природы с приходом зимы. Смерть поселков. Собственная, весьма вероятная смерть.
Но пока он жил, и жил гораздо лучше, чем можно было ожидать. Смирившееся с неудобствами тело оказалось достаточно выносливым для длинных переходов, кожа огрубела и не мерзла больше так сильно, вот только спина немела от северного ветра. Сложив костер, он теперь поворачивался к нему задом и подолгу сидел, глядя в темноту.
Надо было спешить. Смерть очаровывала, и Авер знал, что настоящей ее красоты еще не видел. Скоро выпадет снег. Белый цвет, цвет смерти, покроет все. Невинная чистота, ни одного следа, вся жизнь уйдет из этих мест. Листья, хвоя, мышиные норы - все спрячется. Даже деревья постараются выглядеть мертвыми. Надо спешить.
Но зима нагнала его еще на ручье. Утром Авер проснулся и обнаружил себя накрытым белым, пушистым, очень уютным одеялом. Трудно было сбросить его, подняться... Юноша с трудом отыскал лопату, разгребая снег ногами, и осмотрелся. Ручей еще был заметен, он теперь выглядел неглубокой широкой канавкой. Вздохнув, Авер пошел дальше, теперь сопровождаемый далеко разносящимся скрипом.
На следующий день он достиг Разлива. Здесь по льду двигаться не получилось: гонимая течением вода застыла неровными, скользкими буграми, и даже слой снега был слишком тонок, чтобы безопасно идти по такой поверхности. Однако берега четко обозначали холмы, и Авер пошел по ним, следя за тем, чтобы все-таки приближаться к югу.
Так он и нашел Озеро. Оно предстало его глазам бескрайней снежной равниной, ровной, безжизненной. Авер вышел на лед из любопытства, немного потоптался на нем, расчистил ногами от снега. Лед был ровный, очень толстый. В одном месте он нашел вмерзшую в него рыбу, но она была слишком глубоко.
Идти по Озеру Авер побоялся. Все же лед есть лед, штука коварная, и как он ведет себя на таком большом водоеме, юноша не знал. Вправо берег уходил в сторону, а слева изгибался к югу. Туда Поселянин и отправился, шагая по льду вдоль берега. Ему шлось хорошо: теперь деревья постоянно были рядом, и в топливе недостатка он не ощущал.
Через три дня Авер подошел к странному холму: на нем совсем не росли деревья, зато вся поверхность представляла из себя нагромождение больших и маленьких бугров. Снова шел снег, мешая рассмотреть этот каприз природы как следует, и Авер решил подняться туда. У него кончались последние клубни, а другого источника пищи он пока не нашел. Может быть, там, под снегом, зимуют насекомые? Несмотря на опасность, следовало попытаться поохотиться.
Подойдя к холму, Авер подобрался к ближайшему бугру, который оказался много выше человеческого роста, и раскидал ладонями снег. Перед ним оказалась ровная стена. Спустя некоторое время юноша нашел и дверь. Которую, повозившись с засовами, наконец открыл. Это был дом, человеческое жилище. Так вот где жили абажи между зимовками!
Весь остаток светового дня Авер расчищал здание, чтобы разобраться, как оно устроено. Его удивляло все: обстановка, лестница на второй этаж, дворик и множество вязанок дров, сложенных в нем, устройство кухни. Еды он не нашел, но поняв, что находится в огромном городе, внутренне возликовал. Не может быть, чтобы кто-нибудь не припрятал до весны немного провизии!
Ночевать Авер предпочел в дровах, где устроил себе уютную, гораздо более теплую, чем дом, нору. После того, как несколько ночей подряд он закапывался в сугробы, она показалась ему верхом совершенства. В городе стояла тишина, мертвая тишина, и ночью юноша понял, что радовался напрасно. Смерть здесь, и абажи бежали от нее.
Утром он стал искать еду, методично проходя улицу за улицей, вламываясь в каждый дом. Довольно быстро ему удалось разжиться какими-то лепешками, мороженой рыбой, горшочками с непонятным содержанием. Этого было немного, но хватило бы на пару дней. Авер заставил себя не останавливаться и продолжил охоту. Поел он только вечером, потом спал под завывание вьюги, одной из первых настоящих зимних вьюг. С утра все повторилось, и на следующий день тоже. К вечеру Авер мог сказать: все что я мог найти, я нашел.
Кое-что из находок оказалось вовсе не едой, например, черная жидкость в маленьких глиняных кувшинчиках. Авер растопил ее на огне, попробовал, и потом долго плевался черной слюной. Зато странная белая вязкая субстанция в похожей посудой, перемешанная с какими-то сушеными травами, оказалась необычайно вкусна. К сожалению, половину ночи после ее употребления юноша промаялся животом.
Утром он совсем было собрался покинуть Геттель, названия которого не знал, как вдруг услышал странный звук. Хотя любой звук показался бы странным в этом царстве белого безмолвия, скрип вполне человеческих шагов заставил волосы на голове Авера зашевелиться. Юноша схватил саблю - оружие было почти в каждом доме, и уж в его-то назначении поселянин легко разобрался - и покрался взглянуть на незнакомца.
Тот не скрывался. Это был невысокий, очень худой и смуглый человек, закутанный в какие-то тряпки. Пошатываясь, он приближался к городу. Все следы Авера замела вьюга, но пришелец скорее всего не заметил их даже перед своим носом, так скверно он выглядел.
Поразмыслив, Авер встал у него на пути. Человек подошел почти вплотную, и только тут заметил преграду. Он хрипло ахнул и с размаха уселся в снег.
- Ты кто и что здесь делаешь? - спросил Авер, поигрывая саблей. Он решил держать себя хозяином, ведь пришелец - явно не абаж. - Что, язык проглотил?
- Еды... - прохрипел человек. - Дай мне поесть.
- С какой стати? - покачал головой юноша. - Каждый должен сам искать себе еду.

Предыдущая страница 11 Следующая страница


Рабыня 12

- Еды... - тупо повторил человек и замолчал.
Авер постоял немного, потом для пробы замахнулся на гостя саблей. Тот даже не пошевелился, глядя прямо перед собой. Тогда юноша ушел за угол, и подождал там. Человек не сделал попытки последовать за ним.
- Ну что ты тут сидишь? - Авер вернулся, он чувствовал раздражение.
- Дай мне поесть...
Выругавшись, Авер рывком поднял человека из снега и обыскал. Никакого оружия при нем не обнаружилось. Потащив его за руку, юноша отвел незнакомца в свою дровяную нору, дал кусок рыбы, которую тот судорожно стал обгрызать, и развел огонь. Пришелец готов был бы съесть все, но юноша дал ему совсем немного. Кто добыл - тот и решает, как делиться.
Человек отогрелся, немного повеселел, глаза забегали по жилищу. Он протянул руку с почерневшими пальцами и неловко приподнял заключенную в кожаный переплет книгу, одну из многих, принесенных Авером из домов. Перелистал, усмехнулся растрескавшимися губами.
- "Путешествие на юг", - сказал он.
- Что? - не понял Авер.

- Книга.
- Хорошая растопка, - осторожно объяснил юноша, по прежнему ничего не понимая. - Горит, я говорю, хорошо.
- Да, - опять улыбнулся гость и швырнул книгу в огонь. - Меня зовут Жани. Я вал, а ты - поселянин, с севера, да?
- Да, мое имя - Авер. Авер из Алларбю. Я никогда раньше не слышал о валах.
- Мы живем в Южной степи, далеко отсюда. Дай мне еще еды!
- Не дам. Лучше принеси снега, мы растопим его в этом кувшине и заварим хвои. Мне кажется, у тебя скоро начнут выпадать зубы.
- Мне тоже... - вал почесал щеку. - Я-то думал, это от голода... Ну ладно, принесу. Только не думай, что я тебе подчиняюсь, ладно?
- Ладно, Жани. Не подчиняйся. Если хочешь, вообще уходи.
Вал ничего не ответил. Он принес снега, потом долго пил отвар. Наконец, решил, что пришло время для разговора.
- Ты мне нравишься, Авер.
- Большое спасибо, - юноша воздержался от ответных комплиментов. - Может, ты забыл: в самом начале я спрашивал, что ты здесь делаешь.
- Я мог бы задать тебе такой же вопрос! - рассмеялся Жани. - Все знают, что северяне в Геттеле бывают только рабами. Значит, ты такой же беглый раб, как и я, только более толстый.
- Я не раб, - поправил его Авер. - Я свободный человек, поселянин.
- Ну да, ну да... - покивал Жани. - А я вот раб, и не стесняюсь этого, потому что был взят в бою, раненый. В Геттеле прожил четыре года, плавал на Зимовку. Выучился грамоте, даже был женат... Но ее продали, у нее теперь другой муж. Пять раз бежал, и вот - удачно! Но для этого мне пришлось уйти в горы задолго до зимы. Ты тоже так сделал?
- Я же сказал тебе, что не раб! - рассердился юноша. - Я жил в поселке, а теперь пришел сюда.
- И давно ты в городе?
- Несколько дней.
- Здесь много еды?
- Все, что ты видишь, - юноша обвел рукой сложенные горкой небогатые запасы. - И я надеюсь, что ты не будешь таскать их без разрешения.
- Значит ли это, что ты готов со мной делиться? - вкрадчиво спросил вал.
- А что прикажешь делать? Разве что тебя съесть...
- Смешно, - кивнул Жани. - Но если ты действительно пришел с ручьев, из-за Разлива, то так не поступишь. Ведь ты не знаешь дороги к югу, а это единственный способ выжить. Послушай, нам надо идти. Каждый час здесь приближает нас к смерти.
- Я знаю, но начинается вьюга, а тебе надо отдохнуть.
- Вот это ты верно заметил, - Жани улегся. - Я немного посплю, ладно? А потом сразу пойдем. Эх, Авер, если ты в самом деле с севера, то нас друг другу очень не хватало...
- Что ты имеешь в виду?
- Ты знаешь, как выжить среди этой белой зимы, а я знаю дорогу отсюда... - пробормотал сквозь сон вал. - Я немного посплю, и сразу пойдем...
Авер немного посидел рядом, ожидая какого-нибудь подвоха, но Жани спал спокойно. Тогда юноша прошелся по ближайшим домам и принес для нового спутника одежду и саблю. Что ж делать, придется обзавестись товарищем. Может быть, это поможет выжить. Хотя в необходимости проводника Авер сильно сомневался, ведь для того, чтобы идти к югу - большого ума не надо.
Жани проспал до утра, Аверу даже пришлось будить его на завтрак. Сразу набив рот, вал попытался одновременно говорить и немедленно подавился. Юноша постучал ему по шее, и Жани, освободив горло, тут же рассыпался в благодарностях.
- Ты мне и в самом деле нравишься! Уже два раза спас мне жизнь. Вот что, Авер, скажи мне честно: ты в самом деле не раб?
- Я не раб, - как мог внятно произнес Авер. - И я не лгун.
- Хорошо, хорошо, не обижайся! Просто странно это мне: четыре года я жил в Геттеле, и ни разу не слышал, чтобы поселяне приходили в город сами. Обычно вас привозят связанными такие мерзавцы, как Нельсон.
- Ты знаешь Нельсона? - подскочил Авер.
- Конечно, он ведь из Геттеля. У абажей на Озере несколько городов, но наш самый большой. Нельсон уважаемый человек, он владеет лодками и правами на один из ручьев... Это правда, что вы едите там капусту, клубни, морковь каждый день?
- Да, - растерялся Авер. - Если, конечно, староста не разрешит рыбы нажарить...
- Здесь такое могут себе позволить только очень богатые люди, да и то не круглый год, - покачал головой Жани. - Вкусные растения... Пробовали сажать здесь, но уж очень дорого получается круглосуточно их охранять - насекомые тоже не дураки полакомиться. Ладно, хватит об этом... А что ты ел по дороге, Авер?
- То. что взял с собой, - признался юноша. - И все это уже кончилось. Мне просто повезло, что я нашел город.
- Скверно... - погрустнел вал. - Я-то думал, ты умеешь делать еду из снега и льда... В горах страшно, Авер.
- А где эти горы?
- Там, дальше от Озера... Не очень высокие, но холодные. Там водопады. Красиво, если есть, что поесть! - Жани рассмеялся. - Там живут какие-то твари. Я слышал вой ночами, и видел следы. Странные следы, жуткие. А еще там очень холодно.
- Что же ты так плохо оделся? - улыбнулся юноша. - И оружия не взял.
- От абажей не так легко удрать, как кажется, - пояснил вал. - Перед Отплытием вообще не уйдешь, они следят за рабами. Вот мне и пришлось улепетнуть в чем был, схватил только кое-какое тряпье. А оружие у меня было, как же без него! Но нож сломался, а топор я уронил уже по дороге к Геттелю. Понимаешь, я ведь раньше никогда не видел этого белого ужаса! Думал, что дойду до города за пару дней, так и еду рассчитал. Но вышло все иначе: сугробы, вьюги... Едва жив остался. Так вот: я видел следы!
- Ну и что?
- Ты сильный малый, вместе мы могли бы попробовать поохотиться на этих насекомых.
- Ты путаешь, - улыбнулся Авер. - Насекомые не могут жить в снегах. Холод делает их неподвижными.
- А что за твари тогда выли, чьи следы я видел? - возмутился Жани. - Ты поселянин, ты должен знать, кто это!
- У нас зимой никого нет, - покачал головой юноша. - Ты не мог ошибиться?
- Не мог, - уверенно сказал раб. - Кто, по твоему, ободрал в лесу всю кору с деревьев? Абажи рассказывают жуткие сказки про этих существ, но думаю, все это вранье... Ладно, дружище, если ты поел, то нам пора идти.
- А ты торопливый, - засмеялся Авер. - Я думал, хоть пару дней отдохнешь.
- У нас столько еды нету, - серьезно ответил Жани. - Я прожорливый.
Они быстро собрались. Вал предлагал на прощание подпалить вязанки дров, и выразил надежду, что сгорит весь Геттель. Авер, поразмыслив, отказался: лучше будет, если абажи не будут искать его, чтобы отомстить.
Они спустились на Озеро и двинулись вдоль берега на юг. Жани тоже считал, что выходить на середину водоема не следует. Но боялся он не тонкого льда, а таинственных зимних тварей, от которых на ровном месте негде спрятаться. Вдвоем идти было куда веселее, настроение у Авера поправилось. Пусть снег, пусть смерть кругом, но пока есть с кем поговорить, надежда не умрет.
- Жани, а что, в самом деле все поселяне в городе были рабами? - вспомнил он.
- Да, - подтвердил вал. - Все, кроме абажей и ньяна в Геттеле - рабы. Но ньяна особенный народ, с ними и абажи связываться боятся. Только мы и не боялись с ними воевать!
- У вас тоже есть свои города?
- Нет, - признал Жани. - Нас все считают дикарями, и если честно... То так оно и есть. Я понял это уже в Геттеле, когда увидел, как живут абажи. Лодки, книги, дома. Они договариваются с жуками и даже смертоносцами.
- Кто это?
- Жуки? Ты никогда не видел жуков? - удивился вал.
- Видел, разных, = пожал плечами Авер. - Плавунцы, например, тоже жуки.
- Нет, я имею в виду совсем особенных жуков! Тех, что живут неподалеку от реки Одры, в Южной степи. Они соображают получше людей и смертоносцев, у них свой город, им служат люди... Счастливые люди, народ пасечей.
- А кто такие смертоносцы?
- Городские пауки. Они тоже умеют думать, в отличии от бегунцов. Но лучше бы не умели... - Жани вздохнул. - Раньше мы мало имели с ними дело, но с тех пор, как смертоносцы разгромили народ ньяна, дела наши плохи. Я видел тут земляков, знаю, что за страшные твари эти смертоносцы. Они умеют проникать в душу человека и подчинять его себе. Это страшно, Авер.
- Зачем же ты идешь на юг?
- Это моя родина, это моя свобода. А вот куда идешь ты? - вал покачал головой, улыбаясь. - Я даже не спросил тебя, зачем ты покинул ручьи и идешь к югу... Какой я нелюбопытный!
- Зато я - любопытный, - признался поселянин. - Я хочу узнать, как живут люди на юге, и нет ли там места для моих сородичей.
- Жаль, что ты неграмотный, - засмеялся Жани. - Почитал бы книжки в Геттеле, и все узнал! Я научился грамоте в рабстве. Знаешь, что такое грамота?
- Нет...
- Вот смотри, это бука "Апл", - вал быстро нарисовал на снегу символ. - А вот - буква "Бэтл". Понимаешь?
Авер некоторое время рассматривал рисунки с разных сторон, потом признался, что не понимает.
- Ладно, в другой раз расскажу больше, - Жани продолжил путь.
- С рабами хорошо обращались? - с надеждой поинтересовался юноша.
- Смотря кто, - уклончиво заметил вал. - Опять же, смотря какие рабы... С девушками порой очень даже неплохо обращаются. Пока детей не народят.
- Ты не знаешь о поселянке по имени Фцук? - не сдержался Авер. - Ее должны были привезти лодки Нельсона, перед самой зимой.
- Меня уже не было в Геттеле в это время, - отозвался Жани. - Поэтому ничего не могу сказать о твоей землячке. Теперь она на Зимовке. Красивая?
- Ну... - замялся Авер. Он знал, что Фцук некрасива, но говорить этого не хотел. - Да, красивая. Очень.
- Тогда, думаю, с ней обращались хорошо, - осторожно сказал вал. - Наконец-то я выяснил, отчего ты покинул поселок...
- Нет! - Авер покраснел. - Фцук тут совершенно ни при чем!
Жани ничего не ответил и даже не посмотрел на спутника. Разговор оборвался, а юноша все не мог успокоиться. Ему хотелось повторить для вала, что он отправился в свое путешествие вовсе не потому, что абажи украли Фцук. Ведь у него в поселке осталась куда более красивая девушка. Но Авер понимал, что Жани только и ждет, чтобы он сказал это, чтобы расхохотаться.
- Расскажи про жизнь в городе, - наконец сказал он.
- Жизнь в Геттеле? - переспросил вал. - Обычная жизнь абажей. Они занимаются делами, торгуют друг с другом, некоторые держат хутора. Это такие метса, где можно разжиться мятной травой, или апельсиновыми деревьями. Это у других народов деревья просто растут, а у абажей все кому-нибудь принадлежит, и другим хозяин продает урожай. А чтобы собирать его, охранять от насекомых, абажи держат рабов. Я два года провел на таком хуторе, потом выучился грамоте и хозяин забрал меня в город. Вот такие дела... Еще абажи любят путешествовать по воде, у них много лодок. Дело это опасное, плавунцы в Озере вырастают огромные. Вот такая жизнь... Но ты, наверное, хотел спросить про жизнь молодых красивых рабынь?
- Нет, - как мог спокойно сказал Авер.
- Да? Ну тогда нечего и говорить, - смиренно согласился Жани. - Тем более, что тебе это скорее всего не понравится.

Еда кончилась через два дня: вал действительно оказался прожорлив, да и у Авера в его присутствии аппетит заметно улучшился. Почти сразу же им удалось найти дохлого плавунца, вмерзшего в лед. Юноша смог отковырять верной лопатой кусок туши, потом, орудуя ей как топором, нарубил с деревьев веток и развел костер. Мясо на вкус было отвратительным, но друзья хорошенько выварили его и съели сколько смогли.
- Вот про это я тебе и говорил, - вдруг сказал Жани и показал рукой на сосну. - Кто обдирает со стволов кору?
- Откуда я знаю, - хмыкнул Авер. - Наверное, летом какие-то насекомые. Их ведь полно на Озере, верно?
- Верно, хотя и гораздо меньше, чем в Южной степи. Но кору никто из них не обдирает. Если ты подойдешь поближе, увидишь следы.
Авер так и сделал. Следы действительно были, маленькие, будто кто-то очень подвижный скакал вокруг сосны. Покачав головой юноша попробовал проследить, куда побежала неведомая тварь, но скоро запутался в круговерти следов.
- А вот еще! - позвал его Жани. - Тут покрупнее.
Новый зверь шагал куда шире, он имел солидные когти. Авер не слишком хорошо умел читать следы, у поселян никогда не было в этом необходимости, но сумел сосчитать лапы зверя.
- Он ходит на четырех ногах, - сообщил юноша спутнику. - Бывают такие насекомые?
- Никогда не слышал, - признался вал и испуганно огляделся. - Идем дальше. Скорее бы отсюда выбраться...
- Ты же собирался на них поохотиться, - напомнил поселянин.
- Была глупая мысль, - признался Жани. - Но четвероногие твари вряд ли съедобны. Лучше будем жрать гнилых плавунцов.
Однако спустя еще два дня вал уже так не считал. Голодные, не способные даже как следует согреться у костра, путники вошли в лес и стали искать следы. К их счастью, они очень быстро напали на прерывистую цепочку, оставленную мелкой тварью.
- Не пойму, куда оно побежало.
- Предположим, что к югу, - посоветовал Жани. - Так проще.
Они прошли по следам изрядное расстояние, затем следы увели их в лес. Очень скоро к следам маленького зверя прибавились уже знакомые крупного. Авер и вал переглянулись, приготовили оружие. Голод не позволял отступать.
Обогнув группу елей, они услышали хруст, и почти одновременно увидели хищника. Серый четвероногий зверь, в холке достигающий плеча Жани, мощными челюстями разрывал трупик настигнутого малыша. Картина потрясла обоих зрителей, они замерли на месте.
- Красная кровь! - ахнул Жани. - Мне не снится? У них красная кровь, как у людей!
- У одного из них, - поправил Авер. - Может, и у обоих... У большого зубы, ты видишь? Это не жвалы, Жани, мы будто попали в старую страшную сказку.
Повествования о четвероногих зверях с красной кровью дошли до людей их туманного прошлого. Сказки эти были неизменно страшными, но казались настолько фантастическими, что годились только для запугивания детей. И вот теперь мифическое существо, пожирая своего собрата, рассматривало их голубыми, совсем человеческими глазами.
- Его нельзя есть, - твердо сказал Жани. - Идем отсюда.
- А вдруг можно? - Авер очень проголодался.
- Красная кровь! Мы отравимся и умрем!
Но поселянин уже сделал несколько шагов вперед. Хищник выронил добычу из пасти и угрожающе зарычал. Жани быстро встал рядом с Авером.
- Отгоним его от мяса! Не такой уж и большой, не паук... Пошли, плечом к плечу, сабли вперед!
Авер про себя порадовался такому повороту событий. Приятно сознавать, что твой спутник не робкого десятка. Люди надвинулись на животное, размахивая оружием. Хищник опять зарычал, а потом вдруг бросился в атаку длинными скачками, высоко подпрыгивая над сугробами.
Они ударили саблями одновременно, оба кололи. Хищник рухнул на людей сверху и придавил своим телом, вжал в сугроб. Авер руками вцепился ему в шею, стараясь отодвинуть подальше лязгающие челюсти, лапы зверя разрывали его одежду. Сверху появился Жани, он выскользнул в сторону, а теперь замахнулся ножом.
Несколько ударов в шею заставили хищника отступить. Зверь заскулил, отбросил вала в сторону ударом лапы и, тяжело ступая, отошел в сторону. Из его ран во все стороны хлестала кровь, ярко раскрашивая снег. Авер, оглядываясь на животное, подбежал к упавшему другу.
- Я цел, - сразу сказал Жани. - Просто дыхание перехватило, а когти до тела не достали... Или достали?
Одежда обоих была перепачкана красной кровью, но чьей именно, сейчас не было времени разбираться. Друзья подобрали сабли и пошли за хищником. Тот побежал, но через несколько шагов споткнулся и застыл на снегу, тяжело дыша. Из пасти вывалился длинный розовый язык.
- Ну и страшилище! - ахнул Жани, все еще ощупывающий себя. - Потом будем рассказывать, а нам никто не поверит. Зимние чудовища... Дети зимы...
Авер не отвечал. Ему животное уже не казалось страшным, даже наоборот. Красная, как у человека, кровь, осмысленный взгляд, мягкая шерсть, зубы... Сможет ли поселянин есть существо, так похожее на него самого?
Зверь издох. Жани подошел и быстро распорол его от шеи до паха, осмотрел. Потом достал сердце, понюхал.
- Рискнем? Уж очень есть хочется.
- Я пока нарублю дров, - сказал Авер и пошел прочь, вовсе не уверенный, что сможет прикоснуться к такой еде.
Однако мясо, жарясь над огнем, издавало такой аромат, что удержаться голодному юноше оказалось просто невозможно. Вкус, правда, не оправдал ожиданий, тем более что соли у путников не было, однако поели товарищи на редкость вкусно. Жани изрубил на кусни почти всю тушу, чтобы взять с собой.
- Этого, может быть, хватит до устья Одры, - сказал он. - А там уже будет теплее.
- Далеко еще? - Авер спросил, а потом уже понял, спросил с испугом. Он боялся страны вечного лета больше, чем зимы, особенно теперь, сытый, у костра.
- Точно не могу сказать... - вздохнул Жани. - Зимой берега выглядят совсем иначе, чем летом, знакомых мест под снегом не узнать. Наверное, несколько дней еще потратим... Как мне хочется побыстрее уйти отсюда, Авер! Жутко подумать, что нас здесь могут растерзать вот такие твари.
- Разве это хуже, чем умереть в жвалах какого-нибудь жука?
- Хуже, - твердо сказал вал. - Мои предки умерли в жвалах, и я хочу умереть в жвалах. Да пусть меня лучше пчела укусит, чем сожрет существо, похожее на обросшего шерстью человека, да еще с мягким хвостом!
- Пчела? Это насекомое бегает или летает?
- Летает, и ты их увидишь, если нам повезет.

Мясо кончилось, когда до устья Одры осталось совсем немного. Жани наконец узнал несколько маленьких островов и решил, что можно немного сократить путь по льду. И именно здесь люди наткнулись на новые следы. Это животное тоже имело четыре лапы, но было гораздо больше, чем убитый хищник. Пройдя немного по следу, путники увидели, как оно присоединилось к группе своих сородичей.
- Не стоит попадаться на глаза таким тварям, если они охотятся стаей, - сказал Авер.
- Они идут к устью, а мы сделаем крюк, - предложил Жани. - нам все равно надо пересечь Озеро здесь. Видишь, виднеется лес на той стороне? Оно здесь узкое.
- Зачем нам другой берег?
- Одра не замерзает, даже в самые лютые холода. Ведь с юга вода приходит теплой. Поэтому реку нам уже не перейти, а владения валов находятся на том берегу, и Зимовка абажей, если ты идешь туда, тоже.
- С чего ты взял, что я ид на Зимовку абажей?
- Ну, там скорее всего находится та красивая рабыня. Да и Нельсон, если ты вдруг захотел свести с ним счеты... Кстати, можешь рассчитывать на помощь, мою и тех моих сородичей, кого мы застанем живыми. Идем, - Жани первым смело зашагал через белую равнину. - Мне кажется, даже здесь лед уже тоньше.
Они успели преодолеть уже половину пути до леса на другом берегу, когда увидели совсем близко от себя обладателей толстых лап и длинных когтей. Животных покрывала белая шерсть, на снегу они оказались почти незаметны. Люди переглянулись и пошли дальше, стараясь не производить шума. Однако звери не обращали на них внимания: они ловили рыбу.
Одра действительно несла с юга теплую воду, на льду появились широкие полыньи. Мохнатые звери присаживались рядом и ждали, пока появится рыба. Тогда следовал молниеносный удар лапой, и добыча высоко подлетала в воздух.
- Самец, самка и детеныши, - шепотом сказал Жани. - Это какой-то ужас, Авер! Они как люди!
- Семья, - согласился юноша. - А мы ели это мясо... Вдруг это и в самом деле люди?
- А что? - задумался вал. - У вас светлые волосы, у абажей темные, ньяна чернокожие, а мы смуглые и волосы у нас прямые, а не вьются, как у ньяна... Почему бы не быть людям в шерсти? Знаешь, Авер, давай никому не будем рассказывать, как ели то мясо, ладно? В моем племени нельзя есть людей.
- В моем тоже, - кивнул Авер. - Никому не расскажем.
Судьба была к ним благосклонна: и зверолюди не заметили их, и пища нашлась прямо под ногами. Огромная недоеденная рыба вмерзла в лед, видимо, с одной из прошлых рыбалок странных существ, спускающихся зимой к Озеру с гор. Отойдя подальше, путники устроили привал и вдоволь наелись пресной ухи.
- Завтра утром мы выйдем к Одре, - пообещал Жани. - И будем идти вдоль берега до Сверкающих гор, другого пути в Южную степь нет.
- Мне не хотелось бы встречаться с абажами, - осторожно заметил Авер.

Предыдущая страница 12 Следующая страница


13 Норман Сеймон

- Ты думаешь, я, беглый раб, этого хочу?! - расхохотался вал. - Абажи будут искать меня, пока я не умру. Уж такое у них отношение к собственности... Да, мы можем встретить их на берегу, надо быть внимательнее. Ничего, спрячемся, или убежим вглубь берега.
- А кого еще мы можем встретить? Каких людей?
- Ньяна, - с плохо скрываемой неприязнью сказал Жани. - Проклятые чернокожие всю жизнь убивали валов, хотели покорить. А теперь сами не знают, как спрятаться от смертоносцев. Но ньяна нам не страшны, они теперь хотят со всеми дружить. Скажи, что на ручьях живут тысячи таких молодцов, как ты, и все мечтают сражаться с пауками - и ты будешь их лучшим другом. Еще можем встретить пасечей, но они живут на другом берегу. Это слуги жуков.
- Рабы? - уточнил юноша.
- Да нет... Жуков разве поймешь? - Жани презрительно сплюнул. - Если бы захотели, то могли править всем миром. Они умеют выпускать из себя огонь и сжигать врагов, с ними никто не может сладить. А вместо этого набрали себе людей, которые их кормят и устраивают всякие взрывы, и живут себе.
- Что такое взрывы?..
- А вот пойдем мимо жуков, услышишь, - пообещал вал. - На другом берегу будем, но все равно услышим, а может быть, и увидим. Это называется фейерверк. Жуки от него становятся пьяными, как люди от меда.
- Что такое мед? - опять не понял Авер.
- А это... - Жани задумался. - А это надо пробовать. Вот еще одно отличие дикарей от людей оседлых: у живущих в городах есть мед. Я украл немного, когда убегал, но давно все выпил. А вещь очень полезная, особенно зимой.
Авер слушал и старался запоминать. Пока он не узнал ничего, что могло бы принести пользу жителям Алларбю. Дойти до Озера можно, но жить там зимой и трудно, и опасно, летом же приходят абажи и насекомые. Вот теперь Одра, настоящая река, текущая с юга. Разве могут поселяне жить на ней, полной плавунцов, а возможно, и других хищников?
- О чем грустишь? - Жани уже устаивался для сна. - Может, покараулишь немного? Очень я боюсь этих мохнатых тварей.
- Ладно, я пока не хочу спать, - согласился Авер. - Скажи, что делать маленькому северному народу, который вымирает?
- Не вымирать, - посоветовал вал.
- Не смейся! Я думал, что смогу найти другие, лучшие места для жизни, а по твоим рассказам понимаю, что там могут жить только другие народы. Нам надо, чтобы не было насекомых, чтобы мы могли сажать клубни, капусту, другие овощи. Но и чтобы не было так холодно, и чтобы нас не истребляли абажи.
- Как ты многого хочешь, - зевнул Жани. - Я не знаю, жив ли еще мой народ... Хотя знаешь что? Попробуй подняться на Сверкающие горы. Насекомых там нет, холодно, про тварей с красной кровью я тоже не слышал. И абажей там нет, никто туда не ходит...
- Почему?
- А зачем? У абажей, ньяна и пасечей есть Одра, Исла и Озеро. Мы, валы, живем в степи, там наша земля. Мы и одежды-то не носим, не умеем плести ткани из паутины...
- Что? - не понял Авер. - Я думал, шерсть растет на каких-то растениях!
- Есть такие, - кивнул Жани. - Но шерсть там очень плохая, непрочная. Настоящую шерсть делают из паутины, для этого нападают на пауков-шатровиков. Они много плетут, живут семьями. Пауков прогоняют, паутину забирают... - вал широко зевнул. - Вот так. А Сверкающие горы совсем недалеко. Если там есть подходящая земля, то вы могли бы выращивать овощи там, а потом ходить к Одре и продавать их не только абажам, но и всем другим. Тогда абажи, наверное, не будут вас убивать... Хотя - кто поймет абажей? Возможно, они вас всех считают своей собственностью. Тогда не оставят в покое, на какие горы не залезьте!
- В горах не лета? - после паузы спросил Авер, но его собеседник уже крепко спал.
Юноша уселся поудобнее, спиной к костру, и стал разглядывать ночной лес. В какой-то момент ему показалось, что на ветви березы сидит странное существо. У него было пушистое тело, круглая голова с большими глазами и ушами, крючковатый клюв. Авер хотел было встать и подойти поближе, но ночная тварь вдруг с шумом взлетела и исчезла в лесу. Поселянин потер лицо снегом. Жутко выглядят порождения зимы... Ничего удивительного, что и люди, и насекомые предпочитают лето.

Глава десятая

Бражан пришел еще до рассвета. Фцук сильно испугалась, услышав дробный топот множества лап, но когда дверь отворилась, то в свете факела она увидела не насекомых, а знакомое одноглазое лицо. После кошмарной ночи девушка была рада увидеть даже своего врага.
- Быстрее. Полезай в повозку, - приказал Бражан.
- Куда?..
- Нет времени! - он вытащил ее из домика.
Фцук увидела деревянное сооружение на четырех колесах, в которые пасеч впряг четырех муравьев. Несчастные насекомые тянули к муравейнику, в темноте им было не по себе, но Влад, стоявший рядом, удерживал экипаж на месте.
- Да полезай же, не стой!
Девушка залезла в повозку, рядом сел Бражан, Влад взял в руки вожжи и длинный кнут, напомнивший поселянке плетку. Муравьи сперва неохотно, потом все быстрее побежали, унося людей прочь от деревни, мастерской, муравейника, всего, что знала здесь Фцук.
- Куда мы едем?
- На север, - буркнул Бражан. - Только не воображай, что я отвезу тебя домой, на ручьи! Туда тебе пути нет, запомни. И назад нельзя, и никаких абажей или ньяна ты больше не увидишь.
- Но тогда куда же ты меня везешь?!
- Увидишь... Если захочешь, попробуй вернуться, да только пеняй на себя, когда тебя будут жрать бегунцы или шатровики. Другой на моем месте просто свернул бы тебе шею, чтобы не разболтала кому-нибудь лишнее, а я даю тебе шанс выжить, - Бражан вздохнул. - Так уж вышло, что ты много знаешь.
- Я никому ничего не расскажу! Отвезите меня к ньяна, пожалуйста! - попросила Фцук.
- Если ты и в самом деле беглая раба абажей, а я тебе верю, то у ньяна тебе не жить, - сказал одноглазый. - Они готовят восстание против смертоносцев, им нельзя ссориться с абажами. А те считают кражу самым страшным преступлением.
- Я ни у кого ничего не крала! - уверила его девушка.
- Да? А себя забыла? Ты украла у абажа рабыню, это серьезнее, чем украсть, например, саблю. Так что ты воровка, и одновременно имущество. Абажи будут тебя искать, твой хозяин всем соплеменникам расскажет приметы, и пообещает награду. Очень часто беглых рабов просто выдавали им, последний раз совсем недавно. "Бабочка" и "Мотылек" отвезли их на Озеро, - Бражан невесело рассмеялся. - И вот, еще одну привезли назад... Варакша, конечно, желал тебе добра, но я не могу рисковать. У нас с ним серьезные дела, узнай что-нибудь жуки - гореть в огне и мне, и всем моим родственникам, даже соседям. Шестиноги на этот счет строгие, у них договор с пауками, что никаких огненных порошков люди не получат. А жуки носятся со своими договорами, как абажи с имуществом, это превыше всего. Теперь тебе все понятно?
- Не все... - тихо и безнадежно сказала девушка.
- Ну и ладно, это ничего не изменит. Мы едем на север, к Сверкающим горам.
Повозка быстро катилась по ровной степи, Влад время от времени лихо щелкал кнутом. Фцук сжалась позади возницы, пытаясь спрятаться за его широкой спиной от ветра. Прошло немало времени, прежде чем на востоке стало подниматься солнце. Оно немного согрело тело, но душа девушки продолжала мерзнуть. Куда еще решила забросить ее судьба?
Бражан молчал, и Фцук решила во что бы то ни стало выдержать, не задавать больше вопросов. Хватит, она уже достаточно унижалась перед этим жестоким человеком, который никому не верит.
Муравьи бежали без устали, повозка изредка подпрыгивала на чьих-то норах. Впереди во всей своей красоте стояли Сверкающие горы, их сияние резало глаза. В воздухе стали появляться первые стрекозы, с любопытством следующие за повозкой, зажужжали мухи. Маленькая зима приходила в Южные степи каждую ночь, и быстро исчезала утром.
- В этих местах устраивают облавы на хищников, - разжал наконец губы Бражан. - Но там, севернее, их никто не трогает, это дикая степь, ничья. Там не ходят караваны, не появляются смертоносцы, не прячутся ньяна. Это царство бегунцов, скорпионов, шатровиков, стрекоз и еще некоторых насекомых, которые с удовольствием изорвут тебя на куски, как только увидят. Ищешь смерти - попробуй вернуться.
Пасеч будто уговаривал себя. Девушка подумала, что он, должно быть, еще не решился оставить ей жизнь, еще колеблется. Она подумала было попросить его не мучать ее, а убить, но это означало опять умолять о чем-то одноглазого. Нет, достаточно, следует быть твердой.
Повозка катилась, не снижая скорости, горы медленно приближались. Фцук помнила, что когда "Бабочка" проплывала между вершинами, они закрывали половину неба. Интересно, так ли красивы Сверкающие горы вблизи?
- Люди там не живут, - снова заговорил Бражан. - Правь на ту скалу, что торчит между третьей и четвертой вершиной от реки, Влад! Так вот, там никто не живет. Но когда я был там два года назад... Я встретил одну женщину. Я вверяю тебя судьбе: если ты отыщешь ее, как я, то останешься жива. Не попытаешься вернуться или выйти к Одре - проживешь долгую спокойную жизнь. Ну а попробуешь... Здесь слишком много хищников, девочка. Все они хотят есть.
От долгой езды Фцук начало подташнивать. Горы приближались медленно, и она мысленно просила их делать это быстрее. Ей хотелось поскорее проститься с Владом и Бражаном, чтобы больше никогда их не видеть.
Наконец одноглазый стал часто привставать и оглядываться, будто высматривал что-то. Горы уже встали перед ними стеной, хотя до них было еще довольно далеко. Однако местность постепенно перестала быть ровной, муравьи бежали теперь не так быстро, постепенно поднимаясь вверх.
- Камень видишь?! - Бражан тронул возницу за плечо. - Камень слева и впереди! Туда!
Кусочек скалы, похожий на огромную руку, вытянутую из земли к небу, торчал посреди травы. Близко к нему Влад подъезжать не стал - окружавший камень кустарник густо опутывала паутина. Бражан не стал настаивать, тоже не желая тревожить пауков-шатровиков.
- Вылезай! - приказал он и первым спрыгнул на землю. - Иди на север, и иди быстро, когда солнце пригреет, ты здесь встретишь всяких тварей. А пока даже стрекозы держатся южнее.
- И куда мне идти? - недоумевала девушка. - К горам?
- К горам, - подтвердил пасеч. - По дороге смотри во все глаза: тебе нужна женщина, по имени Белая. Она не совсем в своем уме и живет здесь одна. Если тебе посчастливится, то ты ее встретишь. Если нет - я сделал все, что мог.
Бражан вспрыгнул обратно на повозку, Влад развернул муравьев.
- Удачи! - крикнул одноглазый и пасечи покатили обратно.
- Саблю!.. - запоздало вскрикнула девушка. - Дай мне саблю!
Бражан прокричал ей что-то в ответ, взмахнул рукой, но Фцук не расслышала. Она нервно оглянулась на паутину, которую шевелил то ли ветер, о ли обитатели, и быстро пошла на север. Где-то там, за этими горами, за Озером, находится Алларбю, но попасть туда ей уже не суждено.
Местность вокруг действительно еще как бы не проснулась. Фцук оглянулась и увидела расстилавшуюся ниже степь. Над ней висели в воздухе десятки стрекоз, сотни мух. Но здесь, немного выше, было совсем тихо. Девушка понимала, как обманчива эта тишина и заспешила дальше.
Как найти женщину со странным именем? Где она хотя бы живет? Пройдя не меньше тысячи шагов в гору, Фцук утомилась и теперь была убеждена, что Бражан просто решил ее убить. Но так же как Отто требовалось обязательно помучить жертву, одноглазый придумал для нее медленную, наполненную ужасом смерть.
День нагонял ее, так же, как поднимающегося по ручью Нельсона нагоняла зима. Стрекозы кружили все ближе, рядом из травы поднялась первая, еще сонная муха. Становилось все жарче. Несколько раз девушка переходила на бег, и потом опять шла, прижимая руку к колотящему болью боку. Ей уже казалось, что кто-то выслеживает одинокую жертву, прячась за кустарником и камнями, стелясь по траве.
В одном месте Фцук едва не наступила на сороконожку, толстую, в две руки толщиной. Насекомое затрещало множеством хитиновых щитков, изогнулось, готовясь у броску. Нервы у поселянки не выдержали, она вскрикнула и побежала, уже не разбирая дороги.
- А ну стой!
Фцук упала, как подкошенная, настолько неожиданно раздался пронзительный голос. Когда девушка подняла голову и осторожно оглянулась, к ней, низко пригнувшись, шагала невысокая женщина с длинной палкой в руке. До самого пояса свисали совершенно седые, но очень густые волосы. Сомнений не осталось - это и есть Белая.
- Ты кто?
- Я - Фцук, меня Бражан сюда привез.
- Бражан? Не знаю Бражана, никого не знаю... - старуха вертелась на месте, подозрительно оглядывая местность. - Уходи отсюда.
- Мне некуда идти, Белая, мне нельзя назад.
- Откуда ты знаешь, как меня зовут? - старуха прыгнула к девушке и наступила ей на грудь, замахнулась палкой. - Кто тебе сказал?
- Бражан...
- Не знаю Бражана!
- Он сказал, что бывал у вас, года два назад, - оправдывалась Фцук, жмурясь в ожидании удара. - Он сказал, чтобы я вас нашла, что вы мне поможете!
- Зачем мне тебе помогать?! - взвизгнула старуха. - Я здесь не для того, чтобы другим помогать, а чтобы мне никто не помогал! Бражан, Бражан... Его звали не Бражан, ты врешь!
- У него один глаз...
- У него было два глаза! Ты врешь!
Белая подняла палку повыше и оттуда резким движением вогнала ее в землю рядом с ухом вскрикнувшей Фцук. Потом нагнулась так низко, что девушка почувствовала запах гнилых зубов у нее изо рта.
- Ты все врешь! Что ты умеешь делать? Говори быстро, да не ври!
- Я сажать клубни умею, я готовить еду могу, я рыбу ловить немножко могу... - затараторила поселянка.
- Не нужно мне этого! - прервала ее старуха. - Подметать умеешь? Чтобы чисто было!
- Умею, веник сделаю и буду подметать, - пообещала Фцук.
- Кто же тебе доверит веники делать! - захохотала старуха и опять оглянулась. - К нам гости. Один бегунец меня домогается, хочет косточки мои обглодать! Смотри, как скачет! Я его давно знаю!
Фцук встала и увидела несущегося к ним паука. Ростом в полтора человеческих роста, он мчался, стремительно перебирая длинными ногами. Девушка уже различала множество глаз, расположенных на головогруди.
- Бежим! - поселянка схватила старуху за руку. - Бежим!
- Куда? Экая ты глупая девка, ведь и неряха скорее всего... Стирать умеешь? Чтобы чисто было! - Белая пошла куда-то, Фцук за ней. - Бегать от бегунца - это же надо такое придумать! Да он тебя настигнет в три прыжка, схватит и - хлюп! - всю кровушку высосет! А потом - фрр! - обратно вгонит, да с ядом, от которого даже мои косточки размягчатся, подождет немного, и опять - хлюп! И не станет тебя, одна кожица грязная на травке останется, мухам на счастье!
Бегунец приближался. Фцук почувствовала, что теряет способность двигаться, парализованная ужасом. Если бы в этот момент у нее была возможность вернуться к Отто и его плетке, девушка бросилась бы к абажу не раздумывая.
- Что стоишь?! - неожиданно заорала старуха. - Покормить его хочешь?! А ну полезай в нору!
Прямо под их ногами в земле была дырка, в которую не протиснулась бы даже Линор, не говоря об Авере или Свене. Фцук хотела что-то спросить, но Белая с силой пригнула ее голову и впихнула в сырую темноту. Девушка, работая локтями, быстро поползла вперед, чтобы оставить место для старухи. Вскоре вокруг стало просторнее, поселянка остановилась, к ней прижалась подоспевшая старуха.
- Ну что, милый ухажер, опять не успел?! - крикнула Белая пауку.
В норе раздавалось ожесточенное шуршание. Оттуда выбивался крохотный лучик света, который Фцук смогла заметить только когда глаза привыкли к темноте. Она заглянула в узкий лаз и увидела паучью лапу, почти дотягивающуюся до спокойно сидевшей старухи.
- Как ты сказала, звали того, кто был здесь два года назад?
- Бра... Бра... - Фцук никак не могла выговорить имя и испугалась, что ее постигла участь Свена, у которого заикались мысли. - Бражан!
- Не кричи так! Оглушил совсем... Ну, если ты еще и неряха! - Белая погрозила палкой. - Назову-ка я этого бегунца Бражаном. Эй, Бражан! Завтра опять придешь за мной бегать?!
Лапа паука вытянулась, словно пика, увенчанная когтями, почти коснувшись живота старухи. Та быстро плюнула на желтые когти.
- Быстрее надо бегать, еще быстрее, сожри тебя скорпион!
Фцук заметила, что свет проникает в подземную камеру еще и из нескольких отверстий, проделанных в потолке. Белая, заметив, что она смотрит вверх, палкой прочистила дырки.
- Все время мусор оттуда сыплется... Вот смотри! - она подняла с пола травинку. - И уж я выметаю, выметаю... Не сиди, ты же обещала убирать! А оказалась неряха! Вот тебе веник, - старуха откуда-то извлекла ловко увязанный пучок жесткой травы. - Давай, покажи, на что способна!
Девушка, не зная, кто из них сошел с ума, стала подметать пол. Она почти ничего не видела и действовала вслепую, Белая внимательно наблюдала и иногда, нагибаясь, показывала пропущенную травинку. Наконец кучка мусора оказалась возле лаза.
- Что встала? Здесь оставишь, неряха, сожри тебя скорпион! Выметай наружу, да подальше от входа!
- Там паук... - тихо сказала Фцук.
- Какой паук? Где? Бажан что ли? - Белая хрипло расхохоталась. - Да разве это - паук? Еле шевелится, одно название, что бегунец. Где он?
Старуха поползла в нору. Девушка хотела было схватить ее за ноги, но не решилась и присела на корточки, ожидая неизбежного. Однако снаружи раздался требовательный визг:
- Ну где ты там?! Неряха! Как тебя зовут? Фцук? Буду знать, что Фцук - это неряха! Мети сюда мусор!
Девушка стала кое-как проталкивать веником сор через нору. Когда Фцук появилась снаружи, Белая стояла, печально сложив руки на груди.
- Зачем мне такая работница? Я одна быстрее все сделаю. Ты совсем не проворная, хуже чем Бажан, честное слово!
- А где бегунец? - спросила, озираясь, Фцук.
- Так он же не ты, не сонная муха! Убежал бегунец! И зачем это тебе Бажан потребовался? Это мой ухажер! - старуха погрозила девушке кулаком. - Не стой, стрекоза утащит. Полезай внутрь, иди в третью комнату.
Фцук не стала спрашивать, куда ее послали. Она тяжело вздохнула и ползла в нору. Похоже, жизнь продолжала над ней издеваться. Не окажется ли это испытание хуже всех предыдущих? Поиска в подземной камере, девушка нашла сразу три лаза. В какой из них надо было ползти, она не стала и гадать.
- Сидишь, бездельничаешь? - старуха была уже здесь.
- Я не знаю, куда идти.
- Да другая бы на твоем месте уже весь дом бы обежала, все разузнала, все подмела, одежду мою починили и выстирала! - разразилась Белая. - Иди за мной, неряха!
Половину дня продолжалось это безумство. Они со старухой ползали по подземному лабиринту, подметали, проделывали новые лазы и засыпали старые. Фцук подозревала, что запуталась, но она насчитала не менее пятнадцати подземных камер, соединенных между собой.
Здесь Белая хранила свои богатства: кое-какую одежду, в основном собственноручно связанную из паутины шатровиков, запасы все той же паутины, сушеное мясо личинок мух, сороконожек и даже скорпиона, матрасы, набитые какой-то особенной травой и многое, многое другое. Все это было показано новой работнице, как называла ее старуха, попутно пересчитано и переложено.
Наконец старуха сказала, что пора и поесть. Они поползли в особую камеру, где имелась кухня, сложенная из камней. Фцук боялась, что подземелье наполнится дымом, но хозяйка уверенно разожгла хворост. Вытяжка у нее была продумана основательно, катастрофы не произошло. Скоро обе сидели на мягкой душистой траве и ели кашу из незнакомых девушке злаков, запивая ее вкусным травяным чаем.
- Ведь хорошо у меня? - совершенно спокойным голосом спросила белая.
- Да! - в этот момент Фцук была уверена в своих словах. - У тебя здорово!
- Вот то-то же... Что ты носишься там, наверху? Скорпионы, бражаны, всякие другие напасти... Как ты сюда попала? Расскажи-ка мне, девонька, все!
Рассказ Фцук длился до самого вечера, женщины выпили много глиняных кружек с чаем. Белая желала все знать подробно, задавала много вопросов, ахала. Девушке стало казаться, что здесь, под землей, не намного хуже, чем в каюте "Бабочки".
- А как ты здесь очутилась, Белая?
- Я?! - искренне удивилась старуха. - Я здесь живу и всегда жила.
- Но... - Фцук смутилась. - Может быть, раньше тут жили твои родители? У вас был поселок?
- Какие родители?.. Я здесь живу, я! А никакие не родители! Где ты их видела? - старуха засуетилась. - Время-то уже сколько! Скоро солнце зайдет, а мы не прибирались! Ладно, я сам везде подмету, а ты иди к колодцу, вот через этот лаз, да набери побольше воды для стирки!
Фцук поставила на пол кружку и покорно полезла в очередную нору. Ей показалось, что на ее коленях уже появляются мозоли. Там и в самом деле оказался колодец, узкий, только чтобы пролез глиняный кувшин. Чем он был вырыт?.. Как Белая поддерживает его в исправности? Девушке предстояло узнать ответы на эти и другие вопросы в самое ближайшее время, ведь теперь она стала работницей Белой.

Потянулись похожие один на другой дни. Белая просыпалась затемно, что, впрочем, в подземелье имело мало значения. Прежде всего старуха начинала громко отчитывать Фцук за грязь в доме, при чем частенько отвешивала и пару оплеух. Потом работнице вручался веник, а хозяйка отправлялась наружу.
Все то время, когда было уже светло, но насекомые еще не проснулись, Белая бродила по степи, собирая травы и лаки, отыскивая личинки. Каждый раз это заканчивалось с появлением бегунца Бражана, который появлялся в одно и то же время. Старуха дразнила его до самозабвения.
Потом Фцук получала новую выволочку, за безделье. Белая была помешана, в том числе и на чистоте. Почти весь день они проводили прочищая лазы, камеры, иногда вдруг начинали копать новые или засыпать старые. Девушка ужасно боялась, что однажды земляные своды рухнут и погребут под собой обеих женщин.
Сначала Фцук решила терпеть от старухи, в сущности безобидной, все. В конце концов ее почти не бьют, досыта кормят, всегда есть вода и одежда, а так удобно спала она разве что в гамаке Мбуни. Но постепенно жизнь превратилась в ежедневную пытку. Бессмысленные дни в почти полной темноте - Белая запрещала девушке подниматься на поверхность.
Однажды поселянка ослушалась и выбралась наружу через один из множества лазов. Она твердо решила отстоять свое право на глоток свежего воздуха, но старуха не стала разговаривать. Она просто повалила Фцук, а потом отходила по бокам своей верной спутницей - крепкой палкой. Такого девушка совершенно не ожидала. Она долго плакала в темноте, а Белая весь день с ней не разговаривала.
Пришлось подчиняться. День за днем девушка теряла аппетит, становилась сонной, ко всему безразличной. Как-то раз Белая опять побила ее - за плохо постиранную одежду. Что могла старуха рассмотреть в темноте? Фцук даже не обиделась. Ночью она проснулась и поняла, что происходит что-то настолько печальное, что ни Отто ни Бражан не могли с ней этого сделать.
В тот день случилось неожиданное происшествие. Задумчивая Фцук таскала воду из колодца, носил ее в кухонную камеру, наполняя кадку. Вдруг в лаз быстро ползла старуха.
- Гости у нас, да не званые, - проворчала она, вытаскивая из ямки в стене странный предмет - железную коробку с трубкой. - Давай, зажигай хворост, да быстрее!
Фцук услышала какой-то странный звук в лазе, будто кто-то царапал когтями, шуршал. Но к ним никогда никто из насекомых не забирался, девушка привыкла чувствовать себя в подземелье в безопасности!
- Оса! - тут же объяснила Белая. - Вот вредное насекомое! Мухи никогда не полезут, а осы - в несколько дней одна обязательно появится! Ух, сейчас я ей, сейчас...
Хозяйка подземелья засыпала в железную коробочку углей, быстро подошла к лазу и дунула в трубку. Из коробочки вылетело облако дыма, ушло в нору. Оттуда тут же послышалось яростное жужжание.
- Не нравится нам! - радостно сказала старуха и ползла к осе. - Ты, слышь, вон тот лаз прикрой кадкой, а то заберется и устроит тебе тут беспорядок! Сора еще натащит...
Фцук представила себе, что там, в самой гуще дыма, быстро проникающего повсюду, оса найдет старуху и загрызет ее, а потом долго будет ползать по лазам, отыскивая ее. Девушка заметалась, в панике стараясь решить, как ей быстрее выбраться, пока дым не лишил ее возможности видеть хоть что-нибудь. Конечно же, она все перепутала, а оса все-таки поползла к кухне.
Сообразив, что именно она может стать причиной такого печального развития событий, Фцук полезла обратно из какого-то бокового ответвления, задом, не зная, встретит ли ее уже оса. Она успела - схватила кадушку и ударила ей отвратительную голову с мощными жвалами, вдавила обратно.
- Поймала?! - обрадовалась откуда-то издалека Белая, когда услышала отчаянное жужжание. - Сейчас я ее сзади! Палкой!
- Осторожно! - взвизгнула девушка. - Лопату возьми!
- Боишься?! - с восторгом завопила старуха. - Испугалась одна остаться, неряха?!
Она убила осу, быстро, сноровисто. Эти насекомые не раз проникали в подземные лабиринты, и всегда Белая норовила не выгнать их, а убить.
- Оса всегда вернется, - объяснила она вечером, во время единственной трапезы, когда становилась почти вменяема. - Они обидчивые, поэтому если прогнать - обязательно вернется мстить. И ты знай: надо их убивать. А ты испугалась за меня сегодня? И за себя, наверное?
- Конечно, - призналась Фцук. - Хуже всего умереть здесь, в темноте.
- Какая же тебе разница? - покачала головой Белая. - Эх, ты... Неужели не понимаешь, что людям там, на земле, не место? Вот скоро пожалуют к нам гости дорогие, они тебе объяснят.
- Какие гости?
- Черви. У меня частенько черви гостят, уважают старуху Белую Да ты не думай, что я спятила! - вдруг очень просто уверила она. - Черви не простые, а умные, умнее нас. И даже разговаривать умеют, только не как мы, а лучше.
- Понятно... - совсем расстроилась Фцук. Что делать, если старуха окончательно сойдет с ума и пригласит в гости ос?

Предыдущая страница 13 Следующая страница


Рабыня 14

- Ничего тебе не понятно! - рассердилась Белая. - Вот придут, тогда увидишь. А для кого ж мы дом в чистоте держим, запасы копим, угощение готовим? Для гостей дорогих. А может быть, один придет... Один меня больше всех уважает. Но придет скоро, это я всегда заранее чувствую.
Девушка не спала всю ночь. Нельзя так жить, во всем доверяясь сумасшедшему! Тогда уж не на кого и жаловать. Если Фцук считает, что может позаботиться о себе сама, то пора начинать.
На другой день, улучив момент, поселянка начала копать наружу свой личный, секретный лаз. Старуха видела в темноте гораздо лучше ее, но Фцук придумала начать новую нору в крошечной камере, где хранились дрова. Это было единственное место, в которое Белая не заглядывала, доверяя работнице, кроме того, можно было прятать ход, заваливая его хворостом.
Каждый день Фцук улучала немного времени и копала, потом тщательно заметала следы, возвращала на место лопату, выбрасывала землю. Для этого приходилось тайком вылезать наверх - дело опасное, грозящее скандалом. Сначала у поселянки замирало сердце, потом она втянулась, и у жизни появился новый смысл.
Пусть здесь хозяйничает Белая, но если ее работница захочет однажды покинуть подземелье не прощаясь, то никто не сможет ей помешать. А ведь это - самое главное. Иначе нельзя хоть иногда почувствовать себя свободной, а это так важно для рабы. К Фцук вернулся аппетит, она не высыпалась, и оттого спала лучше.
Вот только Белая тревожила: все чаще говорила о скором приходе дорогих гостей, даже расширила некоторые внутренние лазы, чтобы червям было легче передвигаться по подземелью. Иногда она замирала, требовала тишины и подолгу прислушивалась у какой-нибудь стены.
- Нет, не идут... - наконец вздыхала старуха.
Фцук в такие дни особенно усердно рыла тоннель. Она отводила его подальше от выходов Белой, иначе старуха непременно заставила бы его засыпать. Время шло, и только этот лаз да странное ожидание гостей, передавшееся и девушке, придавало жизни какой-то смысл.

Ход получался длинным, извилистым, потому что в земле вокруг норы Белой оказалось много больших камней, которые приходилось обходить. Фцук трудилась дань за днем, постепенно пробиваясь к своему личному выходу на свет. Белая вроде бы ничего не подозревала, хотя как-то раз вечером, за чаем, поделилась с работницей опасениями.
- Земля появляется вокруг входов, свежая земля... То в одном месте, то в другом. Может быть, Бражан, ленивый бегунец, пробует копать своей кривой лапой? Да вроде бы лазы шире не становятся... Ты ничего не слышала?
- Не слышала, - замирая сердцем ответила Фцук. - Тихо.
- Если услышишь - сразу скажи мне. Мало ли какие твари к нам снизу да с боков подберутся... - Белая провела руками по волосам, сбросила насыпавшуюся землю. - Надо быть готовыми ко всему, всегда. Тем более, скоро гости дорогие пожалуют, будут тут ползать, смотреть...
Старуха захихикала. Фцук удивленно смотрела на нее, и Белая пояснила:
- Да не видят они ничего, черви эти. Всю жизнь под землей, наверх не выходят. Но я с ними дружу... Вот скоро придут к нам в гости, сама увидишь. Ты им понравишься, если только не будешь лениться. Сегодня опять плохо лазы промела, грязно там...
Это постоянно ожидание добавляло нервозности. Как Фцук ни убеждала себя, что старуха давно сошла с ума, и никакие слепые черви к ним не придут, но прислушивалась теперь к каждому шороху. Она потихоньку расспрашивала Белую и убеждалась, что та имеет о червях четкое представление.
- Они белые, и такие представительные, толстые, жирные... Ну как раз им в наши лазы протиснуться, только-только. Голова с виду совсем как хвост, но там рот. Едят черви то, что под землей найдут, корни да клубни, личинок да других червей. Зубов не имеют, а всасывают в себя, и понемногу переваривают. Не понимаешь? Вот найдет червь длинного дождевика - всосет его наполовину и ждет, пока желудок переварит. Тогда еще немного всосет, потом еще.
- И никогда на свет не выходят?
- Никогда! А зачем им? Они же слепые, да к тому же нежные, жирные. Такого всякий обидеть может... - Белая улыбалась мечтательно, сладко. - А уж какие вежливые, обходительные!
- Разве они говорят? - уточнила Фцук, стараясь поймать старуху на противоречии.
- Да ты, дура, не слушала меня разве раньше? Конечно разговаривают, только не ртом, как мы, а умом, мыслями. И такие у них сладкие, хорошие мысли! Чистые, прямые, порядочные. Все о земле рассуждают, о темноте, про свет меня расспрашивают. Ох, что с тобой делать... - загрустила Белая. - Не понравишься ты им, глупая ты и суматошная.
- Меня накажут? - испугалась девушка.
- Да чем же? - вздохнула старуха. - Как им, таким хорошеньким, тебя наказать? Разве что я тебя палкой отделаю. А черви наказать не умеют, они обходительные. Просто будут с тобой говорить, ты и осрамишься, глупая. А им стает за тебя стыдно, это сразу почувствуешь. Вот ты увидишь скоро гостей дорогих, ты поймешь, как я по ним скучаю.
Фцук начали сниться по ночам огромные, способные в два захода переварить огромного дождевика, белые черви. Они протискивали свои жирные тела сквозь лазы и рассуждали сладкими голосами о темноте, о том, что наверху вообще нечего делать. Там живет зло, и только его освещает солнце, а значит глаза вовсе не нужны. Девушка несколько раз просыпалась с криком, потому что черви начинали ее целовать.
Белая каждый раз прибегала с палкой, но не обнаружив врага, пускала ее в ход против Фцук. А потом усаживалась рядом и опять говорила о червях. Дни шли за днями, но гости пока не появлялись.
Впрочем, можно ли сказать, что гостей нет, если только о них и говорят? Старуха стала даже меньше ругаться и придираться к нечистоплотности Фцук. Девушка окончательно поверила в их существование, и ловила себя на том, что тоже ждет их. Скорее бы, если им обеим суждено быть пожранными червями - пусть приходят скорее.
Но настал день, когда ход вывел ее наружу. Первые лучи света ударили в глаза, ослепили. Фцук постоянно выбиралась через другие лазы, каждый раз замирая от страха, чтобы выбросить землю, но там был чужой свет, не ее. Здесь же даже солнце было другим, а воздух свежим, вкусным.
Девушка не стала раскапывать лаз широко, оставила лишь крохотное окошко. Этого достаточно, ведь расширись его и выбраться можно за одну минуту. Теперь она не пленница Белой, а гостья, которая уйдет как только захочет. И если смерть от бегунца или стрекозы покажется ей слаще пребывания здесь, то старухе придется обойтись без работницы.
- Мне кажется, у нас странно пахнет сегодня... - заводила старуха носом и Фцук испуганно прижалась к стене. - Будто бы даже дует откуда-то... Проверь все, и я проверю все, вот мы два раза и проверим. Шевелись, неряха! И когда я только приучу тебя к порядку? Опять трава сухая в лазе, все колени исколишь...
На коленях от постоянного ползанья и правда появлялись мозоли. Фцук они почему-то очень не нравились, по ночам девушка сдирала их ногтями, перевязывала ноги тряпочками. Человек должен ходить на ногах, но теперь ей такое чаще снилось во сне.
- Гости придут совсем скоро, - сказала Белая за чаем. - Я чувствую. Не могу объяснить, как, но чувствую. Будто они уже что-то говорят мне, только я не слышу. А ты что-нибудь ощущаешь необычное?
- Нет, - покачала головой Фцук. - Все как всегда. Ничем особенным не пахнет, тихо.
- Да не в запахе дело, и не в шуме! Ты к мыслям своим прислушайся: не появилось ли там чего-нибудь особенно сладкого, благостного?
- Не появилось, - сказала девушка. - И мыслей-то почти никаких не осталось.
- А вот это как раз и говорит о том, что гости дорогие приближаются! Ох, ползунчики мои дорогие, куда же вы путешествовали?..
За все время, что Фцук прожила в подземелье, она так ничего и не узнала о Белой. Откуда женщина была родом, когда и как попала сюда, в глухой уголок предгорья, зачем осталась - всех этих вопросов старуха будто и не слышала. Лишь иногда она отвечала, что живет здесь, а значит ниоткуда не взялась.
Ничем из происходящего снаружи Белая не интересовалась, и в тот единственный раз, когда выслушала историю Фцук, ни о чем не спросила. Девушка порой уже и сама думала: не привиделись ли ей все приключения? Жила ли она когда-то у далекого северного ручья, готовясь родить ребенка от абажа и умереть в холодной землянке? Кричала ли под плеткой, вез ли ее корабль вниз по реке? Со старухой на эти темы лучше было не говорить, у нее руки так и тянулись к палке.
Зато о червях, дорогих гостях, можно было расспрашивать ее круглые сутки. Правда, и ничего толкового Белая не говорила, только все расписывала свои ощущения, сладкие и благостные. Фцук порой хваталась за голову и тихонько выла, ей казалось, что если белесые жирные уроды не приползут сюда в самое ближайшее время, она тоже сойдет с ума.
Или наоборот, сойдет с ума именно в тот миг, когда увидит их? Тогда девушка и старуха начнут понимать друг друга, и в полном согласии проживут долгие годы, выметая сор из лазов. Напряжение нарастало, и бороться с ним помогал только личный, секретный выход на поверхность. Поселянка подползала к нему и подолгу рассматривала кусочек неба.
Однажды утром Белая не вышла на поверхность. Это было так неожиданно, что девушка молча уселась перед ней, сложив руки. Старуха глубоко вздохнула, поправила на плечах застиранное платье.
- Дождалась! Они пришли!
- Куда?! - испуганно дернулась Фцук, оглядываясь по сторонам. - Куда пришли? На кухню?
- Да нет же, дурочка. Вот из этой стены черви появятся. Я их уже слышу. Они бы и с тобой говорили, да стесняются. Ты ухо приложи, да послушай хорошенько.
Фцук так и сделала. Сначала она слышала только собственную кровь, шумящую от волнения в висках, затем пульс немного успокоился. От стены исходила легкая, непостоянная вибрация, а еще что-то шуршало там, далеко. Белая не обманула, черви и в самом деле приближались.
- Я боюсь! - девушка прижалась к сумасшедшей, та ласково погладила ее по голове.
- Ты им не понравишься, к сожалению. А ведь я не вечная, не смогу о тебе долго заботиться. У червей же есть дома, глубже и надежнее нашего. Пищу они приносят с поверхности, воздух и воду провести тоже умеют.
- О чем ты? - еще больше испугалась Фцук.
- Да ни о чем... К сожалению, ты им не понравишься. Уже не нравишься.

Глава одиннадцатая

Северный ветер старался протиснуть зиму за Сверкающие горы, в единственную щель между ними, по руслу реки Одра. Он тужился изо всех сил и порой казалось, что горы сейчас раздвинутся под этим напором, а вода потечет вспять. Авер и Жани шли ссутулившись, чтобы не побежать бегом, подгоняемым зимой.
Вал смотрел на Сверкающие горы впереди и мечтательно улыбался. Юноша мог только позавидовать ему: он возвращался на родину, а Авер наоборот, удалялся от нее. Хуже всего было то, что север не манил его. Еттер, Свен, Линор остались далеко в прошлом, а в настоящем никак не могли найти свое место. Может быть, если бы там, в поселке, осталась Фцук, все было бы иначе?
Почему-то Авер думал о похищенной девушке все чаще. Он вспоминал ее смуглое лицо, смешные жесткие волосы. К тому же Жани частенько посмеивался над ним, утверждая, что юноша отправился в путь отыскивать невесту. Юноша и сам постепенно сживался с этой мыслью, и она ему все больше нравилась. В самом деле, разве Фцук не заслуживает свободы?
- Как ты думаешь, я смогу похитить Фцук у Нельсона? - спросил он однажды на привале, когда путники старались укрыться от ветра за стволом огромного дерева.
- А что он, стоглазый? - засмеялся Жани. - У каждого человека можно что-нибудь украсть. Но должен тебя предупредить: в Геттеле это было бы гораздо легче. На Зимовке абажи постоянно смотрят за рабами, связывают на ночь, выставляют караулы. Вообще это для них тяжелое время.
- На юге много хищных насекомых, - понимающе кивнул Авер.
- Они боятся их, как дети, - поддержал Жани. - Услышат муху, и к земле пригибаются... Северяне, что с них взять? Ты не обижайся, но это правда. К насекомым нужна привычка с детства, чтобы не бояться в руки взять пчелу, которая уже выпустила жало. Понимаешь?
- Нет, - покачал головой поселянин. - Я многого не понимаю из того, что ты говоришь.
- Это поговорка у нас такая, про пчелу. Ужас перед насекомыми у человека в крови, но надо уметь его преодолеть один раз, и понять, что на самом деле мы сильнее их.
- Люди сильнее насекомых?! - теперь настал черед смеяться Аверу.
- Да, так говорят наши старики, - вал посерьезнел. - И я сам не раз убеждался, что это правда. Мы умнее, мы умеем не бояться, когда нас пугают, и пугать, когда сами боимся.
- А жуки? А смертоносцы? - спросил Авер. - Ведь они умнее людей, ты сам говорил!
- В чем-то умнее... А все же не просто так жуки держат людей у себя на службе - до многого сами догадаться не могут. То же и пауки, только с этими тварями сложнее. Для жуков люди - слуги, а для смертоносцев - рабы. И в рабстве они умеют держать так, что абажам с их веревками и не снилось. Вот если бы твою Фцук похитили пауки, то я бы тебе сразу сказал: даже не пытайся ее вернуть.
- Что же такого они с нами делают?
- Если хотят убить - вселяют ужас. Есть древняя легенда, - Жани поплотнее закутался в тряпье. - Некогда люди владели всем миром. Но потом боги решили их наказать, и сбросили с неба огромное паучье яйцо, откуда пошел весь их род. Смертоносцы долго не могли одолеть хозяев земли, но потом один властитель продал им секрет человеческой души. Теперь пауки видят нас, наши чувства и мысли.
- А если не хотят убить? - нетерпеливо переспросил Авер. - Тогда что же они делают?
- Тогда внушают любовь к себе, и человек становится их рабом. Далеко на юге есть города смертоносцев, где тысячи людей живут вместе с пауками, ходят по одним улицам, помогают друг другу. Старики говорят, что часть нашего народа навсегда осталась в тех городах, когда мы уходили на север.
- Так может быть, это неплохая жизнь? - привстал юноша. - Одни люди держатся поблизости от жуков, другие - жмутся к паукам. Вокруг много насекомых, а у человека нет своего хитина! К кому же обращаться за помощью?
- Валы ни к кому за помощью не обращаются, - хмуро проговорил Жани. - Может быть, поэтому нас и меньше с каждым годом... Совсем как вас в северных поселках.
Разговор прервался. На реку опускалась ночь, северный ветер усиливался до предела. Воды Одры были темными, от них валил пар. Здесь юг не мог одолеть север. Вдоль берега снега почти не было, зато попадались большие обледенелые участки, пробираться по которым приходилось с удвоенной осторожностью. Ни одного насекомого люди не видели, ни в воде, ни в воздухе, ни на суше, существ с красной кровью тоже не попадалось.
Время от времени Авер ловил рыбу. На счастье подаренный старухами снасти спасали путешественников от голода, но юноша с ужасом понимал, что каждый раз рискует. Попадись большая рыба - лопнет жила плавунца, как нитка, и еды будет взять негде. Люди не умеют питаться прошлогодней травой и корой с деревьев.
Но Сверкающие горы понемногу приближались. Жани покинула обычная болтливость, он все смотрел на них и загадочно улыбался. Авер боялся этой улыбки, за ней скрывались Южная степь и огромное количество враждебной для человека жизни. Вал вырос среди насекомых, северянин же привык бояться даже муравьев.
Возле самых гор, в "Воротах", как говорил Жани, ветер приобрел такую силу, что путники не могли даже разговаривать. Вдобавок зима решил плюнуть в лето снегом, и вокруг закружила такая вьюга, что люди взялись за руки, чтобы не потеряться. Нащупывая ногами дорогу, они продвигались очень медленно, чтобы не свалиться в реку. Углубиться в лес и хоть немного спастись от холодных порывов здесь было невозможно, скалистые склоны гор подступали почти к самой Одре.
Вдруг Жани остановился, вцепившись в руку Авера. Юноша, недовольный, затряс вала. Тот обнял спутника. Приблизил губы к его уху.
- Что-то пролетело, прямо перед нами! Очень большое!
- Стрекоза? - предположил Авер.
- Откуда?.. Ни одна стрекоза не сможет пролететь через Ворота в это время года! Сил не хватит! Эту штуку пронесло с севера, и мне показалось... Ты ничего не почувствовал?
- Нет.
- Смертоносцем будто запахло...
- Как ты можешь чувствовать здесь запахи! - юноша улыбнулся потрескавшимися губами и скривился от боли. - Идем, не выдумывай!
- Это не запах, это в мыслях...
Они пошли дальше. Миновав Ворота, люди сразу почувствовали это: ветер больше не пытался сбросить их в Одру, наоборот, оттеснял от берега. Теперь холодный воздух стремился распространиться на всю территорию юга, зашвырять его снегом. Путникам становилось легче идти с каждым шагом.
Снег под ногами таял, ветер слабел. Наконец Авер рассмотрел среди бушующей вьюги реку, потом деревья по правую руку. Он выпустил Жани и пошагал вперед энергичнее.
- Не спеши! - попросил вал. - Тут что-то не так...
- Давай выйдем из вьюги! Смотри, впереди совсем спокойно! Сядем, доедим рыбу и поговорим.
- Да, но... Иди осторожнее. Тут где-то есть смертоносец, поверь мне!
- Что это значит? - Авер остановился. - Разве насекомые могут охотиться в снегу?
- Нет, он не охотится... Мне кажется, он умирает. Но может быть, все не так. Смотри в оба!
Они стали продвигаться осторожнее. Жани частенько останавливался, прикрыв глаза, потом делал знак, что можно идти дальше. Путники вышли из вьюги и сразу же в глаза им ударило яркое, теплое солнце, мгновенно растопило налипший на одежду снег.
- Вот там, на дереве, видишь?
Авер посмотрел в указанном направлении. На нижних ветвях огромного дерева висело какое-то сооружение, сплетенное из гибких прутьев. От него тянулись мокрые толстые нити к земле, там громоздилось что-то аморфное. Неужели так выглядят смертоносцы? Юноша вопросительно посмотрел на вала.
- Я не знаю, что это, - тихо сказал тот. - Но паук где-то рядом. Совсем рядом. Но он ранен или умирает, давай осторожно подойдем.
Люди вытащили сабли и крадучись приблизились к дереву. В нескольких шагах от него из обломанных ветром кустах высовывалась длинная, изломанная лапа. Жани указал на нее другу, перехватил поудобнее оружие.
"Я - друг," - вдруг прозвучало в голове Авера. Юноша ошеломленно посмотрел на Жани, но тот, прищурившись, изучал кусты. - "Я твой друг. Не причиняй мне вреда."
- Кто ты?! - Авер остановился, озираясь.
- Что? - вал оглянулся. - Он говорит с тобой?
- Кто-то сказал "Я - друг". Это смертоносец? Ты не говорил, что они умеют делать такое!
- Они познали секрет человеческой души, - напомнил Жани. - Эй, восьмилапый! Не пытайся сопротивляться, вылезай!
"Я не могу шевелиться, холод сковал мое тело. Лапы сломаны. Ты вал, твое имя Жани, ты хочешь убить меня. Не нужно, я обещаю быть твоим другом. Ты поселянин, твое имя Авер. Верь мне, я твой друг и друг твоего друга."
- Не верь ему! - потребовал Жани. - Нельзя верить паукам! Он говорит, что не может двигаться, но будь осторожен! Подходи ближе и не поддавайся на уговоры!
- Откуда он знает нас?
- Он прочел твои мысли, ведь он - смертоносец! - напомнил Жани.
- Тогда почему паук не вселяет в наши сердца ужас, как ты говорил?
- Не знаю... - признался вал. - Хотя я умею выдерживать такие удары, имей это в виду, восьмилапый!
"Вы говорите об этом?" - холодная волна панического страха вдруг накатила на обоих людей. Авер припал к земле на одно колено, выпустил саблю, схватился за голову. Почти сразу ужас исчез. Поселянин поднял голову и увидел, что Жани устоял на ногах, хотя и отступил немного. - "Я не хочу причинять вам зло. Я хочу дружбы. Мне нужна ваша помощь, в обмен я помогу вам."
- А нам от тебя ничего не нужно! - побледневший вал быстро подошел к кустам, срубил саблей несколько веток. - Да, шесть лап из восьми вряд ли будут тебя слушаться до очередной линьки. Что будем делать, Авер? Он смертельно опасен даже такой, не оттаявший. Потом мы будем в его власти.
"Я - друг."
Юноша, пошатываясь после перенесенного шока, приблизился к кустам. Смертоносец лежал здесь, огромный, зловещий. Головогрудь со множеством глаз и смертоносными жвалами, мягкое противное брюхо, поросшее, как и лапы, толстыми черными волосами.
- Что, если мы остановимся здесь? Согреемся, перекусим...
- Рядом со смертоносцем? - изумился Жани. - Крепкие же у тебя нервы! Нет, парень, сделать так - значит оставить ему жизнь, а мы пока ничего не решили.
"Я друг. Жани хочет попасть к своему народу, и я могу помочь в этом. Авер хочет найти девушку, и я могу помочь в этом. Мне нужна ваша дружба."
- Разве можно вам верить? - усомнился вал.
"Мое имя Рудис. Я прилетел с далекого юга, в наших городах люди живут с восьмилапыми. Я - друг. Мне нужна помощь. Я не из тех, кто убивал твоих соплеменников, Жани."
- Это верно, - признал беглый раб. - Выглядишь ты совершенно иначе, и... Что это за штука на дереве?
"Моя корзина. Она была подвешена к шару, надутому газом, это позволяло мне подниматься в воздух. Я путешествовал, познавал мир."
- Подниматься в воздух? - Жани посмотрел на хранившего молчание Авера. - О таком я пока не слышал! Значит, это ты пролетел мимо нас в Воротах... Как ты попал на север?
"Шар подчиняется ветру. Я чудом выжил."
- А внутри там газ? - любопытный Жани подошел к груде ткани под деревом, осторожно пнул ее ногой. - Вы берете его у жуков?
"Нет, его производит существо, сидящее внутри этого шара. Я чувствую, что оно живо, но очень голодно. Выпусти его, не повреждая материи, там есть клапан."
- Для этого надо на что-то решиться... - вал все еще сомневался. - Как ты отвезешь меня в племя? Бегаете вы быстро, но твои лапы ни на что не годятся.
"Мой шар не поврежден. Если накормить существо, а для этого достаточно дать ему свежих листьев, и починить порванные нити, то я смогу снова взлететь."
- Ты зовешь меня в воздух?.. - Жани открыл рот и задрал голову. - Как мне хочется тебе верить... Авер, если мы сейчас ошибемся, это будет самая последняя ошибка в нашей жизни.
- Тогда я уже ошибся, - признался юноша. - Может, я дурак из дикого поселка, но я ему верю.
- Да и я не умнее тебя, - кивнул Жани. - Давай посмотрим, где на этом шаре, который на шар не похож, какой-то клапан... Она кусается, эта тварь? Ты должен о нас заботиться, Рудис.

Труднее всего было решиться тащить паука. Огромный, очень тяжелый, он не мог толком отогреться вблизи Ворот. Взяться руками за эти ужасные лапы, колющиеся волосками, смотреть в множество холодных, внимательных глаз и понимать, что одно движение этого нечеловечески быстрого существа - и ядовитые клыки вспрыснут под кожу парализующую или убивающую дозу. У Авера потемнело в глазах, он выпрямился и отвернулся.
- Ну что же ты? - Жани уже забросил себе на плечи две лапы и ждал приятеля. - Думаешь, я и один справлюсь? Напрасно, я теперь не такой силач, как в юности.
- Я сейчас...
"Его тошнит," - объяснил Рудис. - "Я вызываю у него отвращение, ужас. Мне жаль, Авер. Надеюсь, ты привыкнешь."
- Конечно привыкнет, - согласился Жани. - Хотя есть люди, которые так и не могут пересилить себя всю жизнь. Но Авер, мне кажется, не из таких.
"Пожалуйста, следите за существом," - попросил Рудис. - "Если оно погибнет, я не смогу вернуться домой."
- После линьки сможешь! - утешил его Жани, сбрасывая с плеч лапы и подходя к странному, малоподвижному насекомому, меланхолично пожирающему листья. - Лапы отрастут, добежишь. А почему ты зовешь его существом? Есть же у него имя, то есть название?
"Названия придумывают люди. Пока вы этого не сделали, я не могу его никак для вас называть. Добраться домой пешком я не смогу, придется миновать много земель враждебных городов. Меня убьют."
- Тогда пусть это насекомое называется... - Жани поднял существо, повертел в руках. - Ничего не приходит в голову. В другой раз. Авер, ты закончил?
- Да... - юноша обернулся и увидел, как вал запихивает насекомое из шара за пазуху. От существа к листьям тянулись липкие нити пищеварительного фермента. Тошнота вернулась. - Почти закончил!
- Поторопись, скоро стемнеет. Я пока пройду немного вперед, подыщу место для стоянки.
Жани ушел. Авер постепенно успокоился, подошел к пауку.
- Прости, Рудис. Я хочу быть твоим другом.
"Это хорошо, я люблю дружить с людьми. Я даже воздерживаюсь от поедания тебе подобных, вам это не нравится, даже если речь идет о трупах."
- Лучше бы ты этого не говорил, - покачал головой юноша.
"Я думал, тебе приятно знать, что я не ем людей."
- Наверное, - вынужден был согласиться Авер. - Тебе больно, верно?
"Да. Ты чуткий. Ты можешь стать хорошим другом. Я немного читал твои мысли и память. Многим людям это не нравится, и я обещаю больше не делать этого без разрешения. Я видел твой поселок... Хочешь жить в другом месте? Там, где люди и смертоносцы друзья."
- Не знаю. Наверное, хочу... Но ты обещал мне помочь отыскать девушку, ее зовут Фцук и она где-то на Зимовке абажей.
"Все так и будет, мы найдем ее. Но сначала мне придется отнести в степь твоего друга. Валы привыкли ненавидеть смертоносцев, лучше будет не затягивать наше знакомство."
- Это верно! - издалека согласился приближающийся Жани. - За время нашего путешествия это уже второй эпизод, который я хотел бы сохранить в тайне. Будь Рудис из нашего города, из бывшего Авелара, я бы ни за что не согласился ему помочь.

Предыдущая страница 14 Следующая страница


15 Норман Сеймон

"Я люблю откровенность."
- А что мне терять, если ты все равно читаешь мои мысли! - засмеялся Жани. - Ну, восьмилапый, готовься потерпеть. Потащили, Авер?
Они ухватились за лапы и поволокли паука к югу. Каждый шаг приближал их к вечному лету, далеко впереди, над рекой, виднелись первые стрекозы. Рудис страдал, оба человека чувствовали это, хотя паук ничего не говорил. Постоянно излучаемое им мысленное поле ничего не скрывало от друзей - смертоносец тоже пытался быть откровенным.
Остаток дня ушел на то, чтобы разложить переломанные лапы паука в такое положение, в котором они причиняли ему поменьше боли, развести огонь и поужинать остатками рыбы. Шар решили пока оставить там, где он врезался в дерево - полное отсутствие насекомых не сулило никаких неприятностей. Ночью Аверу снились странные сны о далеком городе, состоящем из древних, полуразрушенных зданий. Все улицы его были затянуты паутиной. В старых, грязных тенетах висели кучки мусора, принесенного ветром. Мухи уворачивались от них, и попадали в другие, свежие, легкие, почти незаметные.
Пауки подбегали к ним, ловко перебирая длинными лапами, и лакомились свежей, еще живой добычей. Они вспрыскивали в жертв пищеварительный фермент, который почти мгновенно превращал часть их тела в пригодную для всасывания кашицу, не убивая саму муху. Почему-то юноше не было противно, так же как и множеству людей, ходивших по улицам города.
Проснувшись, Авер догадался, откуда взялись эти сны и мысленно отчитал Рудиса. Паук не ответил, но юноша почувствовал его смущение. Видимо, его прежние двуногие знакомцы не имели ничего против подобных проделок.
После завтрака люди сходили за шаром. Жани сразу перерезал связывающие его с корзиной нити, и доставка груза прошла без особых хлопот. Существо, проведшее ночь за пазухой у Жани, чувствовало себя прекрасно. Рудис, шевеля целыми конечностями, осмотрел свой воздухоплавательный аппарат и остался им вполне доволен.
"Корзину я укреплю паутиной, сам шар в полном порядке. Спасибо вам, я почти совсем отогрелся и теперь могу помочь вам. Авер, у меня не получится поднять в воздух всех троих, тебе придется подождать. Лучше сделать это здесь. Жани мог бы раздобыть для тебя немного пищи."
- Я и сам могу о себе позаботиться, - сказал юноша, но так неуверенно, будто скорее предположил такую возможность.
- Идем вместе, пока Рудис будет вытягивать у себя из брюха паутину! Мы не будем далеко отходить от границы снега, просто подкараулим парочку сонных мух.
Паук не возражал. Он уже выпустил первый кончик нити, крепкой, клейкой, и занялся починкой корзины. Люди быстро пошли по берегу. Река ожила, по ее поверхности сновали пиявки, у берегов высматривали добычу плавунцы. Мух попадалось очень мало - воздух все еще был намного холоднее воды.
Наконец Жани сделал Аверу приглашающий жест и осторожно спустился к воде. Здесь сидела, чуть трепеща прозрачными крыльями, большая оса. Юноша впервые увидел это насекомое и не был уверен, что к нему стоит подходить. Однако вал, двигаясь очень плавно, приблизился, и вдруг, прыгнув, плашмя ударил полосатую хищницу по голове.
Трепетание крыльев прекратилось, оса замерла, будто усыпленная. Жани, не теряя времени, ударил еще раз, точно так же, а потом стал наносить глубокие колющие удары, взламывая хитин. Авер опомнился и подбежал, тоже стал рубить саблей.
- Не надо, на надо! - остановил его вал. - Она уже сдохла, только тушку испортишь! Вот смотри: когда оса так сидит, не шевеля лапами - это значит, что она еще не отогрелась после ночи. Тут ее надо сначала оглушить, а потом уже убивать. Попробуешь добраться до сердца сразу - взлетит вместе с саблей, еще и тебя в воду сбросит!
- Понятно, - покивал Авер, внутренне надеясь, что мяса ему хватит до возвращения Рудиса. - Спасибо за науку.
- Я бы тебе столько мог рассказать... Жаль, что приходится расставаться. Если восьмилапый не сожрет меня, то вечером уже буду у своих. Я бы помог тебе с девушкой, но смертоносец сделает это лучше, а мне действительно очень трудно было бы добраться самому до нашей части степи. Нас не любят и абажи, и ньяна, и пасечи, и жуки и пауки.
- Ничего, - махнул рукой Авер. - Может быть, еще увидимся.
- Ну, это ты напрасно. Так только женщины говорят, а мы должны понимать, что расстаемся навсегда. Я буду жить в степи, разделю судьбу своего племени, как бы она не сложилась. А ты лети с Рудисом. Знаешь, я немного понимаю в смертоносцах...
- Откуда? - удивился поселянин. - Ты же говорил, вы только воюете с ними?
- Да, но... Они живучие, эти пауки. Ты обещаешь не думать о нашем разговоре вблизи восьмилапого? - строго спросил Жани.
- Я попробую.
- Это просто: как захочешь думать, так пой какую-нибудь песню, можно не раскрывая рта. Так вот, они очень живучие. Истыканные стрелами, без лап, без брюха, они все еще живы. В общем, слово восьмилапые нарушают очень редко... Я такого вообще не помню, - Жани вздохнул. - Думаю, он действительно твой друг. Верь ему и слушайся, это поможет выжить. Лети в город пауков на юге.
- Может быть, вместе?
- В корзине не хватает места на троих, Рудис сам сказал. Кроме того... Он ведь копался у меня в голове, и знает, как мы поступали с пленными. Наша дружба имеет мрачные стороны, ни к чему ее затягивать. Идем?
Они насадили осу на длинную палку, всадив ее между жвал и вытащив из мягкого брюха, взвалили на плечи и понесли к месту стоянки. Рудис не терял даром времени: корзина была прикреплена к шару прочными нитями паутины, воздухонепроницаемая материя уже немного вздулась - существо внутри начало свою работу, подчиняясь мысленным командам восьмилапого хозяина.
"Я вижу, ваша охота была не очень удачной?" - смертоносец говорил нейтральным тоном, но люди поняли, что он голоден.
- Ладно, половина твоя! - захохотал Авер. - Мне здесь хватит надолго.
"Спасибо, друг. Я не трону лапы и головогрудь, брюхо люди не очень любят."
Во время завтрака шар постоянно поднимался, и в конце концов повис над корзиной. Он поднял бы и ее, но Рудис заранее привязал воздушный корабль паутиной. Паук раньше других справился с едой, всосав жидкую кашицу, в которую превратилось брюшко осы.
"Давайте попробуем сесть все вместе. Возможно, существо сможет нас поднять, хотя оно еще совсем молодое. Отправляясь в путешествие, я не рассчитывал на пассажиров."
Жани поднялся, потянулся и кивнул Аверу, приглашая помочь. Смертоносец подтянулся к шару на оставшихся лапах, но сложить в корзину переломанные конечности сам не мог.
- Может, их отрезать? - предложил вал. - После линьки все равно вырастут новые.
"Я знаю, что ты мастер на такие дела..." - протянул Рудис, намекая на некоторые воспоминания человека. - "Но я надеюсь, что часть лап еще сможет двигаться. Линька еще не скоро, а мой город очень далеко. Мне предстоит еще много охотиться."
- Как знаешь, - согласился Жани. - Залезай, Авер, смелее!
Прихватив саблю и лопату, юноша подошел к корзине. Вал удобно устроился на лапах смертоносца, который занял собой всю гондолу. Авер мог только позавидовать той легкости, с которой Жани находился совсем рядом с ядовитыми клыками. Осторожно присев, поселянин почувствовал, как сооружение опустилось на землю.
"Существо сможет нас поднять, но мы не сумеем свободно маневрировать в воздухе, это опасно. Лучше тебе остаться пока, Авер, я обязательно вернусь уже вечером, в крайнем случае утром."
- Хорошо! - легко согласился юноша, соскакивая с мохнатых лап. У него дух замирал при мысли, что сейчас он поднимется в высь. - Я буду ждать! Прощай, Жани!
- Прощай! - помахал рукой вал. - Спасибо за все, удачи тебе!
- Взлетайте! - крикнул им Авер.
- Да? И ты нам не поможешь? - Жани засмеялся. - Перережь паутину, дикарь! Передавай привет Фцук!
Авер полоснул саблей по туго натянувшимся нитям и шар тут же быстро пошел наверх. Юноша задрал голову и пятился, пока не врезался в дерево. Жани что-то кричал и размахивал рукой, смертоносец бережно придерживал его одной из здоровых лап.
"Я постараюсь вернуться как можно быстрее, друг!" - сказал Рудис, его голос слабел.
Авер с замиранием сердца проследил за тем, как шар, набрав высоту, отыскал подходящий поток воздуха и понесся на юг, медленно приближаясь к середине реки. Потом он стал стремительно уменьшаться, и когда Одра сделала поворот, уходя влево, путешественники полетели прямо и вскоре пропали из глаз.
- Вот и все, теперь можно отдохнуть... - задумчиво сказал сам себе поселянин.
Он не привык сидеть без дела, последние дни все время нужно было идти, охотиться, собирать топливо. Теперь Авер даже немного потел в толстом свитере, хвороста вокруг было сколько угодно, а мясистые лапы осы обеспечивали пищей дня на три.
Юноша подошел к высокому берегу, посмотрел на реку. Там кипела жизнь, мелькали разнообразные тела. Жани сказал ему, что рыба сюда не заплывает, останавливается у Ворот. Как сложно и странно устроен мир... Если бы сейчас Авер очутился в Алларбю, то мог бы целый месяц рассказывать землякам о своем путешествии, о новых знаниях. А потом его просили бы рассказывать снова и снова...
Интересно, что узнала Фцук? Как сложилась ее судьба? Авер сел у костра и постарался воскресить в памяти черты лица подружки. Это оказалось совсем не так просто, как он ожидал. Глаза у нее темные, но черные или карие? Юноша взъерошил руками длинные, давно не мытые волосы и решил, что пока есть время, лучше вздремнуть, а не забивать себе голову чепухой.

Полет проходил очень спокойно - воздушные потоки за Воротами ослабели, и смертоносец мог не спеша перебирать их, подыскивая нужный. Жани сперва страдал головокружением, потом освоился и с интересом рассматривал пролетающую внизу землю.
- Стрекозы на нас не нападут? Ты успеешь их отогнать своим сознанием? - вдруг обеспокоился он.
"Я уже отогнал четырех. У меня много глаз, человек, да и не только ими я умею видеть. Доверься мне. Верно ли я выбрал направление?"
- Да, все правильно, - кивнул Жани. - Смотри, там, слева, от берега отходит длинный мыс! Это мыс Каменный, за ним - Зимовка абажей, но нам ее не видно из-за скал. Туда вы и полетите с Авером.
"Мы подыщем место поблизости," - уточнил Рудис. - "Я ведь не собираюсь воевать с абажами в таком состоянии. Мы лишь выкрадем девушку, и в этом я помогу. Надеюсь, она весит меньше тебя и существо сможет поднять нас без проблем."
- Хорошо бы, - согласился Жани. - Но если нет - то всегда можно отрезать тебе лишние лапы. Мы уже над степью. У вас на юге есть такие места?
"Есть, но наши степи более жаркие, там другая растительность... Но примерно тот же набор насекомых, насколько я могу рассмотреть сверху."
Жани опять сосредоточился на разглядывании знакомых мест сверху. Они двигались даже быстрее, чем он предполагал, и в любой момент могли увидеть людей. Валы жили южнее, но некоторые другие племена, а также ньяна часто бродили здесь. Караваны абажей, не сторговавшиеся с владельцами лодок, тоже брели по этим местам.
- А зачем ты вообще улетел из своего города? - спросил он, не поднимая головы. - Не мог познавать мир дома?
"Я хотел изучить север, узнать его природу. Повелителю будет интересно узнать о том, сколько здесь городов смертоносцев, какие народы живут."
Валу было хорошо известно, что каждым паучьим городом правит Повелитель Смертоносец, к которому остальные восьмилапые относятся даже с большей любовью, чем люди к родному отцу. Его мнение абсолютно непререкаемо, а угодить Повелителю - счастье. Сильнее этого инстинкта только почтение к самкам, ведь пауки не знают своей матери. Поэтому любая особь женского пола может командовать самцами и даже кусать их - они не пошевельнутся.
- Повелитель, наверное, мечтает завоевать эти края? - очень осторожно пошутил Жани. - Впрочем, имея в вашем городе такого друга, я ничего не имею против. Вижу людей.
"Я тоже," - согласился паук. - "Не могу понять, что это за народ. Но там, южнее, есть еще одна группа, более многочисленная."
- Это ньяна! - вал злобно сощурился, разглядывая древнего врага. - Около трех сотен воинов! А на юге еще больше, ты говоришь?
"Думаешь, они идут войной на твой народ? Тогда мы расскажем об этом твоему племени, и вы успеете принять меры."
- Нет, скорее всего, ньяна опять что-то затевают против твоих сородичей. У них большая война, восьмилапые захватили их город. Правда, после того, как ньяна сожгли их... Но еще раньше смертоносцы потребовали уступить им новые земли.
"Меня это не касается," - спокойно ответил Рудис. - "Жаль, что люди и пауки воюют, но я не имею права вмешиваться в дела подданных другого Повелителя. До тех пор, конечно, пока они не угрожают моему городу."
Ньяна заметили шар, их строй рассыпался, все задрали головы. Жани немного обеспокоился - не станут ли по ним стрелять из луков? Но ничего не произошло. Заметив, что шар летит мимо, ньяна восстановили строй и продолжили путь, хотя и часто оглядывались.
- В наших краях никогда не видели таких шаров, - с завистью вздохнул Жани. - Только смертоносцы могут управлять этим... Существом?
"Только смертоносцы," - не без гордости подтвердил Рудис. - "Но этот секрет Повелители наших южных городов стараются не распространять на север. Достаточно тех войн, которые мы ведем у себя... Я заслужил доверие, прежде чем мне позволили лететь в путешествие."
- Нам бы такие шары, - мечтательно закатил глаза вал. - Раз - и улетели от всех врагов!
"Вас атакуют стрекозы, и вы не сможете их отогнать так, как это делаю я. далеко ли еще нам лететь?"
- Примерно столько же, сколько пролетели. Не думал я, что наверху даже в безоблачные дни дуют такие быстрые ветры... Нам не стоит искать мое племя. Ты понимаешь, почему?
"Конечно, вы ненавидите восьмилапых, и соплеменники не станут доверять тебе, если увидят со мной. Это не обижает меня," - Рудис будто улыбнулся. - "Опустимся там, где ты скажешь. Но степь небезопасна для одинокого человека."
- Ты меня недооцениваешь! - Жани весело рассмеялся и небрежно покачал ногой над бездной. - Я вырос здесь. Сумею отбиться и от бегунца, и от скорпиона. Конечно, придется попотеть и вспомнить кое-какие навыки...
"Я мог бы следить за тобой на расстоянии," - предложил паук.
- Всю жизнь? - опять засмеялся вал. - Мне здесь жить, и поверь, главная опасность исходит не от глупых хищников, а от людей и восьмилапых. Нет уж, чем быстрее, тем лучше. Мне пора забывать город абажей, я там изнежился. Видишь впереди будто вмятина? Зимой там часто собирается вода, но давно не было дождей. Опусти меня там.
"Много насекомых," - паук мысленно указал человеку на заросли, которые окружали пересыхающий водоем.
- Я обойду их по степи. Мое племя где-то рядом, я вижу следы стоянки, вон там!
На зеленой траве четко выделялись несколько черных пятен, оставшихся от кострищ. На глаза Жани навернулись слезы - заканчивалось его четырехгодичное путешествие, в которое он в отличии от Рудиса отправился не по своей воле. Смертоносец приказал существу в шаре поглотить часть газа, корзина медленно стала приближаться к земле.
Опытный воздухоплаватель, он опустил шар именно в том месте, которое наметил: равноудаленное от всех замеченных хищников, спрятавшихся в зарослях. Рудис пробежал могучим сознанием по их плоским душам, и убедился, что никто пока не заинтересовался человеком.
- Вот я и дома! - Жани спрыгнул вниз, и от этого корзина чуть дернулась, перестав опускаться. - Спасибо тебе, Рудис! Позаботься об Авере!
"Не мучай больше раненых смертоносцев," - попросил паук. - "Просто убивай, воины достойны этого. Прощай."
Существо уже опять выделяло летучий газ, шар пошел вверх. Рудис немного покружил в высоте, стараясь найти нужный поток, но вынужден был все же полететь не обратно на север, а сначала на восток, чтобы найти подходящий ветер у реки. Крохотная фигурка Жани уверенно шагал куда-то внизу, время от времени вал задирал голову и махал рукой.
Полет проходил скучно, но Рудис не знал, что означает это слово. Представители его вида миллионы лет провели в ожидании добычи, скрываясь в засаде возле тенет. Теперь, когда они стали почти хозяевами этого мира, тем более было бы глупо куда-то спешить.
Наде Одрой смертоносец смел повернуть к северу, хотя для этого пришлось подняться очень высоко. Внизу он своими зоркими глазами заметил новые отряды ньяна, а также группу восьмилапых, бегущую им наперерез. Что ж, эта война его не касалась.
Впереди показались темные тучи, они летели низко. Смертоносец забеспокоился - после недавней бури и последовавшей за ней катастрофы ему следовало быть поосторожнее. Он стал искать способа обойти грозу, но она, вырываясь из Ворот, расползалась все шире. Паук подумал, что неплохо было бы переждать ее где-нибудь в лесу, ведь дождь - это вода, которую восьмилапые просто ненавидят.
Найдя новый поток, Рудис заложил крутой вираж и понесся на северо-восток, постепенно снижаясь. Внизу бежала степь, не сулившая никакой защиты. Тучи надвигались стремительно, паук занервничал. Это и заставило его опять подняться очень высоко, в поисках еще более быстрых воздушных рек. Налетевший порыв ветра вдруг подхватил шар и швырнул его вперед так резко, что смертоносец едва удержался в корзине. Когда ему удалось успокоить запаниковавшее существо и немного опуститься, тучи были уже прямо перед ним, огромные, сверкающие молниями.
Спустя несколько минут шар оказался в гуще грозы и стал ее послушной игрушкой. Смертоносец испытал горькое сожаление, вспомнив о ждущем его Авере, а потом отдался накатившему на него страху. Пауки тоже умели бояться, о чем многие люда даже не догадывались.

Глава двенадцатая

Черви передвигались под землей, пропуская ее сквозь себя, поэтому почти никакого шума не производили. Просто ровная стена вдруг начала трескаться, немного осыпалась, а потом оттуда вылезла голова, которую и назвать-то так можно было только по наличию на него большого, круглого, алчно ищущего грунта рта.
- Гости дорогие! - провела Белая и быстро уползла в лаз.
Фцук осталась в камере одна. Она вжалась в стену, не зная, чего ожидать от таких гостей. Червь, извивалась в воздухе, нащупал пол и медленно вывалился из стены. Он был несколько выше Фцук ростом - если бы мог вдруг встать, - покрытый крупными рубчиками, белый. Зад и голова у него действительно совершенно не различались, когда червь закрывал рот.
- Червяк! - вслух сказала девушка и вдруг это слово эхом отозвалось у нее в голове. Фцук решила, что это произошло случайно и повторила: - Червяк! Большой белый червяк!
Слова возвращались, а червь пополз к ней. Девушка взвизгнула и попыталась ускользнуть в лаз, но по нему уже карабкалась старуха. Она надела на себя чистую одежду, как могла расчесала длинные седые волосы и даже украсилась бусами из зубчиков чеснока.
- Гости дорогие! Здравствуйте мои хорошие!
Фцук с омерзением смотрела, как Белая обняла червя, а тот дружелюбно извивался у нее в руках. Головой он был повернут к старухе или задницей, этого поселянка понять уже не могла. Что-то мягкое ткнуло ее в локоть. Девушка обернулась и увидела еще одного гостя, который так же мягко, плавно вливался в камеру из стены.
- Я пойду приберу на кухне! - сказала она и побыстрее, пока старуха не остановила, забралась в лаз.
Черви показались ей отвратительными, но дело было не только в этом. Сумасшедшая старуха говорила правду: они пришли! Но откуда она это знала? Фцук чувствовала что-то недоброе, Белую и червей что-то связывает. Даже имя хозяйки норы теперь казалось девушке зловещим.
Пока Белая занималась гостями, Фцук вяло подметала, потом перекладывала в кладовой одежду, просто так, без всякого смысла. Ей хотелось сбежать отсюда, навсегда покинуть подземелье, но наверху ждала верная смерть.
Вдруг позади послышалось тихое шуршание. Червь вполз в камеру застыл перед девушкой. От него исходило что-то, чего девушка пока не могла понять, да и понимать не хотела. Она пошла к другому ходу, чтобы уйти от гостя, но оттуда показалась еще одна голова.
Фцук испугалась. Чего они от нее хотят? Вдруг не настолько черви безобидны, как рассказывала старуха, да и где она сама? Девушкой овладела паника, она прижалась к стене.
- Белая!! - впервые закричала она в подземелье. - Белая, ты где?!
- Что ты орешь? - донесся голос старухи. - У нас такие гости дорогие, а она кричит! Неряха глупая. Что надо?
- Они здесь, оба! Приходи, а? Я не могу выбраться, они меня не пускают!
- А куда ты собралась? - Старуха показалась в лазе. - Гости хотят тебя видеть. Поговори с ними, они это любят. Смотри, какие благостные, жирненькие да беленькие! А ты кричишь. Они ведь и напугаться могут, хорошие мои.
- Я не хочу с ними говорить, - отвернулась Фцук к стене и опять ее слова отозвались странным эхом куда-то прямо в сознание.
- Дура! - крикнула старуха, но без особого зла.
Она готова была проводить с червями круглые сутки. Белая постоянно что-то бормотала, легонько поглаживала гостей, но они почти не обращали внимания. Белесые твари ползали где хотели, предпочитая собираться вокруг работницы. Сколько их было всего Фцук не могла сказать: выглядели черви совершенно одинаково.
Ночью девушка легла в постель, а Белая продолжала заниматься гостями. Фцук внутренне возликовала: хотя бы сюда они не приползут! Однако ночью ее одолели смутные, непонятные сны, а проснувшись, она увидела в камере четырех червяков. Старухе не хватило места и она выглядывала из лаза.
- Интересуются тобой, - укорила она поселянку. - А ты спишь.
- Я не хочу, чтобы они около меня были! - вскрикнула девушка, отдергивая ногу. - Они твои гости!
- Это мой дом, ты моя работница, хоть и неряха! Иди на кухню, угости червячков.
С трудом обходя извивающихся червей, Фцук прошла в кухню и стала готовить для себя и старухи завтрак. Белая теперь не выходила по утрам на поверхность, не играла с пауком Бражаном, она посвятила все свое внимание гостям. Черви приползли за девушкой, стали разевать круглый беззубые рты. Она, передернув плечами от отвращения, забросила одному из них в рот несколько корешков.
Червь заглотил их и улегся, прямо на него наползли другие. Фцук это показалось даже забавным. Она набрала клубней и стала кидать их в круглые рты. Белая увидела это и неодобрительно покачала головой.
- Ты их не любишь, а они-то к тебе ластятся! Будь любезна пообходительнее быть с моими гостями дорогими. Смотри, какие они гладенькие да сладенькие!
Весь день, стараясь занимать себя какими-нибудь делами, Фцук перебегала из камеры в камеру, преследуемая червями. Она уже привыкла, что каждое слово возвращалось в ее сознание эхом, но пропустила момент, когда это стало происходить и с мыслями.
Что-то происходило в подземелье, что-то, чего никак нельзя было допускать. Ночью девушке снились Отто, Варакша и Бражан, они дружески беседовали. Потом абаж и пасеч стали хохотать и показывать на Фцук пальцами, а чернокожий смотрел грустно и молчал. Поселянка проснулась в холодном поту. Вокруг лежали черви, но это уже не трогало ее.
Напившись воды, девушка опять легла и снова на нее навалились непонятные, слепые сны. Утром она задумалась, как черви исхитряются следовать за ней и Белой, если у них нет глаз. Неужели настолько хорошо слышат? Ушей у тварей тоже не было, но насекомые тоже прекрасно обходятся без них. Еще один день прошел в попытках скрыться от гостей, под непрерывное воркование Белой. Они больше не пили чая, старуха вообще почти не ела.
Потом Фцук устала. К червям она немного привыкла, вели они себя не агрессивно, укусить не пытались. К чему бегать по подземелью? Гости поняли это и теперь не пытались ползать за ней, а спокойно ждали, пока девушка вернется к своей лежанке. Незаметно для себя поселянка перестала работать, почти все время лежала, а Белая воспринимала это как должное.
Старуха переодевалась по нескольку раз в день, иногда в своем безумии снимая и ту же напяливая одну и ту же одежду. Почему она считала это таким важным для "обходительного" обращения с червями, Фцук не знала. Ночами Белая исхитрялась в полной темноте делать новые бусы и браслетики из всевозможных съедобных корешков и клубней.
- Почему ты с ними не поговоришь? - спросила однажды Белая.
- Они ведь не понимают, - лениво ответила с лежанки Фцук.
- Как это не понимают? Все понимают. Ты поговори с ними, особенно вот этому хочется тебя слушать.
Белая показала на червя, который если чем и отличался от других, то только белизной и жирностью. Фцук лениво погладила его.
- Как дела, червяк?
- Как дела? - пришло эхо, более сильное, чем обычно.
- У меня никаких дел нет... - ответила девушка. - Домой не попасть, да и что там делать? Никого у меня там нет, а скоро вообще весь поселок вымрет. Отовсюду меня гнали, и теперь я оказалась под землей, наверху для меня нет места. Когда надоест жить, я туда выйду. Вот и все.
- Вот и все, - сказало эхо очень приятным голосом.
- Да, вот и все. Ничего особенного. У меня есть дом, еда и тепло.
- Дом, еда и тепло!
- Мне ничего не нужно, потому что и я никому не нужна.
- Никому не нужна!
- Ты хороший, - Фцук стало так уютно в этом темном, безопасном месте. Она опять погладила червя. - Ты мне нравишься.
- Ты мне нравишься!
Девушка и не заметила, как уснула. Поднявшись ночью, она вскоре опять легла, а потом перестала обращать внимание на время суток. Мало помалу Фцук открыла, что глаза совершенно не нужны. Она хорошо знала подземелье и легко могла передвигаться по нему, не задевая стен. Краешку сознания поселянки это показалось странным, но убаюкивающее эхо быстро успокоило ее.
Белая ворковала и ворковала, но эти звуки перестали беспокоить Фцук, но она не перестала тих замечать. Когда старуха умолкала, девушка сама начинала говорить. Она не понимала слов, да и не интересовалась ими, все слилось в один сладкий, нежный звук. Только звук, смотреть было незачем и не на что. Черви красивы не внешне, а внутренне. Она, Фцук, тоже. Ее глупость - это и есть ее красота. По крайней мере гости считали именно так.
В какой-то момент девушка обнаружила себя в камере с одеждой, она копалась среди тряпок Белой, выбирая что-нибудь себе. Фцук потрясла головой, чтобы немного прийти в себя. Зачем она переодевается? Здесь темно, у червей нет глаз, да и у нее самой почти уже нет.
К ноге прижался червь, тот самый, что больше других ей интересовался, теперь Фцук знала это точно. Девушка поняла, что уже разделась и немного мерзнет, но успела нацепить на себя бусы.
- Ты хочешь, чтобы я переодевалась? - удивилась она. - Почему?
- Когда ты одеваешь красивое сверху, у тебя становится красиво внутри.
- Но ту нет ничего красивого! Все уже давно не стирано, заношено...
- Этого никто не видит. Я не вижу, ты не видишь. Считай красивым, и так и будет.
Поселянка хотела одеть свое, но не нашла, одела то, что оказалось сверху. Червю это понравилось, он опять прижался к ноге, стало уютно. Фцук широко зевнула и пошла к лежанке.
- Ах вы гости мои дорогие...
- Дорогие!
- Сладкие...
- Сладкие!

Предыдущая страница 15 Следующая страница


Рабыня 16

- Зачем вы так нас любите?
- Мы знаем, что вы хорошие, мы сами вас такими делаем. Спи, спи...

- Наверху нет ничего интересного, только суета и смерть. Все оттого, что там светло. Все глупое и некрасивое, злое и уродливое тянется к свету, вверх. Мы живем внизу. Тут тепло, тут есть пища, тут нет врагов. Мы ползаем, никому не мешая, не встречая никого.
- А мы?
- Белая спряталась в брошенную осиную нору. Ей было плохо, она засыпала вход, оставив только дырочку для воздуха. Мы услышали ее и пришли. Мы научили Белую, как жить. К сожалению, она не сможет жить по настоящему хорошо.
- Почему?
- У нее слишком много злости. Мы не можем вычерпать ее всю. Приходим, помогаем, но мы не можем оставаться здесь навсегда. Тут слишком близко поверхность, нам мешает то, что приходит оттуда.
- А что приходит?
- Зло. Глупость. Жестокость. Оно просачивается сквозь почву и надо уйти по настоящему глубоко, чтобы освободиться. Но туда открыт путь лишь тем, кто готов. Белая не готова. Она просит взять ее с собой, плачет, но она не готова и никогда не будет готова. В ней слишком много злости. В тебе нет этого. Ты добрая и хорошая, Фцук. Ты сможешь.
- Что смогу?
- Там, на глубине, ты сразу почувствуешь себя лучше. Это свобода от того, что ты называла прежде жизнью. Это полная, настоящая свобода - покой. Там нет ничего лишнего. Только тепло, еда и покой.
- Зачем же тогда вы приходите к нам?
- Нам вас жалко. Жалко Белую, жалко тебя. Это лишает нас покоя. Когда Белая умрет, мы будем спокойны.
- А я?
- Ты не умрешь, ты спокойна уже сейчас, потому что в тебе нет злости. Ты добрая. Ты не думаешь.
- Я глупая?
- Ты спокойная. Ты ищешь покоя, но ты искала его не там. Наверху его нет, там жизнь. Здесь хорошо. На глубине лучше.
- К нам сюда забираются осы.
- Мы закопали выходы.
- Мы не задохнемся?
- Если мало двигаться, то хватит и того воздуха, что проходит через отверстия сверху. Нам мешает свет, но мы терпим это ради вас.
- Но ведь у вас нет глаз? - улыбнулась во сне Фцук.
- Свет чувствуешь не только глазами. Он как зло, как шум, он враждебен. Внизу хорошо. Ты сможешь пойти туда с нами. Со мной.
- Вниз? - девушка заворочалась, ей стало немного страшно. - Я погибну там, задохнусь!
- Ты научилась обходиться без света, без звуков. Ты научишься жить почти без воздуха, просто не двигайся. Ты получишь пищу и воду, ровно столько, сколько тебе нужно. Живи там со мной, я буду о тебе заботиться, о твоем покое. Ты хочешь этого? Ты хочешь.
- Я хочу, - повторила Фцук и проснулась.
Червь протискивал жирное тело в лаз, она осталась одна. Это стало непривычным, редким, неуютным. Девушка встала, ее качнуло от слабости. Меньше двигаться! Поселянка легла обратно. Не нужно вставать, черви придут сами.
А вдруг не придут? От испуга Фцук задышала глубже, но воздуха не хватало. Они заделали входы, теперь нельзя двигаться, можно погибнуть. Но и одной оставаться было невыносимо.
- Белая!.. - как могла громко выкрикнула Фцук, потом немного собралась с силами и позвала червей: - Гости дорогие!..
Послышался шорох. О, счастье! Червь подполз к лежанке, коснулся руки. Девушка закрыла глаза и опять впала в сладкое забытье.
- Скоро нам придется уйти. Мы не можем долго находиться здесь, так высоко. Мы лечили Белую, но ей никогда не стать спокойной. Слишком много злости.
- Не уходите! - попросила Фцук. - С вами так хорошо... Мне было плохо здесь одной...
- Ты не одна, ты с Белой. Одной тебе было бы лучше, а в ней много злости, много света, много жизни. Я веду тебя отсюда. Скоро мы уйдем.
- Не уходи...
- Я вернусь. Я выкопаю достаточную для тебя камеру, а потом сделаю ход сюда. Такой, чтобы ты могла проползти за мной. Потом я закопаю его. И ты останешься там навсегда.
- Я хочу уйти с тобой...
- Когда я ползу под землей, за мной не остается хода. Но я сделаю его для тебя и вернусь. А теперь нам пора уходить, мы устали.
Фцук заплакала, беззвучно, просто слезы покатились по щекам. Вокруг стало пусто и холодно. Она не открыла глаз.

- Поднимайся, неряха! Гости ушли, а убирать мне одной?!
От крика Белой голова будто вспыхнула болью. Фцук медленно поднялась, ткнулась в стену.
- Глаза-то открой! - старуха подкрепила просьбу ударом палки. - Ну, за работу! Я наверх пойду, а ты подметай, воды натаскай, убери за гостями!
Медленно, качаясь девушка обошла подземелье, заново учась смотреть. После гостей действительно стоило убрать - во всех камерах остались кучки сероватого кала. Кухня опустела, тряпки валялись повсюду. Белая уже успела откопать все входы, и помещение немного проветрилось.
Все еще страдая от головной боли, Фцук занялась делом. Она подмела камеры, собрала кал, вытащила наружу. Солнечный свет ужарил в глаза, девушка застонала и опустилась на землю.
- Полезай вниз! - приказала старуха, рвущая какую-то травку. - Бражан уже спешит сюда, соскучился мой ухажер!
- Почему они ушли?..
- А ну полезай! - старуха опять ударила палкой.
Фцук с трудом протиснулась в лаз. Внизу было одиноко, тоскливо. День тянулся мучительно долго, жизнь стала пустой и невыносимой. Что делать, если черви не вернутся? Лучше остаться наверху и дождаться паука Бражана.
Девушку не развлекло даже возобновление чаепитий. Старуха опять говорила о чем угодно, только не о червях, и выглядела почти нормальной. Фцук смотрела на нее с отвращением. В ней слишком много зла, слишком много шума, света, жизни.
Но утром, проснувшись задолго до пробуждения Белой, девушка смогла восстановить в памяти события последних дней и ужаснулась. Чувство реальности снова возвращалось к ней, это было больно и страшно. Что черви сделали с поселянкой? Почему она так хотела уйти с ними туда, в вечную темноту? Фцук выбралась наружу, в другую темноту, и долго вдыхала морозный воздух с гор. Неужели она теперь такая же безумная, как Белая? Некого спросить.
Опять потянулись однообразные дни. Теперь Фцук решила, что обязательно уйдет. Лучше умереть, чем обезуметь и уползти вслед за червями вниз. Хотя смерть ждет ее в обоих случаях... Может быть, лучше выбрать ту, приятную и спокойную, которая так манит до сих пор? Но что-то внутри требовало отказаться, умереть в муках, как все живое.
Постепенно все вернулось на круги своя. В редкие минуты, когда Белая бывала чем-нибудь занята, Фцук пробиралась в дровяную камеру, к своему личному выходу. Кто-то присыпал отверстие наружу, но девушка раскопала его снова и могла любоваться солнцем. Но кое-что изменилось, об этом поселянка вскоре узнала.
- Не ожидала, что ты так понравишься червякам, гостям моим дорогим, - сказала за чаем старуха. - Но им виднее... Хотя по моему ты неряха и никудышняя работница, я им так и сказала.
- Так они вернутся? - девушка поставила кружку.
- Обязательно вернутся. Будет мне опять весело, будет мне хорошо. Только тем и жива Белая, что приходят к ней червяки. Но тебя они заберут насовсем... - Белая замолчала, потом начала тихонько всхлипывать. - За что другим такое счастье?
- Так он действительно придет... Я не хочу, Белая, я не пойду с ним.
Старуха вытерла слезы подолом, потом встала, взяла палку ударила Фцук. Девушка взвизгнула, выронила от неожиданности кружку, а удары посыпались на нее один за другим.
- Как это ты не пойдешь?! Ее черви, гости мои дорогие, с собой забирают, а она не пойдет!
Поселянка кинулась к лазу, но старуха следовала за ней по всему подземелью, пока обе совершенно не выбились из сил. Еще никогда Белая не била ее так сильно. Утирая кровь, Фцук подумала, что была на волосок от смерти. Хозяйка в ярости может просто убить ее.
- Ты пойдешь с ним, когда он придет и приготовит для тебя дорогу, - хрипло сказала Белая. - Никто не обидит червей в моем доме.
- Я хочу уйти... - тихо сказала Фцук.
- Нет!! - хозяйка подземелья загородила собой лаз. - Ты не уйдешь! Запомни: с этой минут ты и думать не смей о том, чтобы выбраться наружу. Попробуешь - свяжу и буду кормить с ложки. Не будешь есть - сама разжую и в горло затолкаю!
Глаза Белой горели таким бешенством, что девушка решила не возражать. Все равно она не сможет караулить ее вечно - если, конечно, и в самом деле не свяжет. Не стоит до этого доводить, лучше сыграть в покорность.
- Хорошо...
- Ты пойдешь с ними?
- Да...
- Молодец! - Белая подошла и поцеловала Фцук в лоб. - Пойдем, я тебе лобик перевяжу. Ты должна быть красивой! Я тебе подарю лучшую свою одежду, не из шатровиков паутины, а из настоящей, прядильщиков! Бусы дам, ты ведь теперь невеста. Гости мои дорогие придут и обрадуются.
- Невеста? - удивилась девушка, впервые услышав такое слово.
- А как тебя еще назвать? Червь тебя в свой дом уведет, будешь там с ним жить, в глубине, в покое. А я, старая, уж как-нибудь здесь...
Ночью Фцук осторожно поднялась и полезла к выходу, но тут же услышала за спиной предупреждающий возглас. Старуха не спала, она дежурила с неизменной палкой.
- Я хочу пить, - нашлась девушка.
- Идем, - согласилась Белая. - Хочешь чаю травяного? Может, хочешь цветочного? Я теперь для тебя все сделаю, ты только попроси.
Но вопреки обещаниям старухи, запасы в кладовой начали с угрожающей скоростью истощаться. Белая больше не выходила наверх, постоянно карауля Фцук. Теперь девушка ни на миг не оставалась одна, их всегда было трое: Фцук, Белая и ее палка.
Понимая, что у старухи вполне может хватить сил связать ее, поселянка упорно выжидала, стараясь усыпить бдительность хозяйки. Но Белая словно не чувствовала усталости. Она совсем не спала, и почти все время молчала. Жизнь снова превратилась в пытку, ранее еще неизведанную.
Фцук не могла даже отодвинуть дрова и полежать в своем потайном лазе, подышать воздухом, как прежде. Дошло до того, что однажды ночью старуха закопала три из пяти выходов, сильно уменьшив шансы обитательниц на выживание, если до них доберется настоящий хищник. Иногда Белая вспоминала такого.
- Жук-могильщик копает быстрее, чем даже черви. Лапы у него как лопаты, хорошо еще, что на глубину могут уйти гости мои дорогие. Зароется такой жук в землю на пути к водопою, а сверху дырку оставит. Чья нога провалится, тому уже не уйти. Только бегунцы от него спасаются, лапы себе отгрызают жвалами. Однажды могильщик нашел мой дом, и прокопался внутрь. Я едва успела выскочить через один из лазов, а наверху - скорпион! - хрипло рассказывала Белая, постоянно раскачиваясь. Эта привычка появилась у нее с тех пор, как она перестала спать. - Я в сторону, а он уже и жало приготовил! Но тут из-под земли вылезает могильщик, его-то скорпион и ужалил. Сожрал, а я через другой лаз обратно домой. Так и спаслась. Потом не могла успокоиться, всего боялась, пока гости мои дорогие не пришли. Черви меня всегда успокаивают, такие они беленькие да жирненькие, обходительные...
Фцук постепенно теряла терпение. Она боялась, что если черви снова придут, то опять навалится наваждение, потеряется воля, способность мыслить. Белесые твари часто снились ей, и каждый сон заканчивался длинным, узким тоннелем, по которому поселянка уползала в темные глубины навсегда.

Утром, когда Фцук проснулась, старуха сидела у ее изголовья. Она все также раскачивалась, обняв палку, но на губах ее играла блаженная улыбка. У девушки упало сердце.
- Они вернулись, гости мои дорогие, - сказала Белая, не открывая глаз. - Нашли место, стоят тебе дом. Глубоко внизу.
Фцук посмотрела на земляной пол, словно пытаясь рассмотреть свою могилу.
- Все помогают твоему жениху. Много у них трудов. Надо землю вынести, для этого ход прорыли наружу. Толкают червячки грунт, стараются. Все для тебя. За что такое счастье?
- Отпусти меня... - попросила девушка.
- Быстро работают, я их чувствую. Много у них трудов, все для тебя. А я уже приготовила тебе гостинцы, наряжу тебя, будешь красивая. Невеста. Скоро прокопают черви ход и к нам, прямо отсюда уйдешь. А потом засыпят его, вот и будет хорошо.
Девушка поняла, что умолять бесполезно. Она встала, пошла к колодцу, долго и жадно пила воду. Почему именно с ней происходят все эти злоключения? Почему стрекоза не унесла ее в детстве, почему не убили болезни или хотя бы Озеро не приняло ее в себя?
Спасительная мысль пришла в голову неожиданно. Фцук оторвала глиняную кружку от губ, обернулась и долго смотрела на старуху. Белая стояла у нее за спиной с закрытыми глазами, все так же улыбаясь. Тогда поселянка замахнулась, и ударила хозяйку норы по седой макушке.
Кружка раскололась с громким звуком, старуха распахнула глаза. Она продолжала улыбаться, но железные пальцы уже сомкнулись на горле девушки. Фцук пыталась бороться, но удар словно удесятирил силы Белой. Не прибегшая к палке, молча, она свалила поселянку, ловко стащила с себя одежду и связала девушке руки.
- Ты плохая, плохая! - крикнула наконец Белая, перевернула Фцук на спину и уселась на нее верхом, потом стала бить ее по щекам. - Ты плохая! Грязная неряха! За что тебе счастье?!
Поселянка надеялась, что старуха ее убьет, но спустя некоторое время силы оставили Белую. Она отползла в сторону, свернулась калачиком и застыла, тяжело дыша. Фцук не шевелилась тоже, щеки горели огнем больше от обиды на судьбу, чем от боли.
- Лежи здесь, тогда не будет больно, - почти миролюбиво сказала Белая, поднимаясь. - Попробуешь уползти - палкой изобью.
Фцук не попробовала. Белая принесла паутину, связала ее уже как следует, и руки, и ноги, потом отволокла девушку на лежанку.
- Веры больше нет тебе, - объявила она. - Но я не подведу гостей моих дорогих, не дам тебе их труды погубить. Будем ждать. Еды или воды захочешь - проси, все принесу. Ты невеста.
И опять пытка, еще более страшная. Фцук лежала в темноте, не имея возможности даже двигаться. Бежали часы, ночь сменяла день, но это ничего не значило. Имело смысл лишь одно: далеко внизу трудятся черви, копая могилу для девушки. Скоро придет жених.
Белая ухаживала за Фцук как умела, кормила и поила из рук, помогала справлять нужду. Постепенно девушка опять стала впадать в забытье, только не сладкое, как с червями, а горькое, черное. Иногда ночами ей казалось, что она уже лежит в глубокой могиле, лишенная света и воздуха. Тогда Фцук кричала, и Белая обнимала ее, успокаивала.
- Потерпи еще немножко, невеста! Они идут, гости дорогие, уж почти готов у них ход наружу. Скоро начнут твой дом строить, вечный дом, покойный. Потерпи.
Прочная паутина стягивала руки и ноги надежнее любой веревки, но позволяла крови бежать по венам. Фцук медленно сходила с ума. Но однажды ей приснился сон: к ней пришел Варакша. Ньяна сказал только несколько слов, но девушка их запомнила и сразу проснулась.
- Если не хочешь умирать, попробуй притвориться мертвой... Мертвые не умирают... - шепотом повторила поселянка и тут же прикусила язык - Белая сидела рядом, улыбаясь и раскачиваясь.
"Надо притвориться мертвой!" - догадалась Фцук. - "Вот что мне Варакша подсказал! Только как же живой человек может притвориться мертвым? Сердце ведь бьется, с ним ничего не сделаешь. Зато можно сделать вид, что я умираю! Что будет делать Белая?.. А, что бы ни делала, будь что будет."
Принятое решение будто разогнало затмившие сознание тучи. Девушка терпеливо дождалась утра, а тогда закрыла глаза и постаралась представить себя умершей. Такой человек ничего не чувствует, его ничего не волнует, он лежит и остывает.
Время тянулось, но Фцук, увлеченная новым занятием, воспринимала это как должное. Для мертвых времени просто нет, оно кончилось.
Белая ждала, пока девушка проснется. Наконец, решив, что пора ее разбудить, тронула за плечо. Фцук не пошевелилась.
- Просыпайся, невеста! Кушать пора, я корешков натерла, каша вышла!
Не дождавшись никакой реакции, Белая рассердилась и ударила девушку по лицу, но у вошедшей в роль Фцук не дрогнул ни один мускул. Старуха несколько раз повторила эксперимент, потом приложила ухо к груди.
- Живая! - облегченно выдохнула она. - Не пропадут труды гостей моих дорогих! Вставай, невеста, проснись!
Поселянка не шевелилась. Тогда старуха опять принялась хлестать ее по щекам, кричала, наконец принесла и вылила кружку воды. Фцук выдержала.
- Да что же это с тобой? - Белая испугалась. - И червячков моих нет, успокоить меня, бедную... Ну проснись же, невеста!
Она принялась упрашивать девушку открыть глаза, потом снова била. Фцук терпеливо выдержала все, даже уколы чем-то острым. Напоследок старуха укусила девушку за нос и это было особенно больно. Потом раздались хлюпающие звуки: Белая рыдала.
- Что же мне делать с тобой? Не дотянешь без еды, не дождешься жениха. Пропадут все труды гостей моих дорогих!
Выплакавшись, Белая опять послушала сердце у девушки, затем стала возиться паутиной. Фцук изо всех сил старалась сохранять неподвижность, труднее всего было бороться с торжествующей улыбкой.
- Может, вену какую пережала? - бормотала хозяйка.
Развязав пленницу, она опять повторила все попытки привести ее в чувство, включая укус за нос. Фцук вытерпела и это. Наконец Белая, бормоча себе под нос что-то о свежем воздухе, подтащила ее к одному из выходов. Старуха не видела лица девушки, и она могла смотреть на солнце. От этого болели глаза, но это только радовало поселянку: она снова чувствовала себя живой.
Ничего не добившись, Белая вернула девушку на лежанку и долго стенала, сидя рядом. Потом принесла каши, и попробовала кормить Фцук разжеванной пищей. Это было гадко, но она смогла вытерпеть, подавив спазмы в горле и не проглотив ни глотка каши. Вздыхая, Белая пальцем прочистила больной рот и ушла на кухню.
Фцук подавила в себе желание вскочить и бежать. У старухи вполне хватит хитрости подглядеть за ней из лаза. Девушка лежала, не двигаясь, лишь сквозь ресницы поглядывала на слабеющий свет, проникавший сквозь крошечные отверстия в потолке. Приближалась ночь.
И все ее старания оказались не напрасны. Белая, нарыдавшись всласть, уснула. Ее богатырский храп разносился по всему подземелью. Девушка осторожно встала, тихо проползла по лазам и выбралась на поверхность. Свободна!
Она быстро пошла прочь от норы. Никогда, никогда больше Фцук туда не вернется, что бы ни ждало ее впереди. Ночь, как и все ночи возле гор, была холодной, насекомые ушли на юг, спустились в степь. Девушка стала пробирать дрожь, она остановилась, задумалась. Все же куда ей идти? Может быть, повернуть к горам и там погибнуть от холода?
Это показалось ей более соблазнительным, чем гибель в жвалах насекомого. Фцук круто развернулась и пошла обратно. Оказавшись над подземельем, она постаралась двигаться как можно тише, но проходя возле одного из маленьких отверстий, услышала храп. Девушка рассмеялась, впервые за долгое время.
Ей захотелось отыскать свой потайной лаз, что вел из дровяной камеры. Она копала его долго, специально уведя подальше от старухиных выходов. В темноте отыскать маленькую дырочку оказалось непросто, но наконец Фцук уселась рядом с ней и, дрожа от холода, попробовала почувствовать себя счастливой. Ничего не вышло. Надо было подниматься и идти на север.
Вдруг она уловила какой-то необычный для ночного предгорья звук. Кто-то двигался там, в стороне гор, двигался с трудом. Девушка не сразу поняла, что не только слышит, но и чувствует боль, страдания существа. Ей стало страшно.
"Не бойся. Я друг. Не бойся..." - прозвучал слабый, едва слышный сигнал.
Друг? Откуда он мог взяться? Фцук пошла было на звуки, но потом остановилась и постаралась взять себя в руки. Нет ничего удивительного, если после пребывания в подземелье она сошла с ума.
"Я друг. Мне нужна помощь. Я твой друг, не бойся."
Теперь голос, который рождался прямо у нее в голове, будто бы приблизился. Кто это?
"Я смертоносец. Меня зовут Рудис. Я твой друг, не бойся. Подойди ближе."
Это какая-нибудь хитрая охота, поняла девушка. Ее подманивают. В степи много удивительных насекомых, о которых северяне и понятия не имеют. Но почему бы и не пойти на этот зов? Ведь ради него она и покинула подземелье, это смерть - то, что укроет ее от другой смерти, подземной.
Фцук решительно пошла дальше. Выглянула луна и в ее свете девушка увидела кого-то большого, с трудом ползущего по земле, подтягиваясь на длинных лапах. Завидев ее, паук остановился. Девушка бесстрашно приблизилась, встала рядом.
"У тебя плохие мысли, Фцук," - сказал Рудис. - "Но я твой друг. Я не обижу тебя. Мне нужна помощь."
- У меня нет друзей, - твердо сказала девушка. - Может быть, Варакша... Или Мбуни... Но они далеко и не могут мне помочь, да и раньше не смогли. У меня нет друзей.
"Есть, целых два," - заметил смертоносец. - "Я и еще один человек. Он ищет тебя."
- Варакша? - удивилась Фцук. - Меня ищет Варакша?
"Нет, тебя ищет Авер. Мы должны были встретиться, но мой шар попал в бурю. Второй раз за короткое время... Люди обычно смеются в таких случаях."
- Авер?.. девушка присела на корточки. - Авер здесь, на юге? Расскажи, что он здесь делает?
"Он пришел за тобой," - сказал паук, сам не вполне понимая, правда ли это. - "Он на том берегу Одры, ищет тебя, идет к Зимовке абажей. Не знаю, выживет ли человек в степи, но другие выживают. У тебя есть друзья, девушка."
- Авер пошел за мной, покинул поселок, переплыл Озеро!.. - у Фцук в голове не укладывались эти новости. Она уже и не вспоминала земляков, а ее, оказывается, не забыли! Интересно, Авер пошел сам, или его послал Еттер? Нет, староста не мог послать юношу одного, конечно, он ищет ее по своей воле! Девушка повторила вслух: - Авер ищет меня... Да, ты мой друг, смертоносец Рудис. Значит, ты не будешь меня есть?
"Не буду," - подтвердил восьмилапый. - "Мне нужна помощь. Мой шар порван, существо замерзает. Я почти неподвижен. Я хочу пить. Помоги мне, и я помогу тебе, как только смогу."

Глава тринадцатая

Авер долго ждал Рудиса, так долго, что успел обозвать себя дураком не меньше тысячи раз, хотя очень старался этого не делать. Следует в любой ситуации оставаться спокойным, так говорил Пер. Смертоносец обманул их с Жани, это ясно. И все же юноша продолжал стоять на берегу, вглядываясь в небо. День, другой, третий... Он ходил охотиться, но ограничился тем, что отбил у маленькой стрекозы подхваченную, но донесенную только до берега рыбу. Насекомое попыталось атаковать обидчика, но поселенец храбр рубанул его саблей. Никакого вреда маленькой хищнице это не принесло, однако она улетела.
Рыба кончилась. Пора было уходить. Было два друга, теперь не осталось ни одного, потому что один из них оказался врагом. И как ловко он заставил их расстаться! Авер назвал себя дураком в тысяча первый раз и опять вышел на берег. Ему показалось, что высоко в небе мелькнула точка. Юноша облегченно рассмеялся, помахал рукой, но тут же опомнился.
А что, если восьмилапый сожрал Жани? Теперь ему пора вернуться за поселенцем, чтобы плотно перекусить еще разок. Авер даже спрятался за дерево, но потом понял, как это глупо. Если паук захочет его найти, то силой своего сознания отыщет и в лесу.
В кроне дерева что-то зашуршало, юноша отпрыгнул в сторону. Вовремя - по стволу сползала большая сороконожка, готовая прыгнуть на жертву. Авер побежал обратно на берег, задрал голову, ожидая увидеть шар. Увы, точка оказалась шальной мухой или стрекозой, теперь небо было совершенно чистым.
Ждать больше нечего. Потеплело, ветер с севра немного утих, в лес стали просачиваться насекомые. Из-за любого дерева можно ждать нападения... Тогда уж лучше идти на открытое место, в степь. Назад дороги нет, и что бы ни ждало его впереди, пора идти, передышка окончена.
Авер положил на одно плечо саблю, на другую - ставшую привычной лопату. Он пошел вдоль берега, торопясь побыстрее покинуть лес. Из-за деревьев время от времени показывались какие-то неизвестные юноше твари, но жвалы их изо всех сил работали, обрывая листву.
Юноша перешел на бег. И как он раньше не догадался покинуть лес? Но вот деревья стали редеть, начался уклон, а потом Авер увидел ровное пространство, поросшее травой и редкими кустиками. Вдали пробегали несколько муравьев, в воздухе роились любопытные мухи. Страна вечного лета.
Свитер ему скоро пришлось снять и пристроить на лопату. От воды Авер отошел подальше - уж очень много обитателей степи жалось к ней, большинство он никогда прежде не видел, и не знал, чего от них ждать. Особенно крупных насекомых юноша предпочитал обходить подальше, и до середины дня избежал неприятных встреч.

Предыдущая страница 16 Следующая страница


17 Норман Сеймон

Однако вскоре на него обратили внимание. Сначала над головой повисла большая зеленоватая стрекоза, она явно прицеливалась для броска. Авер заметался было, потом вспомнил о сабле и выставил ее вверх. Хищница, похоже, тоже разбиралась в оружии, потому что повисев еще немного улетела к реке.
Оттуда приближался напившийся воды паук, это был обычный степной бегунец. Длинные, выше Авера ноги, колышащееся между ними брюхо и вечно готовые рвать добычу жвала. Насекомое увидело человека и приостановилось на миг, будто вспоминая, какова на вкус эта дичь, потом быстро побежало навстречу.
Поселянин понял, что сейчас все решится. Или он сможет выжить в степи, как это ухитрялся делать Жани, или его сожрут. Авер отшвырнул в сторону свитер и развел в стороны руки с саблей и лопатой. Как сражаться с таким огромным противником? Времени на размышление не было, он решил на удачу ударить по лапам.
Но паук оказался не так-то прост. Подбежав к человеку, он поднял передние конечности высоко вверх, при этом не замедлив хода. Авер понял, что сейчас они опустятся у него за спиной, и в ужасе кинулся в сторону. На его счастье, нога запнулась и человек покатился кубарем. Такого маневра бегунец не ждал, его разящая лапа с острыми как бритва когтями просвистела в воздухе над жертвой.
Авер вскочил, перед ним паук поворачивался для новой атаки, немного обеспокоенно поглядывая на противника десятом глаз. Кровь стучала в ушах, она звала в бой. Юноша прыгнул вперед и успел достать лопатой поднимающуюся вверх лапу. Что-то хрустнуло, бегунец удивительно легким прыжком отодвинулся сразу на десяток шагов и повернулся к врагу боком, здоровыми конечностями.
Ободренный успехом и не в силах спокойно ждать, Авер с воплем кинулся на паука. Навстречу снизу вверху ударила когтистая лапа, человек успел подставить саблю скорее случайно, чем обдуманно, и отлетел назад. При падении под спиной оказался камень, из юноши на миг вышибло дыхание, а когда он поднялся, бегунец был уже далеко.
- Испугался?! - крикнул ему вслед Авер и тут же испуганно оглянулся, услышав за спиной какой-то шум.
Это был муравей. Он совершенно не интересовался двуногими, спеша куда-то по своим делам. Авер, привыкший к нашествиям на северные поля злых, кусачих насекомых, проводил его настороженным взглядом. Больше на него пока никто нападать не собирался. Юноша поискал свитер, но сперва не мог вспомнить, куда его закинул, а потом плюнул и пошел дальше. Это страна вечного лета, одежда здесь нужна только чтобы солнце не сожгло кожу.
Так Авер познакомился со степью. Днями он шел, стараясь не отходить далеко от берега, ночью, набрав топлива, сидел спиной к костру, выставив перед собой саблю. Впрочем, насекомые боялись огня и не приближались. Поняв это, юноша стал спать спокойно. Однажды на него напал скорпион, но это произошло в тот момент, когда Авер отошел чуть в сторону, чтобы подобрать сухую ветку.
Огромное бронированное чудовище, мрачное и прекрасное в отблесках костра, надвинулось, угрожающе выставив клешни. Авер не знал еще, что это обман, и настоящая сметь таится не в них, а в занесенном сверху жале, венчающем кончик хвоста. Но ему повезло: испугавшись, он от неожиданности повалился на спину. Лишь увидев, как черной молнией мелькнуло перед ним грозное оружие, и осознав, как велик хищник, поселянин догадался кинуться к костру.
Скорпион не подошел к огню, но до самого утра бродил поблизости. С тех пор Авер стал брать с собой вязанку сухого хвороста в дорогу, надеясь в крайнем случае успеть разжечь огонь.
Стрекозы и крупная полосатая муха, зеленый, под цвет травы, жук и выскочивший из кустов богомол, все они попробовали добраться до мяса одинокого путника. Юноша научился отражать и наносить удары раньше, чем думать, и почти сравнялся в этом с насекомыми. Но одна из самых опасных встреч произошла по его невнимательности: проходя мимо зарослей, затянутых паутиной, он поленился и слишком приблизился к гнезду шатровиков.
Сразу пять пауков, очень похожих на смертоносцев, выбежали из своего гнезда и одновременно бросились к человеку. Авер сразу увидел, что силы неравны, и принял самое глупое решение - кинулся бежать. Насекомые должны были настичь его очень быстро, но, к его удивлению, этого не произошло. Выбившись из сил, юноша оглянулся и не увидел врагов. Шатровики не любили слишком отдаляться от гнезда, и не знали, как плохо бегает человек.
И все же степь приняла его. Увидев однажды на противоположном берегу реки дома, изгородь и людей, Авер чуть не закричал от восторга. Он смог! Смог победить не только зиму, но и лето, и даже если вечером его разорвет жвалами бегунец, это уже ничего не изменит. Вскоре юноша прошел мимо Каменного мыса, о котором ему рассказывал Жани. За ним находилась Зимовка абажей, и Авер, поразмыслив, решил не тянуть, а явиться прямо туда.
Однако на преодоление последнего отрезка пути потребовалось время, и к Зимовке он подошел уже в темноте. Это было ровное, пустое место, почти сплошь уставленное палатками, в которых и жили абажи. Со стороны степи и реки зимовку охраняли цепочки горящих костров, за огнем в которых следили сонные часовые.
Авер приблизился, не скрываясь, но его никто не заметил. Юноша решил не обращать на себя внимание специально, перепрыгнул через огонь и затерялся между палаток. Людей в узких проходах почти не было, но из временных жилищ раздавались громкие голоса, на Зимовке было шумно.
Юноша, не зная еще, как поступить, прошел лагерь насквозь. Ему навстречу попался какой-то человек, но смотрел он под ноги и никакого внимания на юношу не обратил. Оказавшись у реки, Авер остановился в задумчивости. Следовало найти Нестора, но как он отнесется к появлению здесь поселянина? В то же время как еще найти Фцук - не заглядывать же в ее поисках в палатки.
Послышались странные звуки. Авер постарался слиться со стеной палатки, занес саблю, ожидая увидеть насекомое. Однако это оказался человек, у которого левое запястье было привязано к правой щиколотке. Он прошмыгнул мимо поселянина и подошел к стоящей тут же большой кадке с водой, неловко дотянулся до ковшика, стал пить.
- Здравствуй, - поприветствовал его Авер, чтобы как-то начать разговор.
Этот связанный человек показался ему самым подходящим - наверное, раб абажей. Пивший воду поперхнулся от неожиданности, внимательнее взглянул на юношу.
- Ты кто такой?
- Я Авер, из поселка Алларбю, с ручья.
- Поселянин, - уточнил человек. - А я - Крас, тоже раб.
- Я не раб, - улыбнулся юноша и протянул вперед саблю. - Давай освобожу тебя.
- Зачем? - раб сел на землю и прикрыл свои путы. - Это ремень, он зашит, хозяин заметит.
- Я освобожу тебя, - повторил Авер. - Ты сможешь уйти. Я пришел с поселка по замерзшему озеру, со мной был Жани, ты знаешь его?
- Он сбежал, - кивнул Крас и наморщил лоб, пытаясь что-то сообразить. - Все думали, что сгинул в горах. Так ты... Ты сам пришел? По льду? Но ведь... Тише!
Кто-то еще шел. Авер отступил за кадку, приготовил оружие. Но это оказался человек с точно таким же ремнем, соединявшим запястье и щиколотку. Еще один раб.
- Дай ковшик, Крас! - попросил он.
- Это ты, Андрес? Как вовремя... - Крас нервно хихикнул. - Не хочешь случайно освободиться и уйти домой?
- Что за шутки? - Андрес посмотрел на юношу. - А ты кто?
- Я Авер, - повторил поселянин. - С поселка Алларбю, что на ручье.
- Алларбю? - удивился второй раб и погладил себя по большой голове, обросшей длинными светлыми волосами. - Это на нашем ручье...
- Он говорит, что пришел сам, по льду, - опять хихикнул Крас.
- Вот оно что... - протянул Андрес и сел рядом с Красом. - И зачем же ты пришел?
- Я ищу девушку, - выпалил Авер, которому надоел этот непонятный разговор. - Она приплыла к вам в Геттель осенью, с Нельсоном. Если хотите, я могу вас освободить.
- Нет, освобождать нас не нужно, - твердо произнес Андрес. - И я не знаю на Зимовке ни одного раба, который хотел бы освободиться. Эти штуки нам надевают на ночь, да и то не всем. Ты, может быть, не понимаешь, Авер, но я в рабстве уже семь лет, и жизнь эта нравится мне куда больше, чем прежняя. Боюсь, что скоро поселков совсем не останется, мы вымираем, ведь так?
Авер кивнул.
- Вот, - удовлетворенно кивнул северянин. - А здесь я женился, у меня четверо детей. Четверо, и все живы! Потому что мы хорошо едим, потому что мы не сидим всю зиму в душных землянках, потому что у нас много оружия для защиты от насекомых. Кроме того, мои дети будут свободными абажами, таков закон. На старости и я буду освобожден, и моя жена. Я не хочу уходить отсюда куда глаза глядят, понимаешь?
- Кажется, понимаю, - неуверенно сказал юноша.
- А я из степей, мое племя ходит голышом, у нас нет железного оружия, мы не разводим огня, чтобы не привлекать внимания смертоносцев, - доложил Крас. - Меня тоже не надо освобождать, я тебя очень прошу!
- Ладно... Но я ищу девушку, которую привез Нельсон! Ее зовут Фцук, ее похитили. Помогите мне ее найти.
Рабы переглянулись.
- Мы, рабы, знаем друг друга, и уж новенькую помнили бы точно, - ответил Андрес и отхлебнул из ковшика. - Нет здесь девушки по имени Фцук.
- Она темноволосая, похожа на абажанку, - развел руками Авер. - Может быть, ей сменили имя?
- Такой не было, - уверенно сказал Крас. - Всех на Зимовке знаю - не было такой, чтобы с ручья, привезена осенью и темноволосая.
- Но палатку Нельсона мы тебе показать можем, - предложил Андрес. - И никому про тебя не расскажем, да, Крас? Ты славный мальчик, но лучше тебе поскорее уйти отсюда. Хоть и непонятно мне, куда... Хочешь видеть Нельсона?
- Да.
- Не говори ему о нас, - предупредил Крас. - Мы тебя никогда не видели.
Рабы поковыляли между палаток, Авер тихо следовал за ними. У высокого, красивого жилища Андрес сделал знак, после чего оба исчезли в темноте. Юноша осторожно отодвинул кусочек прикрывающего вход полотнища.
Посредине шатра горела плошка с жиром, рядом лежал Нельсон и листал предмет, уже знакомый юноше по Геттелю - книгу. За его спиной копошился мальчик, больше никого не было. Авер быстр вошел и задернул ткань.
- Кто ты? - Нельсон уронил книгу.
Прежде чем ответить, Авер подскочил к нему прижал к жирному горлу кончик сабли. Он боялся, что ребенок будет кричать, но мальчик смотрел на него совершенно спокойно.
- Кто ты? - Нельсон заговорил тише. - Прекрати, я ведь могу позвать на помощь...
- И умрешь, - предупредил юноша. - Я пришел с ручья, чтобы отомстить тебе. Я видел, что ты сделал в поселках.
- Ах вот в чем дело... - абаж улыбнулся, и вдруг молниеносным движением откатился назад и выхватил из-под груды одеял длинный кинжал. - На помо!..
Он не успел договорить, потому что Авер воткнул саблю ему в грудь и пронзил Нельсона насквозь. Привычка пробивать хитин не позволяла бить вполовину силы. Сам испугавшийся своего поступка поселянин посмотрел на мальчика, но тот оставался совершенно спокоен. Светлые волосы и глаза выдавали в нем уроженца ручьев.
- Ты раб? - тихо спросил Авер.
- Да, меня зовут Петер, - мальчик улыбнулся. - Ты убил Нельсона. Все говорили, что он плохой человек.
- Тогда мы никому не станем об этом говорить, ладно? - предложил юноша. - А то мне достанется.
- Хорошо, - кивнул Петер. - У меня теперь будет другой хозяин, лучше. Ты пришел издалека?
- Да, но я спешу, - Авер уже сделал шаг к выходу, как вдруг вспомнил о цели своего путешествия. - А ты случайно не знаешь девушки по имени Фцук?
- Знаю, - кивнул мальчик. - Только ее нет здесь. Она приплыла со мной на лодке Отто, он ее и забрал. Больше я ее не видел.
- Отто? - поселянин вернулся. - Это абажа так зовут?
- Да, его палатка совсем недалеко. Хочешь, покажу?
- Идем, - решился Авер.
И снова он крался по узким проходам, стараясь не оказываться на свету. Мальчик подвел его к палатке попроще и вопросительно посмотрел на юношу.
- Иди и ложись спать, - распорядился Авер. - Утром скажешь, что рано уснул и ничего не видел.
Петер кивнул и не прощаясь удалился. Поселянин проводил его глазами, потом второй раз за вечер приподнял краешек занавеси. Здесь тоже горела плошка, но в палатке было двое взрослых. Один, знакомый по Алларбю высокий абаж, точил саблю каким-то камнем, второй, чернокожий, спал. Авер глубоко вдохнул и вошел, поднимая оружие.
- Не двигайся, или зарублю! - приказал он Отто. - Где Фцук?
- Фцук? - абаж продолжал спокойно заниматься своим делом, только скосил глаза на спящего слугу. - Какая Фцук?
- Ты знаешь, что это девушка, значит помнишь ее, - сразу поймал его на слове Авер. - Ты увел Фцук от Нельсона, что ты с ней сделал?
- Рабыня, - кивнул абаж. - Моя рабыня. Что хотел, то и сделал. Тебе-то что? Ты кто такой?
- Ты убил ее?
- Я не собираюсь с тобой разговаривать! - Отто повысил голос и Джатака приподнял голову. - Брось оружие и объясни, откуда ты здесь взялся! Фцук моя собственность, и я тоже желаю знать, где она!
Чернокожий вскочил, побежал в угол, к груде оружия. Авер понял, что ничего не вышло, и решил хотя бы свести счеты с еще одним озерцем. Но Отто легко отбил удар, так же легко поднялся и резким выпадом едва не закончил приключения юноши. Но общение с насекомыми выработало у поселянина особый стиль, он отскочил назад и тут же напал снова.
- Джатака, лук! Он не должен уйти! - крикнул Отто, перекидывая оружие в левую руку из окровавленной правой.
Авер начал рубить наотмашь, в ярости торопясь закончить с абажем и убить его помощника. Отто отступал, на лице его появилось недоумение.
- Кто ты такой?! - воскликнул он, когда его грудь перечеркнула набухающая кровью полоса. - Джатака, чего ты ждешь?!
- Колчан у входа, на крючке, - виновато ответил слуга, швыряя на пол бесполезный лук и неохотно берясь за другое оружие.
Юноша ударил изо всех сил, перехватив саблю обеими руками. Отто подставил свой клинок, который тут же вылетел из левой, неудобной руки. Следующим движением Авер разрубил врагу шею до самого позвоночника. Абаж упал, фонтан крови брызнул на прижавшегося к дальней стене Джатаку.
Юноша увидел, что чернокожий кончиком сабли начинает незаметно взрезать полотно и угрожающе шагнул к нему. Не умелый в бою Джатака тут же бросил оружие.
- Ты с ручья, верно? Я видел Фцук, говорил с ней, - быстро затараторил слуга, поглядывая на мертвого хозяина. - Она смуглая, ненамного светлее меня, верно?
- Верно, - Авер прижал к горлу Джатаки кончик сабли, посильнее, чем сделал это с Нельсоном. - Где она?
- Я думаю, она сбежала. Не убьешь меня, если я все расскажу, и не буду звать на помощь?
- Не убью, - легко пообещал Авер. - Говори скорее.
- Я говорил с ней. Я сказал, что лучше бы ей убежать, но "Ласточка" и "Мотылек" уже уплыли из Геттеля. Но так вышло, что я ошибся, понимаешь? "Бабочка" отчалила только поздно ночью, и Фцук могла на нее поспеть. А я ей говорил, что корабль ньяна - единственный способ для рабыня удрать из Геттеля. Получается, я ей помог, понимаешь? - Джатака вращал глазами, он готов был потерять сознание от ужаса. - Ты меня не убивай, я ведь слуга, все равно что раб. Я ньяна, не абаж, а твоей девушке помогли бежать тоже ньяна.
- Что такое корабль?
- Большая лодка с большими парусами.
- Она точно уплыла на корабле?
- Не знаю, - чернокожий заискивающе улыбнулся. - Ну откуда мне знать точно? Она ведь убежала через окно, а оно такое маленькое... но Фцук тоже совсем маленькая, вот и убежала. Я думаю, что она могла успеть на "Бабочку".
- Где же теперь эта "Бабочка"? - Авер готов был нажать на саблю, как только Джатака кончит говорить, его обуяла жажда крови.
- Наверное, уплыла в Ислу, это такая река на юге. А может быть, и нет. Откуда мне знать, я же здесь, на Зимовке. Ньяна надо искать на юге.
- Но ты тоже ньяна!
- Я слуга, нас здесь много. Наш народ очень несчастлив, мы воюем со смертоносцами... Знаешь, что? - Джатака судорожно сглотнул. - Я придумал, как тебе лучше убежать. Не убьешь меня, если скажу? В степи ты не спрячешься, абажи завтра утром устроят облаву, они умеют, и жуков попросят помочь. А я придумал. Рассказать?
- Расскажи, быстрее, - приказал Авер.
- Иди к берегу, там увидишь лодки. Есть маленькие, ты справишься один! Весла лежат прямо там, бери - и плыви через Одру!
- В реке полно плавунцов! - недобро усмехнулся юноша. - Ты плохо придумал.
- Ночью плавунцы не охотятся! Ты проплывешь! - Джатака испугался, что его заподозрили в попытке навредить и дернулся, порезав шею. - В степи тебе никуда не деться, абажи будут гнать тебя до конца!
- А что на том берегу?
- Ты пойдешь к ньяна! Они скорее всего сейчас там, на берегах Ислы. Надо идти в степь, на юго-восток. Абажи не смогут быстро переправить много людей, да и преследовать тебя долго не рискнут - на земле ньяна много смертоносцев, их все боятся.
- Так ты все-таки отправляешь меня на гибель?
- Но... - Джатака дрожал всем телом. - Но тебе больше некуда деться, пойми! Я советую тебе самое лучшее, то, что дает тебе хоть один шанс выжить! Если не боишься - поднимись как можно выше по реке. Но это опасно, там дальше есть пороги, можно не справиться с течением.
- Ты действительно не поднимешь тревогу? - Авер немного успокоился, убивать больше не хотелось.
- Нет! Только свяжи мне руки, вон лежит веревка, и заткни тряпками рот.
Прежде Аверу не доводилось заниматься такими делами, но чернокожий дал ему несколько дельных советов. Когда юноша покидал палатку, Джатака действительно не мог позвать на помощь. Поселянин проскользнул между палатками и оказался перед цепочкой костров, отделяющей их от Одры. Часовые дремали и здесь, но Авер решил не рисковать и вышел с Зимовки сбоку, там, где начинался Каменный мыс. С этой стороны никто не ожидал нападения, и костры через один просто потухли.
Прокравшись к воде, Авер вскоре нашел лодки. Они лежали вверх дном в несколько рядов, весел видно не было. Пытаясь нащупать их, юноша ткнул рукой во что-то живое, и зашипел от боли - насекомое укусило его за палец. Проклиная Джатаку, поселянин все же пошел вдоль лодок, выбирая посудину поменьше.
Плыть через реку было страшно, но детская мечта хоть раз проплыть по воде на лодке рвалась наружу. Пусть так, ночью, через Одру, полную всякой мерзости. Найдя подходящий по размеру челнок, Авер перевернул его и тут же увидел весла. Наверное, выползающие на берег насекомые не интересовались лодками, но некоторые из них могли перекусить весла.
Подтащив свою последнюю надежду к воде, юноша неловко запрыгнул в нее и отчалил, оттолкнувшись веслом. Лодка опасно закачалась, Авер едва не рухнул в воду, не имя привычки к таким путешествиям. Кое-как разобравшись с веслами и уключинами, он погреб на восток, ориентируясь по звездам. Караульные, если и поглядывали на реку, Авера не заметили.
Джатака оказался прав: ночная Одра была куда спокойнее дневной. Авер понемногу наловчился управлять своей скорлупкой и довольно резво погнал ее к противоположному берегу. Несмотря на всю сложность своего положения, юноша улыбался: мечта сбылась. Если бы его видел сейчас Еттер, то староста понял бы, что не только абажи могут путешествовать по воде.

Преодолев уже середину реки, Авер совершенно расслабился. В небе над ним сияли крупные звезды, при каждом гребке юноша откидывался почти на спину и любовался ими. Он не хотел ни о чем думать. Просто случилось то, что случилось, счет убитых людей вырос до четырех. Правда, те, на ручье, напали на него первыми, но и абажи сами начали историю, которая кончилась для них сегодня. Да, Авер просто отомстил им за весь ручей.
Весла мерно всплескивали, погружаясь в темную воду, и казалось, что во всем мире ничего нет, кроме этих звуков, молчаливой реки и звезд. Юноше не хотелось даже оборачиваться, чтобы прикинуть расстояние до берега. Зачем, если и без того все станет ясно, когда она ткнется в песок.
Вдруг совсем рядом с бортом из воды поднялись огромные пузыри. Гребец испугался, рванулся в сторону, едва не перевернув лодку, но больше ничего не произошло. Это вернуло Авера в реальную жизнь, он подналег на весла. И все же не увидел опасности - она подстерегала его у носа лодки, за спиной. Длинная тонкая лапа описала высокую дугу и ударила юношу в плечо, крепко ухватившись когтями за остававшийся на Авере нижний свитер.
От удара юношу развернуло вместе с лодкой, лапа неведомого речного жителя потянула его за собой, в воду. К счастью, свитер легко разорвался, а охотник больше не показался над поверхностью. Авер ожесточенно греб прочь от этого метса, и лишь спустя время понял, что толкает лодку вверх по течению.
Он уже собирался повернуть к суше, но тут у берега что-то сильно всплеснуло, раздались звуки короткой борьбы. Авер решил погодить, и вспомнил слова Джатаки о том, что лучше бы ему подняться немного вверх по реке. То и дело поглядывая на берег и выбирая там как можно более открытое место, чтобы причалить, юноша поплыл к югу.
Вдруг левое весло сильно дернулось, будто его схватили в воде. Авер надавил на него и вытянул наверх лопасть, к которой прилипла крупная пиявка. Как ни пытался он стряхнуть тварь, она сидела крепко и медленно продвигалась к гребцу, явно намереваясь вспрыснуть ему в кровь парализующий яд.
Выругавшись, Авер оставил другое весло и схватил саблю В несколько ударов он изрубил кровососущую гадину достаточно, чтобы она решила отцепиться и плюхнуться в воду. Довольный юноша не глядя протянул руку к веслу, но оно бесследно исчезло в реке. Ухватило ли его неведомое насекомое, само ли выскользнуло из уключины, этого незадачливый гребец узнать уже не мог.
Попытавшись некоторое время двигать лодку одним оставшимся веслом и заметив, что его все быстрее относит обратно на середину Одры, Авер оставил эти попытки и осторожно встал. Следовало прыгнуть в оду и добраться до берега вплавь. Поселянин был не слишком опытным пловцом, в ручье молодежь плескалась только весной, да то тайком от взрослых. И все же юноша вознамерился сохранить хотя бы саблю, оставив в лодке верную лопату.
В тот самый миг, когда он был готов прыгнуть, на том самом месте опять появились крупные пузыри, лопающиеся с громким бульканьем. Авер передумал, замахал руками, пытаясь удержаться в лодке, но уже потерял равновесие. Ненадежная опора выскользнула из-под ног и он спиной грянулся в реку.
Уйдя под воду и сразу наглотавшись ее, он потерял саблю, а вынырнув на поверхность и сделав несколько гребков, с ужасом понял, что не видит с воды берега. На звезды, что светили совсем недавно, успели набежать тучи. Авером овладела паника, но он сумел подавить ее, и, сообразив в какую сторону несет его течение, поплыл к близкому берегу.
Однако темные фигуры, обозначавшие, по-видимому, деревья, никак не приближались. Авер сплавлялся вниз, не в силах преодолеть силу, выносящую его на стремнину. В довершение всего какая-то крупная тварь проплыла совсем рядом, создав водоворот, в котором завертело юношу. Силы постепенно начинали оставлять пловца, он никак не мог придумать, что предпринять.
Что-то плотное скользнуло по ноге, скорее всего, пиявка. Авер исхитрился лягнуть ее и поскорее отплыл подальше, теперь уже сам выгребая на середину. Пусть уносит течение подальше от кровососа. Вдруг юноше послышался чей-то голос, он закрутил головой, ожидая увидеть преследующую его лодку абажей.
Лодка была здесь. Огромная, темная, она шла по течению. Не заговори рулевой с приятелем, Авер получил бы хороший удар по затылку, наверняка отправивший бы его на дно. Выставив вперед руки, юноша оказался прижатым водой к корпусу судна, но не смог удержаться и заскользил вдоль борта. Наконец ему удалось зацепиться за неровность в обшивке, позже оказавшуюся декоративным балкончиком под окошком в кубрик.
Авер подтянулся, ухватился покрепче за огромную уключину, потом поднялся еще выше и перевалился через борт. На мостике услышали шум и на палубу спрыгнул матрос с саблей в руках. Юноша, безоружный, вымотанный, отяжелевший от мокрой одежды умоляюще вытянул руки.
- Я оказался здесь случайно! Потерял весло и выпал из лодки!
- Ну и что теперь с тобой делать? - хмуро спросил матрос, разглядев, с кем имеет дело. - Прыгай обратно.
- Я утону, тут течение! Не доплыть. Пожалуйста, высади меня на берег.
- Стой здесь, - помахивая оружием, матрос быстро пробежал по палубе, чтобы убедиться, что она пустая. - Идем к капитану.
- Что там?! - громко спросил рулевой.
- Человек из реки вылез, а обратно не прыгает. Пускай капитан решает: сбрасывать его, или нет.
Подталкиваемый кончиком сабли, Авер прошел по палубе, потом свалился с лестницы, не заметив ее, и оказался перед распахнувшейся навстречу двери, в которой застряли попытавшиеся одновременно выйти Мбуни и Варакша.
- Капитан, ты когда просыпаешься, не сразу к двери кидайся, а открой глаза сначала! - попросил владелец "Бабочки".
- Так грохот-то какой среди ночи! - оправдывался Мбуни, все-таки выбираясь из каюты первым. - Это же... Это... Это что, матрос?!
- Вот, человек из реки, - доложил тот. - Сбрасывать обратно, или нет?
- Пожалуйста, высадите меня на берег, - повторил просьбу Авер.
Мбуни пристально посмотрел на него, в то время как Варакша быстро нырнул в каюту и вернулся со свечой. Переглянувшись, оба поманили Авера войти в дверь.
- Откуда ты взялся? - строго спросил его Мбуни в каюте.
- Я плыл через реку, - повторил юноша. - Упустил весло, а потом из лодки упал. Здесь течение, не выплыть...
- И куда же ты плыл? - продолжил допрос капитан. - Откуда у тебя лодка? Ты вообще кто такой?
Авер замялся. Рассказывать этим чернокожим людям, что он только что убил двух человек на Зимовке абажей, а потом украл лодку, ему не хотелось. В то же время придумать ничего не получалось, да и сабли в руках не было. Юноша рассеянно оглядел каюту в поисках подходящего оружия.
- Молчит, - недовольно сказал Мбуни Варакше, будто тот сам этого не знал. - Влезает ночью посередине Одры на борт, и молчит.
- Ну, что удивляться? - беспечно спросил Варакша. - Мы ведь уже знаем этот выговор. Беглый раб, я полагаю. Везет нам на них, ничего не скажешь.
- Я не раб, - сказал Авер.
- Но ты ведь с ручьев за Разливом, я узнал твой выговор, - улыбнулся ньяна. - Откуда же ты тогда здесь взялся, такой молчаливый?
Поселянин понял, что терять ему нечего. Оставалось только рассказать правду и надеяться на сочувствие этих странных людей.
- Да, я с ручьев, из Алларбю. Пришел пешком по льду, потом по берегу, дальше по степи. Я ищу девушку, ее похитили абажи.
- Вот как? - Варакша удивленно вскинул брови и покосился на капитана.
- Пешком зимой по льду - это как... Как... - Мбуни задумался.

Предыдущая страница 17 Следующая страница


Рабыня 18

- Как ночью по Озеру плавать, - подсказал Варакша.
- Да! Я тоже выговор узнал. Вот только что нам теперь делать?.. Вот что, парень, а почему ты нас о девке спрашиваешь? Ее ведь абажи украли? Там и ищи.
- Я был в Зимовке, - сознался Авер. - Там и лодку взял. Но девушки там нет. А у вас я про нее не спрашивал... - до него дошло наконец, что речной корабль сильно напоминает то, что описывал Джатака. - Ваша лодка называется "Мотылек"?
- Нет, "Бабочка", - грустно ответил Мбуни и демонстративно улегся в гамак. - Говори с владельцем, ему виднее.
Варакша усмехнулся и подошел к Аверу.
- Как звали твою девушку?
- Фцук. Она смуглая, черноволосая.
- Мы везли ее от Геттеля как раз до этого места... И она тоже влезла на борт из воды. Что ж, придется налить тебе стаканчик.
Пока мокрый Авер пил мед, владелец "Мотылька" и "Бабочки" вкратце рассказал ему о пребывании Фцук на корабле. Юноша слушал мрачно, и еще мрачнее усмехнулся, когда узнал, как обращался с девушкой Отто.
- У меня не было времени узнать о ее судьбе, - закончил Варакша. - Да и ни к чему это. У жуков ей будет хорошо, вот только что теперь делать с тобой... Знаешь, я не могу пытаться навязать пасечам еще и тебя. Скорее всего, вас выгонят оттуда обоих, и куда тогда я вас дену? Да и некогда мне, я ведь не ради своего удовольствия плаваю по реке.
- Ничего не нужно, - помотал головой Авер. - Просто высадите меня на берег.
- На какой?
- На тот где жуки.
- При одном условии, - сказал Варакша, поколебавшись. - Ты не скажешь жукам, кто тебя привез. Пусть думают, что ты все же переплыл реку на лодке.
- Хорошо, - кивнул Авер, игнорируя сомневающийся взгляд Мбуни. - И еще... Если можно... Дайте мне саблю.

Глава четырнадцатая

"Бабочка", стараясь не разбудить ни абажей, ни пасечей, по прежнему не зажигала огней. Разбуженные матросы ругались шепотом, садясь за весла, чтобы развернуть корабль и пройти немного вверх по течению, чтобы высадить неожиданного пассажира точно там, где выпрыгнула из лодки Фцук.
- Берегись бегунцов, они иногда забредают сюда, к деревне. Ночью муравьи спят в своих норах, люди в домах, никто за степью возле деревни не следит, - напутствовал Авера ньяна.
- Мне бы огня взять, - притворно вздохнул Авер, и без того очень довольный, что получил саблю. - Или до рассвета подождать.
- Не проси многого! - одернул его Варакша. - Я и так теряю время, и рискую, что меня заметят. Прыгай.
- Мы не пристанем к берегу? - юноша посмотрел на темную полоску воды, отделяющую корабль от песка.
- Ты не на лодке, а на корабле! - буркнул Мбуни. - Прыгай быстрее, парень, а то мы отойдем еще дальше.
Авер бросил последний взгляд на чернокожих и покинул корабль. Он не долетел до берега нескольких шагов, но там оказалось достаточно мелко, чтобы не пришлось плыть. Тут же гребцы взмахнули веслами, и черная громада корабля отошла.
Юноша, не тратя времени на попытки разглядеть на темной реке неосвещенный корабль, побежал вверх, на высокий берег. До утра еще оставалось изрядно времени, но если уж принять бой с хищниками, то лучше подальше от воды, ее этой ночью и так было достаточно. Оказавшись на ровном месте, он пошел вперед и вскоре едва не налетел на изгородь.
Не слишком поняв предназначение этого непрочного сооружения, Авер внимательно ощупал его руками, а потом рискнул перелезть. В этот момент ветер разогнал тучи и на фоне звезд он рассмотрел скрючившуюся мохнатую фигуру, застывшую на жердях. Юноша кинулся в траву, откатился, но фигура не пошевелилась.
Осторожно поднявшись, Авер задумался. Оставлять позади себя насекомое не хотелось, но и самому напрашиваться на бой было не с руки. Его сомнения неожиданно разрешились: из темноты неслышно выбежал долговязый бегунец, которого ни с кем нельзя было спутать, и высоко задрав ноги, с ходу подгреб под себя жертву. Облюбовавшее изгородь насекомое начало движение слишком поздно, Авер ясно различил хруст хитина под ненасытными жвалами.
Проклиная страну вечного лета, полную насекомых, он попятился подальше от места схватки. Еще не хватало, чтобы бегунец решил, будто у него хотят отнять добычу! Однако пройде некоторое расстояние, юноша услышал впереди чьи-то осторожные шаги. Он понял свою ошибку и вернулся к изгороди, с таким расчетом, чтобы оказаться подальше от трапезничающего паука.
Нащупав сухое дерево, Авер как мог быстро выломал жердь и с помощью сабли изрубил ее на куски. Невидимый охотник был где-то рядом, но не нападал, видимо, смущенный активностью жертвы. Выжженной солнцем травы под ногами оказалось достаточно, юноша достал кремни и попытался высечь искру, но камни были сырыми. Купание в Одре состоялось совсем недавно.
Хищник осторожно приближался. Не выпуская саблю из рук, Авер ожесточенно бил кремни, надеясь на чудо. Можно сражаться с насекомыми днем, но ночью они имеют полное преимущество. Та тварь, что сужала вокруг него круги, легко перемахивая через изгородь, тоже это понимала.
Наконец его усилия дали результат, трава занялась. Будто боясь быть узнанным, хищник побежал прочь, подальше от света. Скоро Авер развел небольшой костер и выломал еще две жерди, нимало не заботясь о сохранности изгороди. Что бы не сказали хозяева утром, а до этого утра надо еще дожить.
Так, перемещаясь вдоль странного забора, он ломал его и сжигал весь остаток ночи. Сухое дерево горело быстро, почти без дыма, и изгородь лишилась порядочного куска. Наконец солнце приготовилось выскочить из-за горизонта, в утренних сумерках Авер увидел деревню, расположенную совсем рядом. Зловещие силуэты насекомых виднелись только вдалеке, покидая муравьиное пастбище с наступлением дня, словно ночные тени.
Не успел Авер дошагать до крайнего дома, как появились и муравьи. Юноша, увидев десятки приближающихся шестиногих, кинулся к убежищу бегом и забарабанил в дверь. Пока хозяева просыпались и выясняли, кто пойдет открывать, он стоял, прижавшись к стене дома спиной и с удивлением наблюдал за муравьями, интересующимися только травой.
- Кто там приперся в такую рань? - пробасили наконец из-за двери.
- Откройте, - попросил Авер. - Я путник, пришел ночью. Здесь насекомые!
- Какие там насекомые? - прежде всего обеспокоился мужчина.
На двери оказалось маленькое окошко, которое со стуком распахнулось. Авер заглянул туда, и встретился глазами с бородатым, хмурым человеком.
- Отойди, - сказал он. - Я же не вижу ничего!
Юноша послушно отступил в сторону. Мужчина некоторое время молчал, потом негромко выругался. С ним заговорила женщина, но слов Авер не разобрал. В доме раздавался сдержанный грохот, будто хозяин быстро одевался, задевая мебель.
Наконец дверь распахнулась и из дома выскочил рослый мужчина с топором в руке, за ним стояла женщина с маленькой саблей. Пасеч сразу же пошел на чужака.
- Ты что же это натворил, а?!! - во всю глотку завопил он, явно намереваясь привлечь внимание жителей ближних домов. - Сейчас муравьи по степи расползутся, собирать их кто будет?
- При чем здесь муравьи? - Авер отступал задом, на ходу он оглянулся на насекомых, которые и в самом деле проходили сквозь пролом. - Я ночью пришел, а здесь хищники бродили. Что мне было делать?
- А нас ты спросил?! - не отставал мужчина, его шумно поддерживала женщина.
- Темно же было! Я не видел, что здесь дома! - Авер понял, что причинил жителям деревни большие неприятности.
Захлопали двери, из них выбегали полуодетые люди, каждый с оружием. Они присоединялись к первому мужчине и тоже кричали на Авера. Тот отступил уже к самой изгороди, не зная, что теперь делать.
- Ну давайте, я ее починю, если вам так нужна эта изгородь! - крикнул наконец он.
- Умный какой! - заголосил рыжий пасеч. - А дерево где возьмешь?! За ним в лес идти надо!
- Схожу!
- Ага, уйдешь и все, и не увидим тебя больше! Да и кто тебе разрешит, чужаку, тут шататься?!
- Тише, Вулко! - люди расступились, пропуская вперед Мокшу. - Что случилось?.. Ох, да что же это - третий раз за месяц разбегаются! Не стойте же, оглоеды! - сын старосты, который остался в постели, набросился на земляков. - Ловите муравьев, пока кто-нибудь другой не поймал!
Почти все мужчины, злобно поглядывая на Авера, побежали за муравьями. Остались только женщины, да рыжий Вулко. Мокша выслушал его и повернулся к Аверу.
- Вот что, парень, тебе здесь делать нечего! Откуда пришел - туда и уходи, не доводи до беды!
- Я девушку ищу, - решил не тянуть Авер. - Вам ее привезли ньяна, в эту деревню. Ее зовут Фцук, мне бы с ней просто увидеться.
- Вот еще новости... - Мокша почесал затылок и отступил на два шага, отвернулся, задумался.
- Вот у кого спрашивай! - та женщина, что жила с мужем в крайнем доме, указала на Вулко. - Он ее от меня увел, да не вернул!
- Тише ты! - рыжий подбежал к Мокше зашептался с ним.
Авер не стал ждать, пошел к Вулко. Неужели Фцук и здесь нет? Что за неуловимая девушка... Заметив, что чужак с саблей приближается, пасечи выставили вперед оружие.
- Нет у нас твоей девушки! - строго сказал Мокша.
- Но ведь была? Вы мне просто скажите, где она.
- Не знаем, - ответил пасеч. - Была у нас, хотели ей помочь. Но жуки ее не приняли, сказали прогнать. Вот он ее в степь и выставил.
- А что я сделать-то мог?.. - пробормотал Вулко почему-то не Аверу, а Мокше. - Что я? Ты же понимаешь, какой он...
- Да кто он? - нахмурился Мокша. - Бражан?
- Бражан... - совсем тихо согласился Вулко, низко наклонив голову и изподлобья поглядывая на поселянина.
Женщина взяла Авера за руку.
- Ты не горячись, - сказала она и юноша понял, что у него на лице было довольно свирепое выражение. - Мы же слуги жуков. Как они скажут, так и будет. Не разрешили ее оставить. Может, она и живая еще... Если в степи поискать... - Власа прятала глаза.
- А кто такой Бражан? - спросил Авер.
- Да убился он! - вдруг закричал Вулко. - Взорвался в мастерской! Может, он вообще уже помер!
- Я понял... - Мокша пригладил волосы и подошел к юноше. - В общем, похоже, убили ее. Только ты тут не хозяйничай, в нашей деревне! Бражаном этого человека зовут. Позавчера взорвался, лежит дома, умирает. Зачем он тебе?
- Он убил Фцук?.. - этого Авер ожидал меньше всего. - Но за что? Она же такая добрая, пугливая! За что ее убивать?
- А это ты у Бражана спроси!.. - выкрикнул Вулко, больше всего озабоченный тем, чтобы остаться в стороне.
- Он умирает, - повторил Мокша. - Считай, что за нее уже отомстили. Все, теперь ступай откуда пришел.
Ошеломленный Авер даже повернулся и сделал несколько шагов, повинуясь приказу, но тут же вернулся. Что себе позволяют эти люди?
- А откуда я знаю, что ты меня не обманываешь?! Показывай своего Бражана, или я буду думать, что это ты его убил!
- Да умирает же он, говорю тебе! - повторил Мокша.
- Если умирает, я его не трону, - согласился Авер. - Но пусть сам мне скажет, как и за что он убил мою землячку. Я не могу верить вам на слово.
Мокша задумался. Ему явно не хотелось уступать чужаку, но Вулко и Власа с двух сторон уговаривали его. Наконец сын старосты, который обожал решать вопросы сам, без старика-отца, махнул рукой.
- Идем! Но чтобы быстро, а то жуки не станут разбираться, кто кого убил. Сожгут тебя огнем, так и знай!
Он повернулся и быстро зашагал к одному из стоящих на другом конце деревни домов. Авер двинулся следом, остальные с оружием наготове шли сзади. Возле дома Мокша остановился - он все еще колебался.
- Ждите здесь.
Он вошел в дом, и туда же шмыгнул Вулко. Вскоре Мокша вышел обратно и вытолкнул впереди себя рыжего.
- Он хочет один с тобой поговорить, - пасеч почесал бороду. - Беда с вами, ничего не поймешь... Я одно знаю: долго не задерживайся, а потом сразу уходи. Иначе пеняй на себя. И еще! Саблю здесь оставь.
Поколебавшись, Авер расстался с оружием. Ожидая любого подвоха, он осторожно открыл дверь и просунул внутрь голову. В сенях не было ничего, кроме кадки с водой и сабли н стене. Юноша прикрыл дверь и вошел в комнату. На кровати лежал одноглазый человек с перевязанной головой, судя по тому, как лежало накрывавшее его одеяло, у него не было обеих ног.
- Ты Бражан? - хмуро спросил Авер.
- Да... - больной открыл единственный глаз. - Иди ближе.
- Я ищу Фцук. Ты убил ее?
- Все так думают... Вулко... Болтун. Вот кого надо было убить... Теперь все равно. Иди на север, к горам. Между третьей и четвертой вершиной от горы есть скала, ты ее увидишь, когда подойдешь поближе. Если идти на нее, то набредешь на камень, похожий на поднятую руку. Оттуда близко...
Бражан замолчал, утомленный речью Авер немного выждал, потом спросил:
- Близко от чего? Ты отвел Фцук туда?
- Отвез... Иди от камня к горам и ищи старуху, она живет в норе и гуляет на рассвете. Или девушка у нее, или ее нет в живых. Я доверил ее судьбе...
- За что? - Авер хотел понять. - За что ты хотел от нее избавиться?
- Ошибка получилась... Варакша кажется хотел ей помочь, но я подумал... Мне жаль. Там, в сенях, есть сабля. Убей меня, надоело.
Авер вздохнул, повернулся и вышел. Он не собирался оказывать услугу этому человеку. Покинув дом, он молча взял у Мокши свою саблю и зашагал на север.
- Эй, ты куда? - побежал за ним Вулко. - Туда нельзя, там наше хозяйство! Муравейник там, мастерские!
- Мне нужно на север, - бросил ему через плечо Авер.
- Так иди по берегу, а тут не надо! Увидят жуки - сожгут, я же тебе добра желаю!
У поселянина на лице играли желваки, пасечи ему понравились еще меньше, чем абажи. И все-таки следовало идти по следу Фцук до конца, раз уж он действительно ее ищет. А так оно и есть, девушка последнее время не выходила у Авера из головы.
Не разговаривая больше с Вулко, юноша свернул к реке, выбрался за изгородь и только тогда продолжил путь на север. Далеко впереди стояли в молчаливом строю Сверкающие горы, из-за которых он пришел, и к которым теперь возвращался, сделав круг.

Когда последние строения пасечей скрылись за горизонтом, Авер немного успокоился. Почему люди так жестоки? Не только абажи, но и пасечи, а если хорошенько подумать, то и ньяна тоже. Весь мир, находящийся вне крошечного поселка Алларбю будто готов сожрать чужаков, а те, кому посчастливилось оказаться в рабстве у хорошего хозяина, мнят себя благополучными людьми.
Авер твердо решил не думать больше о них. У него впереди пока еще есть цель, и только если найти Фцук живой не удастся, надо будет решать, как быть дальше. Правда, если девушка жива, то придется решать тот же самый вопрос, но уже на двоих. Что ж, надо как-нибудь продержаться до весны, а потом возвращаться домой. Как ни плох Алларбю, лучше его ничего нет.
Степь перед ним была почти пустой, если, конечно, не считать неизбежных мух и стрекоз. Юноша не знал, что в этом районе регулярно проводятся облавы на хищников с участием не только людей, но и жуков с их страшным оружием. Авер отнес такую пустынность на счет северных ветров, которые сюда долетали.
Утро еще только начиналось, и поселянин решил позавтракать. Поглядывая на ползающих по траве насекомых, он выбрал одно, показавшееся ему не слишком отвратительным, и попробовал подкрасться к нему с саблей. Неожиданно желто-зеленое существо с плоскими и толстыми, похожими на губы Мбуни жвалами прыгнуло вверх на высоту нескольких человеческих ростов и застыло в той ж позе, но далеко от охотника. Авер тоже застыл, ему потребовалось время, чтобы прийти в себя.
Следующей потенциальной жертвой был жук, черный, с круглым панцирем по колено юноше. Чтобы сразу обездвижить добычу, Авер отрубил ему одну из лап и собирался продолжить, но насекомое терпеть не пожелало, поджало лапы под себя, а потом вдруг раздвинуло хитиновые створки, под которыми оказались крылья. Отчаянно, натужно гудя, жук поднялся и полетел.
Авер опять остался в дураках, хотя гнался за жуком и даже ударил его по панцирю саблей. Однако насекомое летело слишком быстро. Разозлившись, юноша подкрался к ленивой мухе, заинтересовавшейся оставленным кем-то калом, и что есть силы рубанул ее по спине. И это насекомое успело взлететь, но сабля отрезала большой кусок крыла. Муха упала и запрыгала по степи, обиженно жужжа.
Погоня за прыгающей мухой изрядно измотала юношу. Наконец настигнув ее и прижав ногой, Авер заколол ее и на кончике сабли отнес к приглянувшемуся местечку с короткой, объеденной степными муравьями травой. Аппетита у него заметно поубавилось, и все же тот, кто путешествует, должен питаться про запас.
Он развел огонь и поджарил, нанизав на палочки, кусочки мяса. Пахло оно ничуть не хуже, чем осиное. В это время совсем недалеко от Авера появилось ранее невиданное им существо. Пользуясь приобретенным в степи опытом, он пересчитал лапы насекомого и отнес его к паукам. Ростом чуть ниже юноши, тварь была чрезвычайно кряжистой, с толстыми, ярко-красными лапами, которые при ходьбе складывались вдвое.
Паук был красив, этого не мог отрицать даже Авер. Он напоминал какой-то огромный цветок с фантастической раскраской, шагающий по степи. Поглядывая на человека рассыпанными по головогруди глазами, насекомые не спеша шло прямо на него. Авер жевал мясо и с недоумением наблюдал за гостем. Он охотится или просто шествует куда-то по своим делам?
Паук-прядильщик, чья паутина особенно ценилась при производстве одежды, шел прямо на костер. Авер, отложив еду в сторону, взял подобнее саблю и отступил за огонь. Как сражаться с таким массивным противником, он просто не знал: у бегунца уязвимы хотя бы лапы, а эти колонны с одного удара не разрубишь.
Паук подошел к горящему хворосту и вдруг стремительно прыгнул прямо через дым, на человека. Если бы у Авера не хватило проворства отскочить в сторону, насекомое просто раздавило бы его. Степь дрогнула, когда туша впечаталась в землю, прядильщик тут же развернулся и прыгнул опять.
Юноша снова ускользнул и побежал вокруг костра. Он надеялся, что пламя и дым хоть немного нервируют толстого хищника. Паук преследовал человека, вяло перебирая лапами, но не стремительно, будто и не хотел нагонять. Однако как только Авер запнулся о какой-то корень, прядильщик прыгнул. В этот раз он легко мог бы достать юношу, если бы догадался вытянуть лапу.
Человек оказался оттеснен от костра, единственной защиты. Авер решил, что как только паук побежит на него, он атакует сам и постарается, запрыгнув прямо на головогрудь, убить врага. Другого способа борьбы поселянин не придумал. Но насекомое вернулось к костру и вдруг, задрав три лапы, брызнуло на огонь каким-то зеленоватым секретом. Из костра повалил едкий дым, через минуту все потухло.
Прядильщик немного отошел в сторону, полюбовался на результаты своего труда и также торжественно, медленно, засеменил прочь. Авер перевел дух. Что произошло? Он встретил травоядного паука, ненавидящего открытый огонь? Рядом не было Жани, который мог бы объяснить.
Мясо мухи, по счастью, не было забрызгано секретом. Юноша поднял его, не забыв и остатки тушки, потом зашагал дальше на север. Нет, он все еще чужой в степи, страна вечного лета остается враждебной северянам. Сколько разнообразных существ обитает здесь, каждый со своими обычаями, привычками и хитростями. Узнать это можно только от родителей, путешествуя среди насекомых вместе с ними, охотясь, защищаясь. У чужака на это нет времени, то, что Авер еще жив - чистая случайность. Случайность, которая не могла повториться дважды. Фцук скорее всего мертва, даже если нашла женщину, живущую в норе. Ведь они должны охотиться, жить в степи.
То размышляя на эту и ей подобные темы, то просто разглядывая Сверкающие горы, открывая для себя новые виды насекомых, Авер не спеша, но и не задерживаясь шел вперед. Солнце незаметно закончило свой зимний, короткий круг, настала ночь. Авер доел мясо и остался спать у костра, надеясь, что толстый красный паук больше не придет, чтобы раздавить поджигателя.

Утром Авер двинулся дальше, даже не позавтракав. Ночью он немного замерз, а насекомых в степи стало меньше. Юноша поглядывал вперед, он уже различал скалу, указанную Бражаном. Теперь предстояло дошагать до камня, если конечно это позволят здешние обитатели.
После того, как вдалеке пробежал бегунец, а ни одного паука-прядильщика так и не появилось на горизонте, Авер все-таки решился поджечь охапку сыроватого хвороста, который он для приведения в нужное состояние вывалял в земле. Теперь человек продвигался медленнее, зато чувствовал себя с этим чадящим факелом в безопасности.
Однако не всем это нравилось. Авер не обратил внимания на довольно крупное полосатое насекомое, любовно обгрызавшее цветы с пышного куста. Пчела тоже не замечала человека дол тех пор, пока низко стелящийся дым не окутал ее целиком. Раздраженно гудя, насекомое поднялось в воздух и сделало круг над обидчиком. Юноша небрежно помахал факелом, чем привел пчелу в полное неистовство. Не только паук-прядильщик тушил пожары в степи.
Пчела стремительно полетела к реке. Дорога туда и обратно заняла у нее совсем немного времени, и вот насекомое вернулось, набрав столько воды, сколько смогла поднять. Повиснув над человеком, она отрыгнула жидкость, которая обрушилась вниз. Но юноша шел и на факел не попало ни капли, в отличии от его хозяина.
- Ах ты дрянь! - выкрикнул Авер, сперва решивший, что его атаковали каким-нибудь ядовитым секретом.
Однако это была всего лишь грязная, вонючая вода, промывшая пчелиные внутренности. Возмущенный таким поведением насекомого, Авер опять замахал на нее факелом и даже подпрыгнул, пытаясь достать его. Это решило его судьбу - пчела поняла, что главное зло не сам огонь, а человек.
Первая же атака застала Авера врасплох. Он был уверен, что отлетающая от дыма пчела и теперь поступит так же, поэтому спокойно выставил перед собой факел. Но у насекомого, способного к самопожертвованию, уже включились инстинкты. Полосатая бестия, выставляя вперед жало, на скорости врезалась в хворост и вцепилась лапами в руку юноши.
Авер рванулся назад, сумев сбросить с себя насекомое прежде, чем к его груди прижалось смертоносное жало. Его факел рассыпался, и поселянин приготовился пустить в ход саблю. Но пчела не боялась уже ничего, она сделала широкий круг и снова атаковала. Человек сумел ударом сабли отклонить траекторию живого снаряда, но его рука сразу онемела.
Надо было как-то спасаться, но никакого укрытия поблизости Авер не видел. Раз за разом пчела атаковала его, все точнее примериваясь жалом. Юноша уже понял, где находится главное оружие врага, но не мог поразить ее в мягкое брюхо - нельзя было допустить, чтобы насекомое сумело опять вцепиться в него.
Оставалось надеяться только на то, что пчела устанет, или очередным ударом по голове удастся ее оглушить. Теперь бойцы соревновались в выносливости, их движения стали скупыми, расчетливыми. Авер следил только за пчелой, и именно в тот момент, когда он подумал о том, как это неосмотрительно, под ногой оказалась пустота.
Юноша со всего маху кувыркнулся назад, упал на сыпучую поверзность и съехал по ней на самое дно какой-то ямы. Помня, что он находится в царстве насекомых, Авер мгновенно вскочил и кинулся обратно. Это спало ему жизнь - в центре ямы, засыпанное песком с камнями, его поджидало очередное чудовище.
Пчела, потерявшая врага, сделала в небе широкий круг над ямой. Авер, чувствуя, что не может задержаться на сыпучем склоне, отчаянно перебирал ногами. Он видел, как из печка внизу высунулись жвалы, лапы, похожие накрючки - из таких не вырвешься. К его ужасу, полосатый враг снова летел к нему.
Отбив атаку крылатого насекомого, юноша съехал вниз еще на несколько шагов. Вдобавок на дне ямы его не собирались ждать, сложа лапы. Хищник резко дернулся и в человека полетел камень, ударивший в склон совсем рядом с его головой. Авер подналег и сумел добежать до середины осыпающейся стены ямы.
Пчела опять мчалась на него, теперь вертикально, сверху. Авер поздно ее заметил и уже не успевал поднять клинок, как вдруг и человека и его врага накрыла целая туча брошенного песка. Сидевший в яме хищник пробовал разные способы. Когда человек проморгался, он опять обнаружил себя почти на дне, пчела выкарабкивалась из ямы с другой стороны.
Снова Авер побежал вверх, и снова хищник метнул камень. Снаряд угодил юноше между лопаток, он упал, но тут же вскочил, рванулся и почти достиг края ямы. Однако навстречу ему вылетела неумолимая полосатая смерть. Поселянин в отчаянии ткнул вперед саблей и она угодила точно между жвал.
Пчела сшибла юношу вниз, вырвала из рук оружия. Но и сама потеряла координацию, кувыркнулась в воздухе и вдруг с огромной скоростью полетела прямо на хищника. Насекомые столкнулись, мелькнули жадные широкие лапы, изогулось полосатое брюшко, готовя жало к первому и последнему уколу.
Яростная схватка происходила прямо перед глазами Авера. Немного оглушенный, он потерял несколько секунд, потом из последних сил побежал наверх. Кто победит в яме, не вызывало у него ни малейших сомнений.
Но оказалось, что падая последний раз вниз, Авер успел подвернуть ногу. Боль взбежала по телу вверх, до шеи, до макушки, юноша упал вперед, вцепившись пальцами в предательский песок. Он не прекращал попыток ползти, но все, что ему удавалось - оставаться на месте, не в силах дотянуться до края.
И снова ему повезло, как происходило часто во время приключений Авера в стране вечного лета. Муравей, пробегавший по каким-то своим делам, оступился и съехал крупом вниз. Шесть лап не позволили ему скатиться вниз, но на короткий миг насекомое цеплялось за край только двумя конечностями. Этого хватило юноше, чтобы дотянуться до когтистой лапы и вчепиться в нее.
Насекомое потащило его вверх, но утвердившись на краю, муравей ожесточенно почесал одной задней лапой другую, стремясь избавиться от помехи. Авер держался, с ужасом чувствуя, как не острые, но жесткие коготки понемногу сдирают кожу. Внизу чудовище закончило с пчелой, рядом с головой человека ударил в песок еще один камень.
- Да пробеги же хоть три шага!! - закричал Авер на муравья, пытаясь подтянуться.
Еще один камень, этот вскользь ударил по больной ноге.
- Тащи!!
Теперь хищник, живущий в яме пустил в ход песок. Залп накрыл и Авера и муравья, и тот наконец решил разобраться с завладевшим его лапой существом в другом месте. Когда насекомое побежало, и окончательно вытащило юношу из ямы, человек разжал руки и устало уронил голову.
Этого делать не следовало, муравей тоже не собирался спускать человеку нанесенных обид. Жвалы сомкнулись на затылке и соскользнули, вырывая волосы. Авер вскрикнул, встал на колени, отпихнул муравья и даже дернул его за ус. Насекомое отбажело немного в сторону и бережно пригладило лапами антенны, потом опять сунулось к человеку.
- Ну что тебе от меня нужно?!! - завопил Авер, кидаясь в тварь песком. - Ты же не ешь таких, как я!
Муравей оказался так настойчив, что юноша поскорее откатился от края предательской ямы. Но это еще не означало спасения, третий за короткий период враг неожиданно получил подкрепление в лице трех сородичей. Обменявшись сигналами через постукивание усиками, шестиногие пошли в наступление.
Авер потерял саблю, и теперь был вооружен только ножом, доставшимся ему от старика Ансона. Чтобы биться с людьми, он еще годился, но как защищаться таким коротким, хрупким клинком от ополчившихся на него муравьев, надежно прикрывх хитином? Человеку только и оставалось, что отсутупать под давлением, отталкивая самых наглых муравьев ногами. Насекомые между тем взялись за дело всерьез, они хватали его за ноги жвалами и норовили повалить.
Что может быть хуже, чем быть до смерти защипанным муравьями? Юноша, уже не в силах ругаться, затравленно оглянулся, и увидел, как довольно далеко от него колышется под ветром высокий кустарник. Хоть какая-то защита! Авер повернулся и бросился бежать, отчаянно хромая и вскрикивая при кждлом шаге. Мерзкие твари преследовали его, кусали за пятки, но хоть не окружали. Совершенно выбившись из сил, плача от боли, поселянин добежал-таки до цели.
Кусты оказались густыми, упругими. Авер прижался к ним спиной и медленно втиснулся между ветвей, надеясь, что муравьи за ним не последуют. Так и произошло - насекомые некоторое время раздраженно кружили вокруг, пытались опять укусить, но наконец отстали. Провожая глазами цепочку черных тружеников, Авер облегченно вздохнул.
Пчела, неизвестное чудовище, потом муравьи - степь решила наконец-то убить его, не иначе. Однако человек снова выжил. Грдый собой, Авер хотел выйти из кустов, и в этот миг на него упала сеть. Страна вечного лета еще далеко не исчерпала своих ресурсов.

Предыдущая страница 18 Следующая страница


19 Норман Сеймон

Паук, обитавший в зарослях, не отличался крупными размерами, зато имел необычный способ охоты. Изготовив паутину, он не развешивал ее на ветвях, а носил с собой свернутую, готовую к употреблению. Ловки бросок по ветру - и вот кружевное полотнище развернулось, накрыв собой человека.
Завопив от ужаса, Авер попытался бежать, но тут же наступил на поймавшие его тенета и упал. Теперь он заметил паука, осторожно выбежавшего из кустарника, и постарался откатиться от него подальше. Но охотник не спешил нападать, не обездвижив надежно добычу. Он забегал кругами, выпуская липкую толстую, но почти невесому нить. Повисая в воздухе, она под дуновением ветра плавно оседала на юношу, окутывая его все плотнее.
В панике Авер пытаолся разорвать сеть руками, и только когда паук сделал несколько кругов понял, как глупо себя ведет. Если бы эту паутину можно было разорвать, то охотник давно бы умер с голоду. Юноша попытался успокоиться, дотянулся до ножа и стал резать путы.
Учитывая, что трусливый паук не отваживался напасть на добычу и нанести решающий укус, у Авера были все шансы на спасение. Хотя нити резались с трудом, особенно клейкие, запасы паутины в железах охотника не так уж велики, и скоро ему придется остановиться. К несчастью юноши, крупную добычу эти маленькие восьмилапые умели делить между несколькими особями.
Не успел Авер проделать в сети достаточное отверстие, чтобы просунуть туда голову, как прибежал еще один паук. Он тоже занял позицию по ветру и ловко метнул сеть. Авер почувствовал на лице тень, задрал голову и с ужасом увидел медленно планирующую паутину.
- Отпусти меня, степь!! - взревел юноша, в ярости катаясь по траве.
Пауки подбегали все ближе, что-то подтягивали, подклеивали. Ноги человека быстро оказались полностью обездвижены, будь охотники посмелее - они легко могли бы укусить жертву. Но им требовалась полная безопасность. Труженики собирали обрывки, быстро съедали их, и подаренная природой фабрика по производству паутины почти мгновенно получала новое сырье.
Авер решил дорого продать свою жизнь. Он подтянул к лицу руку с ножом и замер, выжидая. Когда один из пауков пробегал поблизости от головы жертвы, поселянин рванулся и ткнул насекомое острием в лапу. Хрустнул нежный, почти прозрачный хитин, восьмлапый мгновенно оборвал нить и отбежал далеко в степь. Его товарищ продолжил работу с большей опаской.
Юноша снова стал резать тенета. Кое чего он добился - снова имел дело только с одним противником. Нож совсем затупился, перепиливая удивительный материал, на него то и дело налипала клейкая масса. Наконец Авер смог сесть, освободившись по пояс. Его ноги оказались целиком опутанными паутиной, ам охотники чувствовали себя в больше безопасности.
Пауки почувствовали, что добыча усользает. Их обуяла жадность, оба забегали кругами вокруг несостоявшейся жертвы, один поближе, другой подальше. Они выглядели так забавно, что в другой раз Авер бы обязательно посмеялся. Казалось, еще немного, и паучки начнут горестно вскидывать лапки и восклицать.
Кое-как выдравшись из сетей, Авер пошел в степь, часто оглядываясь. Его не защищало ничего, кроме бесполезнго ножа и трусости охотников. Пауки его не преследовали, у них нашлось дело поважней: они наперегонки бросились к паутине и стали жадно заталкивать ее в себя. Окончилась одна охота, пора начинать другую.
Юноше больше не хотелось гордиться собой. Степь словно издевалась над ним, каждый раз откладывая смерть любимой игрушки. Нога опухла, надо было сунуть ее в холодную воду, но воды не было никакой. Авре приостановился, раздумывая, что выбрать: идти к реке или продолжить поиски Фцук. Потом решительно заковылял на север, туда, где возвышалась на самом горизонте скала, похожая на вытянутую вверх руку.
Позади него пауки закончили перерабатывать старую паутину и сосредоточились на производстве новой. Обязательно кто-нибудь придет к этим кустам, и тогда, может быть, удастся добавить еще одну парализованную жертву к тем трем сороконожкам, что лежат в глубине зарослей. Маленькие охотники были сыты, оттого и трусливы.

Глава пятнадцатая

Фцук вернулась в подземелье. Смертоносец, который лежал в степи, был по ее мнению совсем плох: почти все лапы сломаны, треснул хитин на головогруди. Он был другом, и нуждался в помощи, теперь девушка не могла умереть. Рудис утверждал, что сможет защитить себя от насекомых, и даже попытается охотиться какими-то своими способами, но погибнет без воды. Кроме того, восьмилапого мучал ночной холод, но это он мог вытерпеть, при условии, что днем солнце разгонит его голубую кровь.
Девушка не могла в себя прийти от восторга. Друг! Сильный, могучий, просто в беде. Но уже сейчас он хочет защитить, помочь ей. Раньше у нее не было таких друзей, ведь поселяне - всего лишь товарищи по несчастью. Фцук хотелось петь, кувыркаться и дурачиться. Теперь она не боялась ни червей, ни старухи, ни даже Отто или Бражана.
Посовещавшись, новые друзья составили план. Паук отползет немного в сторону, где его не заметит Белая, если вдруг выйдет наружу. Ночью он будет приближаться к потайному лазу, через который Фцук и передаст ему воду. Девушка еще не знала, как именно обманет бдительность старухи, н появление друга, которому она нужна, вселило в поселянку уверенность.
"Мой шар ударился о скалы, немного не долетев до гор. Существо, с помощью которого шар мог подниматься в воздух, еще живо, но скоро погибнет. Там гораздо холоднее, и нет травы, одни камни. Я спрятал его, но существо мало и не вынесет без пищи долго."
- Почему же ты не взял его с собой? - удивилась девушка.
"Потому что у меня нет рук, а семь лап сломаны. Я почти неподвижен, и был уверен, что не смогу доползти до воды. Я мог бы попытаться привязать к себе существо паутиной, но без шара оно все равно бесполезно. Если бы я знал, что встречу тебя, я рассуждал бы иначе."
- Твой шар сломался?..
"Я чинил его много раз, и могу починить опять. Но его нужно принести сюда, он остался там, у скал, я придавил его камнями. Ты справишься, хотя и устанешь. Прости, я не могу принести его сам. Корзина разбита, но это не самая важная часть. Прежде всего - спаси существо, потом принеси сюда шар."
- Ты поправишься, и мы полетим искать Авера? - паук уже сам предложил Фцук так поступить, но девушке хотелось услышать еще раз.
"Да, ведь я обещал ему вернуться. Только мы не будем ждать пока я поправлюсь, до линьки еще далеко. Главное - починить шар и спасти существо. Но пока вернись под землю, ведь я не смогу охранять тебя на пути к скалам. Идти нужно ночью, когда холодно и на тебя никто не нападет."
И Фцук вернулась в подземелье. Старуха, не спавшая несколько дней, продолжала храпеть. Девушка прошлась по камерам, и вдруг сама захотела подмести их, выкинуть объедки. Смертоносец вернул ее жизни смысл, хотя по настоящему это сделал, конечно же, Авер.
Приготовляя для себя завтрак из остатков припасов, Фцук даже стала напевать северную песню про рыбку в пруду. От этого и проснулась Белая, подошла к девушке сзади и долго молчала, ничего не говоря. Поселянка тоже решила не обсуждать произошедшее, посмотреть, как поведет себя хозяйка.
Вечером Белая опять усадила ее за чай. Они обменивались ничего не значащими репликами, не вспоминали ни червей, ни удар кружкой, ни путы. Потом снова начались бесконечные уборки, как в самом начале жизни работницы в норе старухи, но без прежней ругани. Просто две женщины слаженно выполняли хорошо известную, немудреную, да к тому же никому не нужную работу.
Ночью Фцук спокойно легла спать, надеясь, что Белая, как раньше, уйдет в соседнюю камеру. Если хозяйка останется караулить у постели. Придется опять что-нибудь придумать. Но это не пугало девушку, ведь теперь у нее есть друг, а еще Авер, который не побоялся зимы. С такой силой за плечами она обязательно справится со старухой. Так и произошло, только вместо того, чтобы уснуть, старуха стала бормотать свои заклинания.
- Не пропадут труды гостей моих дорогих, готова невеста, не ушла, поправилась! А уж я их чую, уж заканчивают они тебе дом строить, просторный покойный! Скоро начнут ход сюда прокапывать, а как сделают, так я тебя и провожу... За что другим такое счастье? Гости мои дорогие...
Девушка довольно долго слушала этот обращенный к ней монолог, а потом поняла, что он продолжится до самого утра. Тогда она тихонько встала, кружным путем пробралась к дровяной камере и разобрала вязанки хвороста, чтобы добраться до своего лаза. Потом вышла, еще немного послушала Белую, позевывая в кулак, и отправилась на кухню.
Теперь черви ее не получат! Верный друг смертоносец, которому она поверила сразу и навсегда, починит шар, который Фцук принесет со скал, и они полетят искать Авера. Девушка набрала из колодца воды в глиняную миску, потом заползла в лаз, немного расширила отверстие и выставила воду наружу.
"Спасибо," - Рудис был уже здесь. - "Я очень страдал без воды."
- Моя старуха совсем спятила... - тихонько хихикнула Фцук. - Она...
"Я ее чувствую. А ты можешь ничего не говорить мне, я услышу мысли. Мы, смертоносцы, когда-то купили у предателя секрет человеческой души, по крайней мере так гласят человеческие сказания."
- Думаю, я могу... - начала было девушка, но заставила себя остановиться. Все это походило на веселую игру.
"Думаю," - и она думала старательно, медленно, - "что я могу сейчас уйти. Белая и не заметит."
"Я останусь здесь и пригляжу за ней. Если седая женщина очнется, я заставлю ее сидеть на месте. Но она заметит это, и будет знать обо мне. Если хочешь, я могу ее убить."
- Но как?! - засмеялась Фцук и зажала себе рот ладошкой.
"Как? Ты такой большой, а лазы у нас маленькие, ты ни за что не доберешься до моей хозяйки!"
"Она подойдет ко мне сама," - объяснил Рудис. - "Моих сил хватит, если это отверстие не закроется. Правда, мне не хотелось бы убивать человека, не причинившего мне вреда."
"Не нужно ее убивать!" - согласилась Фцук. - "Просто покарауль. А хищники тебя не обижали?"
"Я умею их отпугивать, и даже могу охотиться, используя силу сознания."
Фцук забрала миску, снова наполнила ее вождей. Ей пришлось проделать так пять раз - если бы не прокопанное ей отверстие, пришлось бы носить воду через обычные лазы, каждый раз расплескивая половину.
"Тебе пора," - напомнил Рудис. - "Запомни, главное - спасти существо. Ты найдешь его под обломками корзины. Шар можно принести и потом, но без маленького насекомого нам отсюда не выбраться."
- Я поняла, - по забывчивости вслух пообещала девушка и вышла из дровяной камеры.
Она опять постояла возле лаза в камеру старухи, послушала ее, даже похихикала в кулачок. Белая не отличалась разнообразием, она продолжала умиляться дорогим гостям и радоваться за невесту.
Фцук вылезла на поверхность через один из не засыпанных выходов, поежилась от холода. Надо было одеться потеплее, но возвращаться - плохая примета. Девушка обхватила уши, чтобы не отморозить их на северном ветру, и побежала к скалам.
"Будь осторожна, если станешь снимать шар!" - сказал лежащий далеко в стороне Рудис.
На бегу поселянка вскрикнула от восторга: она никак не могла привыкнуть к удивительным способностям ее нового друга. А какой он могучий и сильный! Если бы у смертоносца были здоровые лапы, ни одно насекомое в степи не могло бы сравниться с ним в мощи. И как только ньяна не боятся с ними воевать? А главное - зачем, ведь они такие хорошие! Подумать только - в Алларбю все были уверены, что абажи скармливают девушек паукам. А Рудис вовсе не ест людей!
Погруженная в свои мысли, Фцук и не заметила, как добежала до цели по темной, пустынной степи. Немного замерз нос и голые плечи, в остальном все было в порядке. Порадовавшись лишний раз, как хорошо стали видеть ее глаза в темноте после жизни в подземелье, девушка начала искать следы катастрофы.
По рассказу смертоносца, гроза, так и не пролившаяся на степь дождем, ушла на восток. Он почти сумел вырваться из нее, как вдруг низко летящие тучи расступились и прямо перед восьмилапым оказались скалы. Поток воздуха нес Рудиса прямо на них, и все, что он мог сделать - снизиться насколько возможно. Паук говорил об этом без особой охоты, потому что очень боялся, что люди сочтут его неумелым воздухоплавателем.
Падение с огромной высоты убило бы человека, но не паука. Рудис почти не пострадал, потому что большинство лап переломал себе прежде. Лишь трещина на хитине причиняла смертоносцу серьезную боль, и должна была беспокоить его еще пару лет, до линьки, когда смертоносец отрастит себе новый хитин и ноги. Восьмилапый даже пожаловался внимательной девушке, что сильно вырос за последнее время, панцирь стал тесен. Теперь в трещину лезет избыток плоти, хитин зажимает ее.
- У меня есть друг! - похвасталась Фцук скалам. - Сильный и смелый, и он не ест людей! А еще у меня есть Авер... Только пока его нет.
Мороз усиливался, изо рта вылетали облачка пара. Время от времени девушка приседала и хлопала себя ладонями по бокам, как часто делали на севере. Наконец ее внимание привлекла какая-то груда в тени острого обломка скалы. Это и было все, что осталось от корзины.
- Рудис сказал, что ты здесь! - произнесла девушка в надежде задобрить существо, умеющее поднимать в воздух огромных смертоносцев. - Он тебя ждет там, где теплее, а я только отнесу. Не будешь кусаться?
Существо не подавало никаких признаков жизни. Фцук осторожно приподнимала обломки досок один за другим, пока не нашла его. Маленькое, даже смешное насекомое с короткими лапками и травоядными жвалами, бескрылое.
- Как же ты летаешь? - повертела его Фцук. - Не ошиблась я? Да нет, откуда тут другим взяться...Почему ты такая холодная? Ты умерла?
Поколебавшись, девушка сунула существо поглубже в платье. Теперь предстояло найти сам шар. По словам паука, он похож на большую тряпку, которую Рудис придавил камнями, чтобы ее не унесло ветром. Она выше, на скалах... Что-то легко задело Фцук по лицу, она вскрикнула. Через миг ощущение повторилось и поселянка поняла, что сверху свисает какая-то нить, даже веревка.
- Паутина! - догадалась девушка и поймала кончик, потянула легонько. - Это, наверное, с шара свисает, слышишь, существо? Если я сильно дерну, на нас могут упасть камни, которые положил Рудис. Придется наверх лезть, а у меня руки замерзли.
Фцук говорила это просто так. Сам себя не пожалеешь - никто не пожалеет. Но хоть паук и сказал, что шар можно пока оставить, что главное спасти существо, девушка решила обязательно забрать все сразу. Пусть Рудис поторопится, пусть починит шар до прихода противных червяков.
Скала оказалась крутая, скользкая от наледи. Фцук окоченевшими пальцами нащупывала трещины и понемногу вползала все выше. Наконец она оказалась на крохотной неровной площадке, где лежал какой-то хлам, придавленный увесистыми камнями.
- И эта тряпка может летать? - изумилась девушка, с трудом сворачивая вниз валуны, которые набросал на шар одной лапой смертоносец. - Существо, Рудис сказал мне, что ты умеешь летать, что шар поднимает корзину... Я, наверное, чего-то не понимаю. Но я ему верю.
Спуститься вниз оказалось еще труднее, чем забраться. Шар Фцук сбросила вниз, а сама все-таки свалилась с высоты своего роста. Ей удалось упасть на бок, чтобы не ушибить существо. Девушка ушибла локоть, но осталась очень довольна своей ловкостью.
- А теперь пойдем к нашему другу, - сказала она существу, забрасывая на плечо край тяжелой плотной тряпки, которую Рудис называл шаром.
Обратная дорога выжала из нее все силы. Девушка много раз останавливалась, чтобы перевести дух и отогреть пальцы. Шар оказался настолько тяжелым, что она всерьез стала сомневаться в его способности летать, даже с помощью волшебного существа. Из носа потекли сопли, горло тоже давало о себе знать. Несмотря на все эти мелкие неприятности, настроение у Фцук по прежнему было прекрасным, да иначе и быть не могло. Теперь оно будет таким всегда.
- У меня есть два друга, - хрипло сказала она, оттянув ворот платья, чтобы медленно согревающемуся существу было лучше слышно. - Рудис и ты. А еще у меня есть Авер, который пришел сюда по льду, чтобы меня спасти.
Паук встретил ее с нескрываемой радостью.
"Я волновался. Зачем ты принесла шар сразу? Могла бы оставить на половине дороги."
- Пустяки, мне не тяжело. Ты позволишь мне взять существо внутрь? Там теплее, а мне с ним будет веселей.
"Оставь его пока здесь, я положу существо у твоего тайного лаза. Можешь немного подержать его, если хочешь, но скоро утро. На солнце существо согреется быстрее, и травы здесь довольно. И еще... - Рудис будто улыбнулся. - Оно ничего не понимает из того, что ты ему говоришь."
- Понимает, - уверенно сказала Фцук. - Я пойду, замерзла...
"Смотри, не заболей. Скоро в путь."
- Когда только скажешь!

Старуха не заметила ее отсутствия. Когда Фцук, стараясь не чихать, вползла в подземелье, Белая все так же сидела и болтала, болтала. К удивлению девушки, хозяйка даже не охрипла, не говоря уже о том, что не переменила позы и не открыла глаз.
Фцук опять пробралась в дровяную камеру и навестила Рудиса, долго гладила существо. Ей очень хотелось взять малышку с собой в постель, но смертоносец прав: на солнце ему будет лучше. Потом паук отполз подальше от подземелья, а девушка замаскировала дровами лаз и легла. У нее горел лоб, в горле постоянно першило.
Она не заметила, как уснула, но вскоре ее разбудила Белая. Старуха смотрела зло, и того гляди готова была опять броситься на работницу с кулаками.
- Ты выходила ночью! - закричала она, будто обвиняя Фцук в самом страшном преступлении.
- Мне стало душно, - не стала запираться поселянка.
- Душно?! - взвизгнула Белая. - Я поверила тебе, поверила, что ты поняла, что за честь тебе оказана! Тебе нигде не должно быть душно, ты должна уметь вовсе не дышать! Невеста! Черви идут, гости мои дорогие, сделали тебе дом, теперь строят лаз, а ты? Посмотри на себя! Вся в соплях, хрипишь как муха в паутине!
Фцук не хотела с ней разговаривать и отвернулась к стене, натянув одеяло на голову. Чувствовала она себя и в самом деле неважно.
- Я тебе поверила! - продолжала убиваться Белая. - Думала, ты... А ты! Никуда больше не пойдешь, я закопала все выходы!
Это девушке не понравилось, но она подумала, что сможет откопать дорогу. Вот только надо выспаться, тогда станет легче. Но как уснуть, если старуха за спиной голосит на все подземелье?
- Они идут, а ты лежишь! - Белой показалось мало крика, и она стала трясти Фцук за плечо. - Поднимайся сейчас же! Умойся, одень все чистое, померь бусы! Как ты можешь лежать, когда скоро твоя свадьба?!
- Какая еще свадьба? - девушка попыталась вырваться, но старуха была гораздо сильнее.
- Твоя! Ты же невеста! Гости дорогие к нас идут, я же их чувствую! Сегодня ты уйдешь и я тебя больше не увижу. И рада, и не пойму: за что людям такое счастье?
- Добрее надо быть, - посоветовала Фцук и села на лежанке. - Так к нам идут черви?
- Да не идут, а строят ход! Ты же не сладенькая, как они, сквозь землю не проползешь, тебе тоннель подавай... - Белая даже зубами заскрипела от злости. - Иди, приведи себя в порядок, неряха!
- Не кричи на меня! - потребовала девушка.
Старуха замолчала, еще раз подозрительно заглянула Фцук в глаза, потом потрогала лоб.
- У тебя жар... Ох, не понравишься ты им! Они старались, трудов-то сколько положили, гости дорогие, а вот как... А ну иди оденься в чистое, дрянь! Или мне за палку взяться?!
Фцук поднялась, умылась, послушно переоделась. Пока старуха украшала ее бусами, поселянка чихала и вытирала сопли. Хороша невеста!
- Они уже скоро будут здесь!
- Как это - скоро? - наконец что-то начала понимать девушка.
- Идут, идут гости дорогие! Все ласковые, жирненькие, беленькие! - опять завела Белая свою песню.
И вдруг девушка тоже почувствовала. Сладкое забытье будто коснулось ее на мгновение. Фцук опять чихнула, голова прочистилась, но ей стало страшно. Они опять могут завладеть ее душой! Она сама захочет уйти с червями в вечный темный покой, ей уже хочется лечь и закрыть глаза. Надо скорее сообщить об этом Рудису, пусть он заберет ее из подземелья, спасет от червей!
- Куда ты?! - Белая схватила Фцук за руку.
- Мне нехорошо, - ответила правду девушка. - Я немного тут поброжу.
- Никуда ты от меня не отойдешь! - старуха будто знала что-то. - Где ты была ночью? Сбежать хотела? Ничего вне выйдет, я закопала все входы. Сиди со мной.
- Мне холодно... Надо затопить кухню...
- Изжарить меня хочешь? - хозяйка постепенно выходила из себя. - Я закопала выходы, тут жарко, кухню трогать нельзя, задохнешься первая!
Черви приближались. Истома накатывала волнами, глаза закрывались, в них опять не было необходимости. На этот раз гости двигались медленнее, они куда-то убирали грунт, в какие-то заранее приготовленные полости. Откуда девушка это узнала? Неужели после прошлого визита червей она тоже находится в их власти, как Белая?!
- Я не хочу-у-у... - простонала девушка.
Белая даже ничего не ответила, только ударила ее несильно по губам. Старуха что-то бормотала беспрерывно, про гостей, про благость, про ласку... Фцук стала терять себя, это было приятно, и в наслаждении заключался ужас. Она попробовала мысленно позвать Рудиса, но тот должен был находиться далеко от лаза, чтобы не быть обнаруженным хозяйкой. Если бы попасть туда, если бы закричать в отверстие... Друг придет, когда будет поздно, когда девушка окажется так глубоко, что не сможет докричаться даже до самой себя.
Черви приближались, Фцук даже чувствовала вибрацию. Они шли снизу и сбоку, чтобы появиться в кухонной камере. Их последних сил девушка встала и пошла к дровам, старуха ничего не заметила. Поселянка внутренне запела от радости, и тут земля закачалась под ее ногами. Болезнь легла на измученные нервы слишком тяжелым грузом, Фцук потеряла сознание, не дойдя до тайного лаза двух шагов.

Фцук не видела, как черви вошли в подземелье. Наверное, это выглядело как-то иначе, не так, как в прошлый раз, потому что почти вся кухонная камера оказалась завалена землей. Она заметила это позже, а пока, очнувшись в дровяной камере, увидела вокруг себя трех червей.
- Наша свадьба? - спросила она.
- Зачем ты открыла глаза? - червь говорил немного недовольно. - Ты изменилась. В тебе появилось зло, в тебе слишком много света. А еще ты горячая. Я не думал, что ты такая. Стань скорее такой, как прежде. Быстрее, мы не хотим долго быть здесь. Что-то не так, кто-то злой и большой наверху.
- Я тебе не нравлюсь? - испугалась невеста. - Ты говорил, что возьмешь меня в новый дом...
- Туда могла войти та, какой ты была прежде. Сейчас ты мне не нравишься... Не плачь. Закрой глаза, я буду отнимать от тебя зло. Мне будет трудно... Моим друзьям тоже будет трудно. Много зла, больше чем в Белой... Ты стала другая! Ты нехорошо поступила. Где-то была, в чем-то испачкалась. Ты грязная!
- Прости меня!
- Не смей кричать. Лежи с закрытыми глазами, вспомни, как ты была покойна в прошлый раз. Еще ничего не потеряно, ты слышишь меня. Ты хочешь пойти со мной?
- Да! Да!
- Не кричи... Лежи тихо...
Черви ползали по Фцук, их прикосновения были ласковыми, они приносили покой.
- За что вы так любите нас? - спросила девушка, блаженно улыбаясь.
- Мы хотим помочь... Ты сможешь, зло легко покидает тебя. Ты не срослась с ним, как Белая. Дыши ровно, забудь, как видеть. Свет больше не нужен. Еще немного, и ты будешь готова.
Но кое-что отвлекало. Белая билась в истерике, что-то кричала, жаловалась на Фцук, рассказывала о ее ночных похождениях, о том, какая она неряха. Червям это не нравилось, но даже они не могли ее успокоить. Настал тот час, когда старуха не выдержала и спятила окончательно, навсегда.
- Я, я твоя невеста! - Белая кинулась обнимать червей, все подряд. - Я ведь вся как вы, я беленькая, я обходительная! Дайте мне покой, не оставляйте меня здесь!
И Фцук вздрагивала от этих криков, учащалось сердцебиение, уходил с таким трудом завоеванный покой. А еще мешал кашель, и черви сердились, даже переставали быть обходительными.
- Прекрати! - услышала Фцук будто разговор за своей спиной. - Если ты не успокоишься, м больше не придем, никогда! Ложись, закрой глаза.
- Я не могу!! - белая визжала и каталась по полу. - Вы меня бросите, бросите, а эту неряху возьмете к себе! Она станет как вы, такая же беленькая, жирненькая, сладенькая... А я?!!
- Мы будем приходить, - увещевали ее черви. - Успокойся, иначе у тебя больше не будет гостей. Придет свет, и ты останешься с ним навсегда. Без нас.
- Нет!!!
Но черви что-то сделали с ней и Белая упала, содрогнулась несколько раз, потом затихла. Фцук видела это, хотя не открывала глаз, хотя видеть это ей было нельзя. Она и не хотела, но видела. Это мешало войти в нее покою.
- Еще немного, - сказал червь. - Потерпи еще немного. Скоро я позову тебя.
На минуту ее оставили одну, черви собрались вокруг Белой. Фцук будто мешало что-то, будто лежало под спиной и не давало уснуть. Она напрягла память, тянула ее, как руку под лопатку, и наконец извлекла оттуда имя Авера.
Кто это? Парень из поселка Алларбю, который вроде бы когда-то существовал. Где-то далеко, в царстве света. В царстве зла. Авер пришел оттуда за ней, по льду, чтобы... Зачем же он пришел? Фцук никак не могла найти ответ и покой постепенно покидал ее, будто вода испарялась с нагревающейся сковороды.
Авер! Рудис! Фцук распахнула глаза и увидела земляной потолок, отделяющий ее от друзей, от того немногого хорошего, что еще могло быть в ее жизни. Черви высасывают из нее... Жизнь? Ведь жизнь - не покой, жизнь - это зло. Что же делать? Девушка осторожно повернула голову.
Так вот почему червям не до нее! Они водили круглыми беззубыми ртами по телу старухи, и Белая будто усыхала, таяла на глазах. Твари брали из нее то немногое, что еще могло им пригодиться. Стараясь не шуметь, а главное - не думать, Фцук встала и оказалась рядом с дровами. Один миг потребовался на то, чтобы раскидать их и прыгнуть в узкий лаз, ввернуться в него. Она поползла не хуже любого червя, одним движением преодолев длинный коридор. Вот и отверстие, вот и свет... А вот и забытье, которое опять накатывает на сознание, закрывает глаза.
- Рудис!!! - закричала девушка, уже начиная отползать назад, в темноту. - Помоги, Рудис!!!

Авер доковылял до скалы, похожей на поднятую вверх руку, и пошел дальше на север. Вокруг сновали самые разные насекомые, но безоружный человек даже не смотрел на них. Пусть жрут, решил он. Раз степь так ненавидит меня, пусть жрет. Ничего больше не осталось, ни оружия, ни огня, ни сил.
Нога болела все сильнее, юноша понимал, что скоро не сможет идти. Но он решил пройти столько, сколько сможет, пусть погоня за Фцук продлится сколько положено. Если ему не суждено увидеть девушку, то все равно, что с ним произойдет. Идти больше некуда, круг замкнулся.
Наконец нога неловко подвернулась на кочке и Авер с криком повалился на траву. Вот и все, отсюда он уже не уйдет. Юноша откинул волосы, чтобы лучше видеть многоногих претендентов на его плоть, и заметил шар. Темный, довольно округлый, очень похожий на тот. Что унес на себе Жани.
Непонятно, как раньше он не бросился ему в глаза! Впрочем, разгадка оказалась простой: шар увеличивался на глазах, он только начал подниматься. Маленькое существо внутри накачивало ткань летучим газом. Может быть, это тот самый смертоносец? Надо было его позвать. Авер набрал в грудь воздуха и...
- Рудис!!! Помоги, Рудис!!!
Юноша медленно выдохнул. Крик раздался прямо из-под земли. Неужели это Фцук?.. Авер стал шарить вокруг, раздвигать руками траву.
"Это там, у красного цветка!" - услышал он смертоносца.
- Рудис?! Ты нашел Фцук?
"Да, хотя собирался искать тебя. Прости, я виноват, опять не справился с управлением шаром. Но теперь все в порядке и мы можем лететь. Вот только я обещал помочь девушке..."
- Где она?! - Авер сгоряча вскочил на больную ногу и снова упал. - Красный цветок... Тут только дырка в земле! Где вход?!
"Ищи вокруг, здесь было много входов... Наверное, надо спешить."

Предыдущая страница 19 Следующая страница


Рабыня 20

Смертоносец полз к нему, подтягиваясь на последней здоровой лапе. У человека целых ног было не больше, и все-таки передвигаться он мог гораздо быстрее. Авер обпрыгал местность вокруг дыры в земле и нашел много отверстий меньше, а также свежие горки грунта.
- Все закопали, Рудис! - юноша чувствовал, что девушка может снова ускользнуть, на этот раз навсегда. - Надо спасать ее!
"Почему же она не сказала?" - даже растерялся смертоносец. - "Я сейчас."
Он добрался до красного цветка и стал единственной лапой яростно разгребать землю. Мощь паука потрясала, в несколько движений он пробился вниз на локоть и открыл широкий лаз. Авер кинулся туда, отпихивая мешающую лапу.
Тут все едва не кончилось - Фцук копала проход для себя, а не для широкоплечего поселянина. Он еще как-то пролез через паучиный небрежный раскоп, но сразу застрял в утрамбованных стенках тайного лаза. Снизу пахнуло затхлым, и чем-то еще, гадким невыносимо. Авер задохнулся, попробовал пошевелиться, и не смог.
Он мог бы долго торчать так, почти вверх ногами, но Рудис решил помочь другу еще раз. Могучая лапа уперлась поселянину в ягодицы и вдвинула, вонзила его в землю. Чувствуя, как трещат его кости, Авер провалился в темноту, вокруг почему-то оказались аккуратные вязанки хвороста.
- Фцук! - позвал он, бестолково шаря вокруг руками.
Где-то слева послышался едва слышный шорох. Юноша рванулся уда, ударился о стену, нащупал еще один лаз, протиснулся сквозь него и наступил на что-то живое, мягкое, скользкое. Авер вскрикнул, схватился за нож и воткнул его в неведомую тварь. Она содрогнулась, но не вскрикнула, лишь заизвивалась, стремясь избавиться от клинка.
Убедившись в безвредности молчаливого существа, Авер пошел дальше, шаря в темноте вытянутыми руками. Нож он развернул острием к себе, чтобы случайно не поранить девушку.
- Фцук! Ты здесь?! Это я, Авер!
Никто не ответил, но снова что-то зашуршало. Поселянин налетал на стены, пролезал в какие-то узкие лазы и уже боялся, что заблудился в этой странной норе, когда опять на кого-то наступил. Авер опять пощупал рукой и с ужасом понял, что здесь лежит мертвая, уже остывшая женщина. Однако когда под пальцами оказались длинные, тонкие и прямые волосы, у него отлегло от сердца: это не могла быть Фцук.
- Фцук! Да где же ты!
"Поверни налево!" - скомандовал Рудис. - "Теперь иди прямо, твари, что ползают по полу, безопасны для тебя. Прямо, еще!.. Прости, я должен был подсказать тебе нагнуть голову."
- Ты видишь ее, Рудис? Фцук! Фцук!! Отзовись же, это я, Авер, я пришел за тобой!
"Боюсь она не ответит... Сделай еще шаг вперед, а потом повернись направо и лови ее, быстрее!"
Авер выполнил приказ, провел по воздуху руками и вдруг почувствовал чьи-то ноги в грубых стоптанных сапогах, они куда-то уползали, вот уже он держит одни сапоги... Неужели снова опоздал?!
- Нет, не уйдешь!
Юноша отшвырнул обувь и поймал-таки девушку за пятку, когда она уже исчезала в вырытом червями проходе на глубину. Фцук попыталась лягнуть его, но была слишком вялой, спокойной, почти безразличной. Авер вытащил ее из лаза, сгреб в охапку и пользуясь подсказками паука отыскал дорогу наверх.
Там, положив Фцук на траву, Авер рассмотрел ее, словно впервые в жизни. Смуглая, очень грязная, с торчащими во все стороны жесткими волосами и вздернутым носом. Она открыла глаза, которые оказались черными, и улыбнулась.
- Мы полетим на воздушном шаре?
"Все готово," - спокойно ответил Рудис. - "Давно все готово, не хватало только тебя. Ведь мы друзья."
Авер ничего не сказал, он мысленно сравнивал девушку с далекой Линор и никак не мог понять, кто нравится ему больше. Потом Фцук улыбнулась еще шире, села, обняла его и поцеловала. Тогда он понял.

Корзины у шара больше не было, но, по мнению Рудиса, в этом не было особой беды. Смертоносец выпустил толстую клейкую нить и с помощью одной лапы ловко обвязал шар, утроив внизу нечто вроде гамака.
- Она выдержит? - Фцук потрогала сохнущую паутину.
"Я сделал ее такой, чтобы выдержала," - в голосе восьмилапого сквозила легкая обида.
- Я ему верю, - девушка посмотрела на Авера. - Ты ушел сразу, как только меня украли?
- Да, помог Свену вырыть могилы и ушел.
- Спасибо тебе, Авер. Без тебя я бы погибла. И без Рудиса.
"Вы понимаете, что я не могу отнести вас на север?" - паук не был склонен к сантиментам.
- Да, понимаем, - за обоих ответил Авер. - Ты говорил, что на юге есть город, где люди и пауки живут вместе?
"Восьмилапые," - поправил его Рудис. - "Называй нас так, это звучит уважительнее. Да, город находится далеко на юге. Там солнце светит ярче и жарче, но это единственное, что может помешать вам там жить. Если, конечно, вы готовы присягнуть на верность Повелителю Смертоносцу."
- А что от нас потребуется после присяги?
"Это решить Повелителю. Однако я буду просить позволения работать с вами. Я много видел, но не могу сам записать свои рассказы."
- Мы тоже не знаем грамоты, - вздохнул Авер. - Значит, Повелитель не потребует от нас чего-нибудь особенного? Я хочу сказать... Нам не придется воевать против людей? Или...
"Ты опять думаешь о том, как смертоносцы пожирают людей. Сделаем так, Авер: я отнесу вас в город и клянусь, что обеспечу вашу безопасность. Вы будете жить там три месяца, пока не кончится зима. Тогда я или отнесу вас обратно к Сверкающим горам, или приведу к Повелителю на присягу."
- Как здорово! - обрадовалась Фцук. - Захотим, сделаем так, а захотим, эдак... Мы ведь согласны, Авер? Нам некуда идти.
- Мы согласны, - кивнул поселянин. - Решим через три месяца. Только пожалуйста, Рудис, лети осторожно. Мы не выдержим таких падений, как ты.
"Клянусь тебе, что буду опускаться каждый раз, как увижу темное облачко на небе, клянусь Запретными Садами Самок и детенышей. Пора отправляться, если мы надеемся еще сегодня перебраться за Соленое озеро."
- Это далеко? Оно большое? - загорелись глаза у Фцук. - Мы все увидим сверху?
"Да, если поможете мне устроиться в этом гамаке так, чтобы я не ломал лапы в новых местах при каждой посадке."
- У тебя болит здесь, да? - девушка подалась вперед и погладила длинную трещину на хитине смертоносца.
Вдвоем они долго укладывали смертоносца и его длинные, больные ноги. Восьмилапый мужественно терпел. Потом Авер и Фцук присели по бокам, прижавшись к пауку. Оба мысленно удивились, что совершенно перестали испытывать ужас перед ним. Рудис слышал их мысли, но не умел улыбаться, лишь шевельнул жвалами.
Существо, подчиняясь неслышной команде смертоносца, подняло их в воздух, наполнив шар летучим газом. Оно хорошо поело, долго лежало без движения на солнце и теперь чувствовало себя прекрасно. Рудис внимательно контролировал его состояние, все-таки нести двух пассажиров, даже без корзины - серьезная нагрузка.
Шар поднимался все выше и выше, под ним оставалась недружелюбная степь. Впрочем, последние часы путешественники провели вполне комфортно: смертоносец мысленными приказами разгонял любых хищников на расстоянии.
Небо было чистым, весело сияло солнце, отражаясь в реке Одре и в Сверкающих горах. Найдя прохладный, стремящийся к югу поток, Рудис направил в него шар, и земля поплыла под ними, поворачиваясь все более интересными, полными жизни боками. Люди не могли разговаривать, мешал свист ветра, и они просто взялись за руки.
Все выше и выше, дальше и дальше уносил их волшебный шар. Вот уже перед Фцук раскрылась будто карта, которую она видела в каюте на "Бабочке". Исла, Одра, Озеро, земли абажей, ньяна, пасечей, валов. А вот и виднеется на реке жирная точка, только не прочесть, что написано на борту этого корабля.
Потом люди увидели, как велика степь, как причудливо извиваются цепи холмов, отделяя густые, абсолютно непроницаемые для взгляда сверху, леса. Огромные южные болота, полные жизни, посылали свой сомнительный аромат к самым облакам, а над ними парили огромные, фантастически красивые и загадочные существа, которых люди почему-то называли бабочками. Особый интерес представляли города, большие и маленькие, живые и заброшенные, населенные людьми и пауками. Наконец, когда солнце поджарило путников уже со всех сторон, и довольное своей работой скрывалось на западе, показалось Соленое озеро. Снижаясь, шар летел над этим источником колоссального богатства, до сих пор не принадлежащим никому.
Приземлившись, люди не смогли даже поесть, хотя восьмилапый приманил для них крупную сороконожку, которую считал первым лакомством. Авер и Фцук легли рядом на траву, и смотрели в темнеющее небо с таким же удивлением, как до этого на землю.
- Какой он большой, наш мир - сказала Фцук.
- Да, - согласился Авер.- Но думаю, мы еще не знаем, какой он большой. Пока не знаем.
Потом над ними зажглись звезды, куда более яркие, чем на юге. Паук замер молчаливой темной грудой, поджал под себя лапы и сумел стать незаметным, когда люди обнялись. Они чувствовали себя победителями, единственными настоящими хозяевами этого мира.

Эпилог

По ручью плыли шесть лодок, в которых сидели чернокожие люди. Они лениво шевелили веслами, только чтобы не задевать узких берегов, остальную работу за них делало течение. Не держали весел только два человека на первой лодке. Это был белокожий светловолосый мужчина и смуглая маленькая женщина. Одетые гораздо богаче других, в кожаную одежду, разукрашенную множеством пряжек из разных металлов, они выглядели важными господами.
И являлись ими. Прослужив полтора года Повелителю Смертоносцу, Авер завоевал его доверие и был назначен Оком Восьмилапых в новых северных владениях. Народ ньяна, после ряда неудачных восстаний против пауков наполовину уничтоженный, с радостью подчинился далекому, но милостивому властителю.
Теперь смертоносцы, живущие в Авеларе, получили ультиматум. Им предписывалось покинуть город в месячный срок, в противном случае Повелитель грозил прислать с юга могучую армию на воздушных шарах. Северные восьмилапые уже отвергли унизительный приказ, что весьма обрадовало Повелителя. Война против сородичей, не умеющих подниматься в небо, сулила скорую победу и еще большие выгоды.
Предложил распространить свои владения на север старому, грозному пауку именно Авер, и очень скоро у человека будет много важных дел. Именно он будет сглаживать все противоречия ньяна с новыми покровителями, а также проводить переговоры с абажами, жуками и дикими племенами. Но пока срок ультиматума не истек, у Ока Восьмилапых было время посетить родной поселок.
- Ну что ты сидишь такая мрачная? - шутливо толкнул Авер жену. - Все-таки здесь прошло наше детство, могла бы и улыбнуться.
- Не здесь, - поправила его Фцук. - Это была родина совсем других людей, поселок Хольмштадт.
- Я помню! Здесь жили три старухи, они подарили мне еды, лопату и рыболовные снасти.
- Как ты думаешь, а в Алларбю остался хоть кто-нибудь?
Прежде чем ответить, Авер привстал в лодке и ударил саблей зависшую над ними осу - шум от ее крыльев не давал расслышать собеседника. Странно, но когда-то он боялся этих глупых насекомых.
- Конечно, остались! У нас жили не только старики. Я уверен, что мы увидим и Свена, и Линор. Все-таки абажи здесь больше не бывали, что еще могло случиться?
- Не знаю, - Фцук передернула плечами будто от холода. - Я все думаю: зря я сюда поехала. Тут пахнет смертью, как в подземелье Белой.
- Надо было взять с собой Рудиса, с ним ты ничего не боишься.
- Это ты виноват. Захотел на лодке плыть, как мечтал в детстве... А восьмилапый воду терпеть не может. - Фцук вздохнула и положила голову на плечо мужа. - Линор здесь... Ты думаешь, она тебя не ждет?
- Ну какая же ты смешная! Я для них умер, ушел из поселка наперегонки с зимой туда, откуда никто не возвращался. Конечно, не ждет. Да и не обещал я ей ничего...
- Агнесс была уверена, что у Линор будет ребенок от тебя. Трудно все это... Линор моя подруга, - Фцук вздохнула еще тяжелее. - Рудис считает, что я все время думаю не о том, о чем следует. Ты тоже так считаешь?
- Я не могу с такой легкостью заглядывать в твою голову, как восьмилапый, - Авер с удовольствием поглядывал вокруг. - Болото... Я шел по нему и не верил, что куда-нибудь дойду.
- Жуть.
- Ну что ты! Вспомнить очень приятно.
Они помолчали. Впереди уже появились деревья, скоро лодки ткнутся в берег у землянок Алларбю. Подумать только, когда-то им казалось, что до соседнего поселка не дойти и за всю жизнь! Теперь, облетев полмира на шаре, в обнимку с восьмилапым смертоносцем, оба не могли даже понять своих старых представлений.
- Причаливайте! - приказал Авер. - Пока останьтесь в лодках, вы их напугали!
Действительно, группка людей в грязной, старой шерстяной одежде выглядела насмерть перепуганной. Авер подошел к ним, на ходу поправляя саблю, Фцук остановилась за его спиной.
- Еттер! Ты не узнаешь меня?
- Авер? - неуверенно спросил староста. - Откуда ты пришел? Какая смешная одежда.
- Она не смешная, - поправил его высокий гость. - Она красивая. А это - сабля. Абажи даже сами не надевали их, когда к нам отправлялись.
- Да... Абажи... - Еттер выглядел совершенно растерянным и каким-то подавленным. - А знаешь, они к нам больше не приплывали. Я не видел Нельсона ни разу с тех пор, как они украли Фцук.
- Нельсон больше никогда не приплывет, - ухмыльнулся Авер.
- А Фцук? Ты не знаешь, что они с ней сделали?
- Знаю.. Фцук, поздоровалась бы с Еттером.
Женщина вышла вперед. Староста смотрел на нее с каким-то испугом.
- Это я, - подсказала Фцук.
- Ты такая... Ты изменилась.
- Я родила ребенка, у нас с Авером мальчик.
- Ты стала красивая, - решил Еттер. - А где ваш сын? Я давно не видел маленьких детей, с тех пор, как вы выросли.
- Он остался в Геттеле, с Рудисом. Это... Наш друг.
Авер прошел мимо старосты, подошел к соплеменникам. Поздоровался с каждым, обнял Линор. Девушка как-то поблекла за прошедшее время, а может быть, всегда была такой... Никогда не знаешь, что на самом деле изменилось: объект или глаза.
- А где же Свен?
- Он ушел вслед за тобой, как только пришла весна. Но через несколько дней ручей принес... Там мало осталось, но это был Свен. Наверное, на него напал плавунец.
- Как жаль... Почему ты не смотришь мне в глаза?
- Ну... Мы про вас как-то забыли... - Линор подняла голову. - Мы не думали, что вы вернетесь. Мы привыкли думать, что проживем еще сколько сможем, а потом - все. Теперь, наверное, все получится не так?
- Конечно, не так! - к ним подошла Фцук, обняла подругу. Почему-то они оказались почти одного роста. - Ты поплывешь с нами. Найдем тебе богатого мужа, будешь рожать детей, ходить к нам в гости, красиво одеваться. В этом я тебе помогу, у абажей это тоже не принято - красиво одеваться..
- Ага... - неуверенно протянула Линор и оглянулась на Агнесс, прислушивающуюся к разговору. - Слышишь, мама? Как ты думаешь?
- Не знаю... - так же протянула Агнесс. - Может быть, мы уж как-нибудь здесь...
Люди не заговаривали с ними первыми, стояли и глазели. Авер спустился в землянку, тесную, темную, вонючую. Постоял, перекинулся несколькими словами с лежащими стариками, ничем не интересующимися. Выбрался обратно и увидел, что жена все-таки болтает с Линор, та бережно трогает золотые пряжки на костюме гостьи.
Здесь было неуютно, холодно, несмотря на весну. Север... Авер перестал быть северянином раз и навсегда там, в степи, сражаясь с пчелой, выбираясь из паутины. Потом было много всего, но главное произошло там. В Алларбю нет Авера, он умер.
Загрустив, Око Восьмилапых прошелся по полю, заметно сократившемуся. Муравей, докапывающийся до посаженных клубней, бросил работу и напал на человека. Авер небрежно достал саблю, отсек насекомому один ус и отвернулся, двинулся назад к землянкам. Ошеломленный Еттер, кинувшийся было на помощь, смотрел, как вертится на месте изуродованный муравей, ищет потерянную антенну.
- С насекомыми все просто, - сказал ему Авер. - Надо их знать. А вот на Озере я видел действительно страшных тварей, у них красная кровь и зубы, как у человека.
- Ох, ужас какой! - округлил глаза староста, но расспрашивать постеснялся. - Останетесь у нас, заночуете?
- Я думал, вы захотите плыть с нами, - пожал плечами чужак в красивой одежде. - Я дам вам землю, хорошие дома. Всем.
- Так ведь насекомые там... - растерялся Еттер. - Нам бы посовещаться...
- Посовещайтесь, - согласился Авер. - Я хочу проплыть вниз по течению, предложить переселиться всем остальным поселянам. Сейчас, наверное, и поплывем... Фцук! Ты остаешься ил с нами?
Женщина с сомнением посмотрела на Линор, потом выпустила ее руку и подошла к мужу.
- Я с тобой. Здесь как-то...
- Холодно.
- Никто меня даже не поцеловал.
- Меня тоже.
- И Линор? - улыбнулась Фцук. - Знаешь, она тебя все-таки ждала. Только совсем другого. А еще совсем не ждала меня.
- Тебя сожрали пауки, - кивнул Авер. - Лично Рудис и сожрал. Прощайся и пойдем в лодку, пока ньяна не уснули.

Они приплыли обратно к вечеру следующего дня. Алларбю оказался единственным выжившим поселком на ручье. Авер и Фцук снова сошли на берег, люди стояли на том же месте, и опять молча, только теперь настороженно улыбались.
- Вот, она с вами поплывет! - Еттер сделал знак и Агнесс вытолкнула вперед заплаканную Линор. - А мы уж здесь доживем.
- Вам нужно что-нибудь? - спросил его Авер, глядя в сторону. Он почему-то злился.
- Да нет... Ты же знаешь, какие у нас новости. Померло много, никто не родился. Ножей хватает на всех, одежды тоже. Вот если только еды какой привезешь... Муравьи у нас, неурожай будет.
- Я пришлю тебе еды, разной, - пообещал Авер. - Полную лодку. Выбирай какую захочешь, остальную выбрасывай. Не стесняйся. На юге еды много, потому что много насекомых.
- И муравьев едите? - осмелился спросить Еттер.
- Муравьев? А что же, хорошее мясо. Вы попробуйте убить одного, только сначала отрубите антенны. Вот, возьми!
Авер протянул старику саблю, потом, не оглядываясь, забрался в лодку. Фцук, повинуясь внезапному порыву, подошла к Еттеру и поцеловала его, потом последовала за мужем. Опомнившись, подбежала к берегу Линор. В первой лодке не было места, и ее посадили с ньяна.
Вверх по течению лодки шли не так быстро, пришлось сделать два привала. Линор постепенно разговорилась с гребцами, слушала их байки, заигрывала и много хохотала. Север будто вытекал из нее и возвращался назад вместе с течением ручья. Но к старым друзьям девушка не подходила, старалась держаться подальше.
- Почему так? - спросила Фцук у мужа, кивнув на бывшую подругу.
- Наверное, мы слишком сильно изменились, теперь для нее ньяна больше похожи на живых людей, - предположил Авер. - Не думай об этом, Фцук. Больше мы здесь не появимся, наша родина там, за Озером.
- Сверкающие горы?
- Весь мир от Сверкающих гор и до города Повелителя. А это - чужой мир.
- Когда-то он был наш, вздохнула Фцук. - По крайней мере какая-то его частичка. Почему все так несправедливо? Мы приобрели одно и потеряли другое.
- Я думаю, - обнял ее Авер, - что это как раз и есть справедливость. За все надо платить. Но мы совершили выгодную сделку, потому что купли жизнь. В этом маленьком мире нет места даже нескольким людям, т же видишь. А там место хватит всем, способным за него побороться. Это наш мир, прекрасный мир людей и пауков.
Преодолев Разлив, лодки выскочили в Озеро и понеслись к ожидавшей их "Бабочке". Вскоре все поднялись на борт, и корабль, волоча лодки на буксире, взял курс на Геттель. В городе по прежнему остались рабы, но лишь те, кто не захотел стать свободным. Однако через десять лет рабство должно было быть запрещено окончательно. Так захотела Фцук, и ей было очень легко исполнить свое желание. Пожелай она, чтобы город Геттель перестал существовать, свершилось бы и это, хотя и с некоторыми затруднениями.
На палубе стоял Мбуни, в обнимку с третьим за день кувшинчиком. Он дружелюбно улыбнулся Фцук и немного чопорно поклонился Аверу.
- Приветствую Око Восьмилапых, - пробурчал он. - Хорошо, что засветло успеем, а то плавать ночью по Озеру - это... Это...
- То самое, - закончил Авер. - В Геттеле высадим девушку-северянку, а сами поплывем к Исле. Пора начинать приготовления к большой драке.
- С жуками бы договориться, - осторожно предложил капитан. - Покойный Варакша всегда об этом мечтал.
- Жуки сами захотят с нами договориться, когда Повелитель пришлет Летучую Армию. Ты еще не видел эту силу, Мбуни.
- А куда мы поселим Линор? - спросила Фцук. - Оставишь ее в Геттеле одну?
- Ну, пусть пока остановится в нашем доме, поживет с Рудисом и Джатакой, малыша понянчит. Ей надо осмотреться... После войны спросим, кого она выбрала, и устроим свадьбу. Вот и все, Фцук, не нужно ничего придумывать. Линор должна сама стать южанкой, без нашей помощи.
- Жить в нашем мире, - согласилась жена. - А старый пусть снится по ночам.

Война со смертоносцами Авелара оказалась именно такой, как ожидал Авер, стремительной и победоносной. Часть прилетевших с юга паков осталась жить в городе вместе с людьми, превратив Авелар в центр торговли всего севера. Жуки, напуганные объединенной мощью двух видов, сами предложили заключить тройственный союз, что вскоре и было сделано. Довольный Повелитель назначил Авера своим наместником.
Малый Повелитель Авер построил себе в Авеларе огромный дворец на самом берегу Ислы, и началась самая блистательная эпоха Северных владений. Войны следовали одна за другой, всегда победоносные, присоединявшие к славе Повелителя все новые и новые города смертоносцев. Так продолжалось много лет, до тех пор, пока Восточные Повелители не сокрушил армию Авелара. В той битве погиб Авер, и хотя Северные владения сохранились, связь с югом начала прерываться. Все меньше было на службе у нового Малого Повелителя, смертоносца, воздушных шаров, хирела торговля, отказались от Тройственного Союза жуки.
Линор, вышедшая замуж за Фрица, когда-то плававшего по ручью вместе с Нельсоном, родила нескольких детей, все выжили. Они покидали Геттель, только чтобы провести холодное время года на Зимовке, в Авелар не заезжали и вообще мало интересовались семьей первого Малого Повелителя. Так еще одна северянка затерялась среди абажей, народа шумного, делового до мелочности и порядочного в отношении имущественных вопросов до жестокости и глупости. Они не изменились.
Фцук пришлось покинуть дворец вместе с сыном, который вскоре погиб о время облавы на бегунцов. Стареющая женщина перебралась в Геттель, где ее часто навещал Рудис. Он так и не охладел к путешествиям, которые чаще всего совершал в одиночку. Наконец он отправился в такие западные дали, откуда уже никогда не вернулся. И тогда Фцук поняла, что настало время.

После многолетнего перерыва по ручью снова плыла лодка, совсем маленькая, такой мог бы управлять и ребенок. В ней сидела старуха с седыми, но все еще густыми волосами, смуглой кожей и вздернутым носом. Наступала осень, северный ветер колол лицо мельчайшими, самыми первыми снежинками.
Фцук вышла на знакомый берег и оттолкнула лодку. Та, слишком маленькая, чтобы застрять между узкими берегами, медленно поплыла к далекому Северному морю. Старуха прогулялась по Светлому лесу, подолгу останавливаясь и то ли о чем-то размышляя, то ли вспоминая прошлое. Потом пересекла ручей и таким же образом навестила Темный лес, как и прежде богатый грибами.

Предыдущая страница 20 Следующая страница


21 Норман Сеймон

Как ни странно, Фцук помнила очень мало. Вся жизнь здесь слилась в памяти в один длинный, однообразный день, проведенный с Линор, Свеном и Авером, тем, другим. И та Фцук, что увиливала с ними от работы, вела печальные разговоры о будущем, тоже была другая. Зато сама местность помнила глуповатую, но добрую девушку-дурнушку, скучала по ней, и радовалась настоящему, а не временному возвращению.
Она гуляла долго, до ломоты в старых ногах, пытаясь опять стать частью этого маленького мира. Ходила вдоль ручья и даже мочила в нем ступни, чтобы смыть грязь далекого юга. Насекомые уже ушли, теперь этот кусочек планеты принадлежал только ей. Фцук сходила на то место, где когда-то было кладбище, но от могил не осталось и следа, все поросло молодыми деревцами.
Пришла пора прощаться.
- Прощай лес, прощай другой лес, прощай болото, прощай ручей, прощай поле... Ну и дура же я! - она немного посмеялась, но в совершенно тихую погоду в конце дня громкие звуки производили жуткое впечатление. - Не буду больше смеяться! А то мне страшно... Всегда страшно, когда рядом нет Рудиса. А еще зимой в землянке не было страшно.
Когда стало темнеть, Фцук пошла к землянке, с трудом открыла вросший в землю люк, спустилась вниз и закрыла его над собой навсегда. Она легла на полусгнившую землянку и прикрыла глаза.
- Это ты? Ты поняла, что должна вернуться, что мы желали тебе добра?
- Я не вернулась к вам, я вернулась в Алларбю.
- Это можно было сделать раньше, ведь я и звал тебя в Алларбю, - настаивал червь. - Алларбю находится глубоко под землей, там не нужны глаза, потому что нет света. Нет зла. Когда человек не смотрит, мир становится лучше.
- Здесь нет никакого мира. Мир там, за Сверкающими горами...
- Здесь свой мир. Мир без зла и без борьбы, мир смерти. Ты выбрала мир жизни, мир борьбы и пожирания, мир пауков. Ты сделала ошибку, я рад, что ты ее исправила. Теперь расслабься и ни о чем не думай, просто старайся помедленнее дышать.
Фцук знала, что на самом деле никакого червя нет, что он - лишь плод ее воображения, с которым она прожила всю жизнь после истории в подземелье Белой. Но теперь на это можно было не обращать внимания, потому что рано или поздно червь уводит всех. Зато не со всеми ведет такие обходительные беседы...
- Гости вы мои дорогие! Беленькие! - выкрикнула она и засмеялась.
Червю это не понравилось:
- Не кричи, перестань! Успокойся! В тебе осталось еще слишком много света, слишком много зла... Я помогу тебе... Лежи спокойно и старайся дышать помедленнее, все медленнее и медленнее.
Так и закончилась история Фцук, девушки из северного поселка, сумевшей отвоевать свое место на юге, но всю жизнь немного жалевшей об этом. Умирал старый мир, мир людей. В горах и в тундре, на маленьких островах в океане и в затерянных среди бескрайних пустынь оазисах умирали люди, носившие устаревшие гены. Планета мучительно меняла кожу. Мир людей, начавший приближаться к своему концу с момента катастрофы, разбудившей насекомых, заканчивался навсегда. Люди по прежнему бродили по земле, боролись за свое место под солнцем, но это были уже другие люди. Люди мира пауков, не боявшиеся насекомых и не мыслившие себе жизни без них. В сущности, и сами они становились насекомыми, приобретая характерные для них черты. Те, кто не укладывался в этот процесс, уходили, по разным причинам не оставляя потомства. Таков закон жизни, закон света или, по мнению белесых жирных червей, закон зла.
Но планета продолжала вращаться вокруг солнца, а оно - мчаться в пустоте, отдавая ей тепло и свет. Жизнь продолжала исполнять свое загадочное предназначение, непонятное ни людям, ни паукам. Возможно, пройдут новые миллионы лет, и другие существа заменят нынешних хозяев мира, сильных и методичных, преданных и воинственных. Но пока над миром пауков еще только вставало солнце, раса начинала свой день, расправляя плечи.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 5)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 9)
    • Глава восьмая (Страница 10)
    • Глава девятая (Страница 11)
    • Глава десятая (Страница 13)
    • Глава одиннадцатая (Страница 14)
    • Глава двенадцатая (Страница 15)
    • Глава тринадцатая (Страница 16)
    • Глава четырнадцатая (Страница 18)
    • Глава пятнадцатая (Страница 19)
    • Эпилог (Страница 20)


Норман Сеймон

Рабыня

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider